<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="sk" lang="sk" xmlns="http://www.w3.org/1999/xhtml">
<head>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFW6MJH');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/jquery-1.9.1.min.js"></script>



<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2011 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="https://www.etrend.sk/" />
<link rel="shortcut icon" href="https://www.etrend.sk/fileadmin/template/etrend/images/favicon.ico" />
<link rel="icon" href="https://www.etrend.sk/fileadmin/template/etrend/images/favicon.ico" />
<title>Overfinch ešte pracuje aj so starou generáciou Land Roveru Defender | Auto | TREND.sk</title>
<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="author" content="TREND.sk" />
<meta name="copyright" content="News and Media Holding a.s." />
<meta name="doc-type" content="Web Page" />
<meta name="doc-class" content="Published" />
<meta name="doc-rights" content="Copywritten Work" />
<meta name="doc-publisher" content="TREND.sk" />
<meta name="language" content="sk" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="YNYNVnpWsyydTTHEt78rY5vKO3nKLv/+F0PNpDQLSLU=" />

<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/typo3temp/stylesheet_df47de5364.css?1436962570" media="all" />



<script src="https://www.etrend.sk/typo3temp/javascript_93077bb238.js?1436962568" type="text/javascript"></script>


<meta property="fb:page_id" content="103630647170" /><meta property="fb:app_id" content="1408300199458666" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.etrend.sk/rss/auto.xml" />

<meta property="og:title" content="Overfinch ešte pracuje aj so starou generáciou Land Roveru Defender" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.etrend.sk/auto/overfinch-este-pracuje-aj-so-starou-generaciou-land-roveru-defender.html" />
<meta property="og:image" content="https://static.etrend.sk/uploads/tx_media/2019/12/25/land-rover-defender-90-overfinch-zakladom-je-kratsia-verzia.jpg" />
<meta property="og:description" content="Naftový štvorvalec nahradil benzínový osemvalec"/>
<meta property="og:site_name" content="www.etrend.sk"/>

<link rel="canonical" href="https://www.etrend.sk/auto/overfinch-este-pracuje-aj-so-starou-generaciou-land-roveru-defender.html" />


	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/trend_27.5.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/article.min_22.6.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/etrend/styles/prototip.min_1.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/jquery-ui.1.10.3.min_1.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/lock-box_2.css" />
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/php.min_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/detectmobilebrowser_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/prototype2.min_2.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/page_loader.min_12.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/trend.min_22.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/eos.min_3.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/jquery.idledetection.min_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/promo-modals_3.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/swfobject_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/prototip_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/transport_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/config.php"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/lib.min_65.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/jquery-ui.1.10.3.min_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/tabs.min_1.js"></script>
	
<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/redesign.min_9.2.css" />
	
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.0, user-scalable=yes">
<meta name="HandheldFriendly" content="True" />
<link rel="apple-touch-icon-precomposed" href="https://www.etrend.sk/fileadmin/template/trend/images/T-large.png">

	<script type="text/javascript" src="https://static.mediacentrum.sk/common/prebid/prebid.js" async='async'></script>
<script>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</script>
<style>
div[id^="mobile_"] { position: relative; }
html { position: relative;}
.desktop_bodytext { margin-bottom: 1rem; }
.branding_l_r {
top: 60px!important;
}
#desktop_screen {
width: 1100px;
margin: 0 auto;
}
.branding_left {
    transform: translateX(-550px)!important;
}
.branding_right {
     transform: translateX(550px)!important;
}
/*
div[id^="desktop_"]:after {
content: attr(id);
font-size:10px;
font-family: tahoma;
text-transform: uppercase;
position: absolute;
top: 10px;left: 10px;
}
div[id^="desktop_"] {
background: #fafafa;
display: block!important;
}

*/
</style>

<meta name="description" content="Naftový štvorvalec nahradil benzínový osemvalec" />

<meta name="keywords" content="Land Rover, Land Rover Defender, Overfinch, Defender, Land, Rover, majú, novú, generáciu, Avšak, prezentuje, modelu, generáciou, starou, niektorí, Roveru, postupne, všade, pracuje, ponúkajú" />

<script async src='https://cdn.onthe.io/io.js/MiMPzC1nffFo'></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create','UA-5021239-1','auto');
ga('create','UA-72916033-1',{'name':'b'});
ga('create','UA-101340740-1',{'name':'dev'});
ga('send','pageview');
ga('b.send','pageview');
ga('dev.send','pageview');
</script>


<script type='text/javascript'>
setTimeout(function(){var a=document.createElement('script');
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+'//script.crazyegg.com/pages/scripts/0046/1263.js?'+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type='text/javascript';b.parentNode.insertBefore(a,b)}, 1);
</script>
<style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 
    _sf_async_config.domain = 'trend.sk';
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / etrend.sk / HP sekcie Auto -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '..tFNfChtavPDNdjOUXjoeWjzXApddt0wACtFKp6Ekr.v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFW6MJH"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- End Google Tag Manager -->




<div class="menu-line"><div class="wrap">
	<ul class="main">
					<li class="trend"><a href="https://www.etrend.sk/" title="TREND.sk">TREND.sk</a></li>
					<li><a href="https://medialne.etrend.sk/" title="Mediálne">Mediálne</a></li>
					<li><a href="https://reality.etrend.sk/" title="Reality">Reality</a></li>
				<li><span>Vzdelávanie</span><div class="submenu"><ul class="color">
<li><a href="https://www.trendkonferencie.sk" title="TREND Konferencie">TREND Konferencie</a></li>
<li><a href="http://www.trendacademy.sk" title="TREND Academy">TREND Academy</a></li>
</ul></div></li>        <li class="sections"><span>Sekcie</span><div class="submenu"><ul class="color">
<li style="color: #AC0904; font-size: 12px; margin-bottom: 5px; font-weight: 800;">TREND.SK</li>
<li><a href="https://www.etrend.sk/top-clanky.html" title="Najčítanejšie">Najčítanejšie</a></li>
<li><a href="https://www.etrend.sk/ekonomika.html" title="Ekonomika">Ekonomika</a></li>
<li><a href="https://www.etrend.sk/firmy.html" title="Firmy">Firmy</a></li>
<li><a href="https://www.etrend.sk/financie.html" title="Financie">Financie</a></li>
<li><a href="https://www.etrend.sk/podnikanie.html" title="Podnikanie">Podnikanie</a></li>
<li><a href="https://www.etrend.sk/technologie.html" title="Technológie">Technológie</a></li>
<li><a href="https://www.etrend.sk/auto.html" title="Auto">Auto</a></li>
<li><a href="https://www.etrend.sk/relax.html" title="Relax">Relax</a></li>
<li><a href="https://blog.etrend.sk/" title="Blogy">Blogy</a></li>
</ul>
<ul class="black">
<li style="color: #000000; font-size: 12px; margin-bottom: 5px; font-weight: 800;">TEMATICKÉ WEBY</li>
<li><a href="https://medialne.etrend.sk/" title="Mediálne">Mediálne</a></li>
<li><a href="https://reality.etrend.sk/" title="Reality">Reality</a></li>
<li><a href="https://reality.inspiracie.etrend.sk/inspiracie-reality.html" title="Realitné inšpirácie">Inšpirácie</a></li>
<li><a href="https://restauracie.etrend.sk/" title="Reštaurácie">Reštaurácie</a></li>
<li><a href="https://www.etrend.sk/predplatne-pre-skoly.html" title="Použi rozum">Použi rozum</a></li>
</ul>
<ul>
<li style="color: #999999; font-size: 12px; margin-bottom: 5px; font-weight: 800;">PONUKY</li>
<li><a href="https://www.etrend.sk/eshop/vzory-zmluv.html" title="Dobré zmluvy">Dobré zmluvy</a></li>
<li><a href="https://www.etrend.sk/eshop/knihy.html" title="Knihy">Knihy</a></li>
<li><a href="http://kancelarie.etrend.sk/" title="Kancelárie">Kancelárie</a></li>


<li><a href="https://www.etrend.sk/financie/povinne-zmluvne-poistenie-najdite-si-najlacnejsie-pzp.html" title="PZP online">PZP online</a></li>
<li><a href="https://www.etrend.sk/pracovne-ponuky.html" title="Práca">Práca</a></li>
<!--
<li><a href="https://www.etrend.sk/rubrika/10136-trend-male-a-stredne-podniky/edition-1043.html" title="TREND + Malé a stredné podniky"><strong>Malé a stredné podniky</strong></a></li>
-->
</ul>
<span class="clear"></span>
<ul>
<li><a href="https://www.trendkonferencie.sk" title="TREND Konferencie"><strong>TREND Konferencie</strong></a></li>
<li><a href="https://www.etrend.sk/trend-archiv.html" title="Archív TRENDU">Archív TRENDU</a></li>
<li><a href="https://www.etrend.sk/trend-analyses.html" title="TREND Analyses">TREND Analyses</a></li>
</ul>
<ul>
<li><a href="https://www.etrend.sk/predplatne-trendu.html" title="Predplatné"><strong>Predplatné</strong></a></li>
<li><a href="https://www.etrend.sk/kontakty.html" title="Kontakty">Kontakty</a></li>
<li><a href="https://www.etrend.sk/inzercia-etrend.html" title="Inzercia">Inzercia</a></li>
</ul>
<ul>
<li><a href="https://www.etrend.sk/aplikacie.html" title="Aplikácie pre tablet a mobil"><strong>Aplikácie</strong></a></li>
<li><a href="https://www.etrend.sk/rss.html" title="RSS">RSS</a></li>
<li><a href="https://www.etrend.sk/spravodajsky-widget-etrendu.html" title="Spravodajský widget">Správy - widget</a></li>
</ul>
</div></li>		<li class="search"><span>Hľadať</span><div class="submenu"><form name="cse-search-box" action="https://www.etrend.sk/vyhladavanie.html" method="get">
	<input type="hidden" name="ie" value="UTF-8" />
	<input type="hidden" name="cof" value="FORID:10" />
	<input type="hidden" name="cx" value="002981843484521457025:y54dxuh_mo4" />
	<input type="text" name="q" value="Zadajte hľadaný výraz ... " onblur="if (this.value=='') this.value='Zadajte hľadaný výraz ... ';" onfocus="if (this.value=='Zadajte hľadaný výraz ... ') this.value='';" class="input" />
	<input type="submit" name="sa" value="Hľadať" class="button">
</form>
</div></li>	</ul>
	<ul class="user">
		<li class="predplatne"><a href="https://www.etrend.sk/predplatne-trendu.html?itm_source=etrend&itm_medium=button&itm_campaign=menu" title="Predplatiť TREND">Predplatiť</a></li>		<li class="join"><span>Pridajte sa</span><div class="submenu"><ul>
<li class="fb">
<a href="https://www.facebook.com/tyzdennik.trend" title="TREND na Facebooku">Facebook</a>
</li>
<li class="tw">
<a href="https://twitter.com/etrend_sk" title="TREND na Twitteri">Twitter</a>
</li>
<li class="gplus">
<a href="https://plus.google.com/107141267685236880990" title="TREND na Google+">Google+</a>
</li>
<li class="in">
<a href="https://www.linkedin.com/company/trend-holding" title="TREND na LinkedIn">LinkedIn</a>
</li>

</ul>
<ul>
<li class="">
<a href="https://www.etrend.sk/aplikacie.html" title="Aplikácie pre mobil a tablet">Aplikácie</a>
</li>
<li class="">
<a href="https://www.etrend.sk/newsletter.html" title="Správy emailom">Správy emailom</a>
</li>
<li class="">
<a href="https://www.etrend.sk/rss.html" title="Správy cez RSS">Správy cez RSS</a>
</li>
<li class="">
<a href="https://www.etrend.sk/spravodajsky-widget-etrendu.html" title="Spravodajský widget pre váš web">Widget na web</a>
</li>
<li class="">
<a href="https://www.etrend.sk/tip-pre-redakciu-trend.html" title="Pošlite tip redakcii">Pošlite tip</a>
</li>
</ul>
</div></li>		<li class="login"><span>Prihlásiť</span><div class="submenu">
	<script type="text/javascript">
		function statusChangeCallback(param,call){
			if (param.status==='connected')
				FB.api('/me?fields=id,name,email',function(param){
					jQuery.post('/services/FacebookLogin.service',{param:param,call:call},function(data){
						if(data['alt'])
							alert(data['alt']);
						if(data['log'] && data['pas']) {
							jQuery('#login_form input[name=user]').val(data['log']);
							jQuery('#login_form input[name=pass]').val(data['pas']);
							jQuery("#login_form input[name=submit]").click();
						}
						if(data['red'])
							window.location=jQuery(location).attr('href');
					});
				});
		}
		function checkLoginState(){FB.getLoginStatus(function(param){statusChangeCallback(param,'click');});}
		window.fbAsyncInit=function(){FB.init({appId:'1408300199458666',cookie:true,xfbml:true,version:'v2.2'});FB.getLoginStatus(function(param){statusChangeCallback(param,'auto');});};
		(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/sk_SK/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));
		function fb_login(){FB.login(function(param){checkLoginState();},{scope:'public_profile,email'});}
	</script>

	<form id="login_form" action="/auto/overfinch-este-pracuje-aj-so-starou-generaciou-land-roveru-defender.html" method="post" enctype="multipart/form-data">
		<input class="input" type="text" name="user" value="Prihlasovacie meno" onblur="if (this.value=='') this.value='Prihlasovacie meno';" onfocus="if (this.value=='Prihlasovacie meno') this.value='';">
		<input class="input" type="password" name="pass" value="Heslo" onblur="if (this.value=='') this.value='Heslo';" onfocus="if (this.value=='Heslo') this.value='';">
		<input type="hidden" name="pid" value="28" />
		<input type="hidden" name="no_cache" value="1" />
		<input type="hidden" name="logintype" value="login" />
		<input type="hidden" name="remember_me" value="1" />
		<input type="submit" name="submit" value="Prihlásiť" class="button login" title="Prihlásiť" /> 
				<ul>
			<li><a href="https://www.etrend.sk/nedari-sa-mi-prihlasit.html" title="Nedarí sa mi prihlásiť"><strong>Nedarí sa mi prihlásiť</strong></a></li>
			<li><a href="https://www.etrend.sk/registracia.html" title="Nová registrácia">Nová registrácia</a></li>
			<li><a href="https://www.etrend.sk/vyuzite-predplatne-na-maximum.html" title="O predplatiteľskej registrácii">O predplatiteľskej registrácii</a></li>			<li><a onclick="fb_login();return false;"><img src="https://www.etrend.sk/fileadmin/template/trend/images/social_f.png" width="12" height="12" style="margin:0 4px -2px 0;">Prihlásiť sa cez Facebook</a></li>
		</ul>
	</form>
</div></li>	</ul>
</div>

</div>


	<div id="brandcom_popup">
		Články označené ako BrandCom sú pripravené a publikované v spolupráci s komerčnými partnermi. Hoci redakcia TRENDU nie je ich autorom, ich obsah považuje za prínosný pre čitateľa a preto umožnila ich publikovanie. <a href="https://www.etrend.sk/brandcom.html">Viac o BrandCom</a>
	</div>

    	
		<style>
			#corner_popup { display: none; width: 300px; padding: 15px; position: fixed; left: 0; bottom: 0; z-index: 1000; background-color: #e5e5e5; box-shadow: 0px 0px 10px 0px rgba(0, 0, 0, 1); }
			#corner_popup #close { width: 25px; height: 25px; position: absolute; top: 13px; right: 13px; background-image: url('/fileadmin/template/trend/img/sprites.png'); background-position: -380px -80px; cursor: pointer; }
			#corner_popup #title { color: #ac0904; font-size: 17px; margin-bottom: 15px; }
			#corner_popup #email { width: 60%; height: 28px; padding: 0px 3%; font-size: 13px; line-height: 28px; border: 1px solid #ccc; }
			#corner_popup #submit { width: 30%; height: 30px; float: right; background-color: #ac0904; color: #fff; font-size: 15px; text-align: center; border: none; cursor: pointer; }
			#corner_popup #info { color: #000; font-size: 12px; line-height: 15px; margin-top: 10px; clear: both; }
		</style>
		<!--script type="text/javascript">
			jQuery(document).ready(function(){
				if(jQuery.browser.mobile || strpos(navigator.userAgent.toLowerCase(),'android') || strpos(navigator.userAgent.toLowerCase(),'iphone') || strpos(navigator.userAgent.toLowerCase(),'ipod') || strpos(navigator.userAgent.toLowerCase(),'ipad')){
					jQuery("#corner_popup").hide();
				}else{
					jQuery.ajax({url:'/services/CornerPopup.html',dataType:'json',type:'post',data:{method:'getCookie',cookie:'nws'}}).success(function(data){
						if(data){
							jQuery("#corner_popup").hide();
						}else{
							jQuery.ajax({url:'/services/CornerPopup.html',dataType:'json',type:'post',data:{method:'isLogged'}}).success(function(data){
								if(data){
									jQuery("#corner_popup").hide();
								}else{
									jQuery.ajax({url:'/services/CornerPopup.html',dataType:'json',type:'post',data:{method:'setCookie',cookie:'nws'}}).success(function(data){});
									jQuery("#corner_popup").show();
									jQuery("#corner_popup #submit").on("click",function(){
										var email = jQuery("#corner_popup #email").val();
										if(!(/^((([a-z]|\d|[!#\$%&'\*\+\-\/=\?\^_`{\|}~]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])+(\.([a-z]|\d|[!#\$%&'\*\+\-\/=\?\^_`{\|}~]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])+)*)|((\x22)((((\x20|\x09)*(\x0d\x0a))?(\x20|\x09)+)?(([\x01-\x08\x0b\x0c\x0e-\x1f\x7f]|\x21|[\x23-\x5b]|[\x5d-\x7e]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])|(\\([\x01-\x09\x0b\x0c\x0d-\x7f]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))))*(((\x20|\x09)*(\x0d\x0a))?(\x20|\x09)+)?(\x22)))@((([a-z]|\d|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])|(([a-z]|\d|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])([a-z]|\d|-|\.|_|~|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])*([a-z]|\d|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])))\.)+(([a-z]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])|(([a-z]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])([a-z]|\d|-|\.|_|~|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])*([a-z]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])))\.?$/i.test(email))){
											alert("Nesprávne zadaná emailová adresa.");
										}else{
											jQuery.ajax({url:'/services/CornerPopup.html',dataType:'json',type:'post',data:{method:'emailExists',email:email}}).success(function(data){
												if(data){
													jQuery("#corner_popup").hide();
													alert("Zadaný email je už zaregistrovaný. Prosím prihláste sa.");
													pageLoader.scrollToLogin();
													jQuery("#login_form").attr('action','/newsletter.html');
												}else{
													jQuery.ajax({url:'/services/CornerPopup.html',dataType:'json',type:'post',data:{method:'registration',email:email}}).success(function(data){
														if(data){
															jQuery("#corner_popup").hide();
															alert("Na emailovú adresu " + email + " sme odoslali správu s potvrdzovacím odkazom.\nKliknite naň a nastavte si odber newslettra podľa svojich preferencií.");
														}
													});
												}
											});
										}
									});
									jQuery("#corner_popup #close").on("click",function(){
										jQuery("#corner_popup").hide();
									});
								}
							});
						}
					});
				}
			});
		</script-->
	
	<!--div id="corner_popup">
		<div id="close"></div>
		<div id="title">Objednajte si denný súhrn správ</div>
		<input id="email" type="text" maxlength="40" value="Zadajte email ... " onblur="if (this.value=='') this.value='Zadajte email ... ';" onfocus="if (this.value=='Zadajte email ... ') this.value='';" />
		<input id="submit" type="submit" value="Odoslať" />
		<div id="info">Vyberiete si len témy, ktoré vás zaujímajú.<br />Zasielanie newslettra kedykoľvek vypnete.</div>
	</div-->



	<script>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</script>

<div id="banners">
<div id="desktop_screen"><!-- REMAP OTHER: desktop_screen -> gpt-leaderboard_d_1 --><div id="gpt-leaderboard_d_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-leaderboard_d_1'); });</script></div></div>
<!-- jozko alebo nieco --></div>
<!-- .menu-line -->
<div class="wrap content">
  <div class="top"><div class="logo"><a href="https://www.etrend.sk/" title="TREND.sk"></a></div>
	<div id="mainmenu">
		<ul class="mainmenu">
							<li class=""><a href="https://www.etrend.sk/dnes.html" title="Dnes">Dnes</a></li>
							<li class=""><a href="https://www.etrend.sk/ekonomika.html" title="Ekonomika">Ekonomika</a></li>
							<li class=""><a href="https://www.etrend.sk/firmy.html" title="Firmy">Firmy</a></li>
							<li class=""><a href="https://www.etrend.sk/financie.html" title="Financie">Financie</a></li>
							<li class=""><a href="https://www.etrend.sk/podnikanie.html" title="Podnikanie">Podnikanie</a></li>
							<li class=""><a href="https://www.etrend.sk/technologie.html" title="Technológie">Technológie</a></li>
							<li class="active"><a href="https://www.etrend.sk/auto.html" title="Auto">Auto</a></li>
							<li class=""><a href="https://www.etrend.sk/relax.html" title="Relax">Relax</a></li>
							<li class=""><a href="https://www.etrend.sk/poradna.html" title="Poradňa">Poradňa</a></li>
							<li class=""><a href="https://blog.etrend.sk/" title="Blogy">Blogy</a></li>
							<li class=""><a href="https://www.etrend.sk/trend-archiv.html" title="Týždenník TREND">Týždenník TREND</a></li>
							<li class=""><a href="https://www.etrend.sk/o-nas.html" title="O nás">O nás</a></li>
							<li class=" send_tip" style="margin-right:0 !important;"><a href="https://www.etrend.sk/tip-pre-redakciu-trend.html" title="Pošlite tip">Pošlite tip</a></li>
					</ul>
	</div>
	<ul class="submenu">
					<li class=" first  active "><a href="https://www.etrend.sk/auto.html" title="Všetko">Všetko</a></li>
					<li class=""><a href="https://www.etrend.sk/auto-testy.html" title="Auto testy">Auto testy</a></li>
					<li class=""><a href="https://www.etrend.sk/auto/esp-dsc-a-dalsie-ako-ich-chapat.html" title="Auto slovník">Auto slovník</a></li>
					<li class=""><a href="https://www.etrend.sk/klucove-slova/7280-auto-poradna.html" title="Poradňa">Poradňa</a></li>
					<li class=""><a href="https://www.etrend.sk/financie/pzp.html" title="PZP - porovnanie online">PZP - porovnanie online</a></li>
					<li class=" last "><a href="https://www.etrend.sk/auto/etrend-radi-dan-z-motorovych-vozidiel.html" title="Daň z motorových vozidiel">Daň z motorových vozidiel</a></li>
			</ul>
</div>
  <div class="col1">
    <div class="inner-block"><!--TYPO3SEARCH_begin--><div id="c4075" class="csc-default" ><div id="c4002" class="csc-default" >

	<img src="/_don/collector/gif?brand=etrend&system=etrend&page_type=article&data_privacy_version=1&document_id=502377&document_category[]=" id="nmhdongif" alt="" aria-hidden="true" style="position:absolute;width:1px;height:1px;margin:-1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);border: 0;white-space:nowrap;" />
	<iframe src="/_don/static/donframe-v1-local.html" id="nmhdonframe" width="0" height="0" style="position:fixed; top:-10px;"></iframe>
<div class="article-detail" data-io-article-url="https://www.etrend.sk/auto/overfinch-este-pracuje-aj-so-starou-generaciou-land-roveru-defender.html">
	        
        
		
				
			<style>
				.gallery a:hover {
					text-decoration: none!important;
				}
				.image-caption {
					margin: -2px 0 0 0;
					padding: 4px 6px;
					background: #fafafa;
					border: 1px solid #d3d3d3;
					color: #d3d3d3;
					font-size: 11px;
					color: #333;
				}
				.image-caption span.source {
					font-style: italic;
					font-size: 10px;
					float: none;
					color: #333;
					display: block;
					filter: none;
					position: relative;
					right: auto;
					bottom: auto;
					line-height: 13px;
					text-shadow: none;
				}
			</style>
			<script type="text/javascript">
				window._io_config = window._io_config || {};
				window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
				window._io_config["0.2.0"].push({
					page_url: "https://www.etrend.sk/auto/overfinch-este-pracuje-aj-so-starou-generaciou-land-roveru-defender.html",
                    page_url_canonical: "https://www.etrend.sk/auto/overfinch-este-pracuje-aj-so-starou-generaciou-land-roveru-defender.html",
					page_title: "Overfinch ešte pracuje aj so starou generáciou Land Roveru Defender | Auto | TREND.sk",
					page_type: "article",
					page_language: "sk",
					article_authors: ["jmr"],
					article_categories: ["TREND.sk"],article_subcategories: ["Auto"]

				});
			</script>
		

				<h1 data-don="article_title">Overfinch ešte pracuje aj so starou generáciou Land Roveru Defender</h1>
		<p class="infoline">
			25.12.2019, 10:00
			 | <em id="14168"><a href="https://www.etrend.sk/clanky-autora/14168-jmr.html" class="author" title="jmr">jmr</a></em>
			 | <a href="https://www.etrend.sk/politika-copyrightu.html" title="Politika copyrightu">&copy; 2019 News and Media Holding</a>					</p>
				<p class="perex" data-don="article_perex">Land Rover už postupne všade prezentuje novú generáciu modelu Defender. Avšak niektorí úpravcovia majú ešte zásobu starých modelov, ktoré vo forme špeciálnych sérií ponúkajú aj v súčasnosti. Svoju predstavu ukázal aj Overfinch.</p>
					<span style="display:none;" data-don-image-id="2019/12/25/land-rover-defender-90-overfinch-zakladom-je-kratsia-verzia.jpg" data-don-image-provider="static.etrend" data-don="article_image"></span>
			<div class="gallery">
															<a href="https://www.etrend.sk/gallery/article/overfinch-este-pracuje-aj-so-starou-generaciou-land-roveru-defender.html?photo=1" title="Zdroj: Overfinch">							<img src="https://static.etrend.sk/uploads/tx_media/2019/12/25/article_750_415/land-rover-defender-90-overfinch-zakladom-je-kratsia-verzia.jpg" width="750"  height="415"  title="Land Rover Defender 90 Overfinch - základom je kratšia verzia"  alt="Land Rover Defender 90 Overfinch - základom je kratšia verzia"/>
							<span class="zoom"></span>
														<span class="source">Zdroj: Overfinch</span>													</a>																				<div class="row">												<a href="https://www.etrend.sk/gallery/article/overfinch-este-pracuje-aj-so-starou-generaciou-land-roveru-defender.html?photo=2"><img src="https://static.etrend.sk/uploads/tx_media/2019/12/25/article_200_133/land-rover-defender-90-overfinch-pod-kapotou-ma-osemvalec-gm.jpg" width="200"  height="133"  title="Land Rover Defender 90 Overfinch - pod kapotou má osemvalec GM"  alt="Land Rover Defender 90 Overfinch - pod kapotou má osemvalec GM"  class=""/></a>																																						<a href="https://www.etrend.sk/gallery/article/overfinch-este-pracuje-aj-so-starou-generaciou-land-roveru-defender.html?photo=3"><img src="https://static.etrend.sk/uploads/tx_media/2019/12/25/article_200_133/land-rover-defender-90-overfinch-vzadu-je-uzamykatelna-schranka.jpg" width="200"  height="133"  title="Land Rover Defender 90 Overfinch - vzadu je uzamykateľná schránka"  alt="Land Rover Defender 90 Overfinch - vzadu je uzamykateľná schránka"  class=""/></a>																																						<a href="https://www.etrend.sk/gallery/article/overfinch-este-pracuje-aj-so-starou-generaciou-land-roveru-defender.html?photo=4"><img src="https://static.etrend.sk/uploads/tx_media/2019/12/25/article_200_133/land-rover-defender-90-overfinch-rezervne-koleso-ma-svoje-pevne-miesto.jpg" width="200"  height="133"  title="Land Rover Defender 90 Overfinch - rezervné koleso má svoje pevné miesto"  alt="Land Rover Defender 90 Overfinch - rezervné koleso má svoje pevné miesto"  class=""/></a>																																						<a href="https://www.etrend.sk/gallery/article/overfinch-este-pracuje-aj-so-starou-generaciou-land-roveru-defender.html?photo=5"><img src="https://static.etrend.sk/uploads/tx_media/2019/12/25/article_200_133/land-rover-defender-90-overfinch-interier-kombinuje-bledohnedu-so-zelenou.jpg" width="200"  height="133"  title="Land Rover Defender 90 Overfinch - interiér kombinuje bledohnedú so zelenou"  alt="Land Rover Defender 90 Overfinch - interiér kombinuje bledohnedú so zelenou"  class=""/></a>																																						<a href="https://www.etrend.sk/gallery/article/overfinch-este-pracuje-aj-so-starou-generaciou-land-roveru-defender.html?photo=6"><img src="https://static.etrend.sk/uploads/tx_media/2019/12/25/article_200_133/land-rover-defender-90-overfinch-motor-ma-takmer-trojnasobny-objem-ako-seriovy.jpg" width="200"  height="133"  title="Land Rover Defender 90 Overfinch - motor má takmer trojnásobný objem ako sériový"  alt="Land Rover Defender 90 Overfinch - motor má takmer trojnásobný objem ako sériový"  class="last"/></a>						</div>												</div>
				<div class="body-tool">
			<div id="fly">
				<div class="module social">
	<a class="facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.etrend.sk%2Fauto%2Foverfinch-este-pracuje-aj-so-starou-generaciou-land-roveru-defender.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;" style="text-decoration:none;">Zdieľať</a>
	<div onclick="wrapped(this);return false;" class="open"></div>
		<div class="social">
			<a class="google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.etrend.sk%2Fauto%2Foverfinch-este-pracuje-aj-so-starou-generaciou-land-roveru-defender.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Google+</a>
			<a class="twitter" href="https://twitter.com/intent/tweet?status=https%3A%2F%2Fwww.etrend.sk%2Fauto%2Foverfinch-este-pracuje-aj-so-starou-generaciou-land-roveru-defender.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Twitter</a>
			<a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.etrend.sk%2Fauto%2Foverfinch-este-pracuje-aj-so-starou-generaciou-land-roveru-defender.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">LinkedIn</a>
		<div class="clear"></div>
	</div>
</div>

	<script type="text/javascript">
		function wrapped(wrapped){
			if (jQuery(wrapped).next(".social").css("display") == "none")
				jQuery(wrapped).next(".social").show();
			else
				jQuery(wrapped).next(".social").hide();
		}
	</script>

				<div class="module tools">
					<ul class="tol1">
						


	<script type="text/javascript">
		var link_mail = new FriendMail();
		var correction_mail = new SendCorrectionMail();
	</script>

<li><a onclick="articleObj.print(); return false;" class="print" title="Tlačiť">Tlačiť</a></li>
						<li><a href="https://www.etrend.sk/auto/overfinch-este-pracuje-aj-so-starou-generaciou-land-roveru-defender/diskusia.html" class="comment" title="Diskusia: 0"><span>0</span></a></li>					</ul>
				</div>
													<div class="module tags">
						<h2>Tagy</h2>
						<p><a href="https://www.etrend.sk/klucove-slova/3304-land-rover.html" title="Land Rover">Land Rover</a>, <a href="https://www.etrend.sk/klucove-slova/30230-land-rover-defender.html" title="Land Rover Defender">Land Rover Defender</a></p>
					</div>
								 

			</div>
		</div>
		<div class="body-text" data-don="article_body">
			<script type="text/javascript">
								jQuery.ajax({
									url: '/services/ArticleHit.html',
									data: {article : 'overfinch-este-pracuje-aj-so-starou-generaciou-land-roveru-defender'},
									dataType: 'json',
									type: 'POST',
								});
							</script><p class="bodytext">Tradičný úpravca vozidiel Land Rover a Range Rover postupoval veľmi decentne, čo sa týka vzhľadu.<span style="mso-ansi-language:EN-US" lang="EN-US"> Z</span>ákladom pre prestavbu sa stala krátka verzia s označením 90 hovoriacim o rázvore. A naviac má karosériu pick-up bez strechy.</p>
<div id="mobile_secondparagraph"><!-- REMAP OTHER: mobile_secondparagraph -> gpt-square_doublesquare_m_1 --><div id="gpt-square_doublesquare_m_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_m_1'); });</script></div></div><p class="bodytext">Nad hlavami dvoch ľudí vpredu je masívny ochranný rám, ktorý je lakovaný rovnakou zelenou farbou akú má aj celá karoséria. Jedine predná kapota je nalakovaná striebornou. Vpredu je moderný systém svietenia s prvkami aj v nárazníku.</p>
<p class="bodytext">Zadnú časť pick-upu Overfinch vylepšil dreveným obložením z ktorého trčí rezervné koleso. Pribudla aj uzamykateľná schránka. Pasažieri vpredu sedia v športových sedadlách Recaro čalúnených bledohnedou kožou kombinovanou so zelenými prvkami. Rovnaké farby sú na prístrojovej doske a na volante.</p>
<p class="bodytext"></p>
<p style="position:relative;"><a href="https://www.etrend.sk/gallery/article/overfinch-este-pracuje-aj-so-starou-generaciou-land-roveru-defender.html?photo=3" title="Land Rover Defender 90 Overfinch - vzadu je uzamykateľná schránka"><img src="https://static.etrend.sk/uploads/tx_media/2019/12/25/article_detail_image_750_box/land-rover-defender-90-overfinch-vzadu-je-uzamykatelna-schranka.jpg"><span class="zoom"></span></a></p>
<p class="img-desc">Land Rover Defender 90 Overfinch - vzadu je uzamykateľná schránka<span class="source">Zdroj: Overfinch</span></p>
<div id="desktop_bodytext" style="text-align:center;"><!-- REMAP OTHER: desktop_bodytext -> gpt-videoad_d_1 --><div id="gpt-videoad_d_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-videoad_d_1'); });</script></div></div><div id="mobile_bodytext"><!-- REMAP OTHER: mobile_bodytext -> gpt-videoad_m_1 --><div id="gpt-videoad_m_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-videoad_m_1'); });</script></div></div><p class="bodytext">Pohon už nezabezpečuje tradičný naftový motor. Verzia s 2,2-litrovým štvorvalcom s výkonom 90 kW (122 k) bola málo. Overfinch pod kapotu napratal 6,2-litrový osemvalec z produkcie General Motors. O výkone úpravca nič nepovedal, ale tieto motory majú bez problémov, po úprave, výkon aj viac ako 368 kW (500 k). Motor je spojený s automatickou prevodovkou a pohonom všetkých kolies.</p>
<p class="bodytext">Tento konkrétny kus si u Overfinch objednal priamo jeden zo zákazníkov. Ale stále je príjemnou inšpiráciou ako môže starý Defender vyzerať.</p>
<p class="bodytext"></p>
<p style="position:relative;"><a href="https://www.etrend.sk/gallery/article/overfinch-este-pracuje-aj-so-starou-generaciou-land-roveru-defender.html?photo=5" title="Land Rover Defender 90 Overfinch - interiér kombinuje bledohnedú so zelenou"><img src="https://static.etrend.sk/uploads/tx_media/2019/12/25/article_detail_image_750_box/land-rover-defender-90-overfinch-interier-kombinuje-bledohnedu-so-zelenou.jpg"><span class="zoom"></span></a></p>
<p class="img-desc">Land Rover Defender 90 Overfinch - interiér kombinuje bledohnedú so zelenou<span class="source">Zdroj: Overfinch</span></p>




    <!-- Free článok -->
            <!-- Free článok bez vydania -->
                    
            
<script type="text/javascript">ga('set', 'nonInteraction', false); ga('send', 'event', {eventCategory: 'zamknuty clanok', eventAction: 'zobrazenie', eventLabel: 'zobrazenie patky trend', eventValue: 0});</script>
					</div>
		<div class="clear"></div>
		<div class="article-bottom">
			<div class="module social">
	<a class="facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.etrend.sk%2Fauto%2Foverfinch-este-pracuje-aj-so-starou-generaciou-land-roveru-defender.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;" style="text-decoration:none;">Zdieľať</a>
	<div onclick="wrapped(this);return false;" class="open"></div>
		<div class="social">
			<a class="google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.etrend.sk%2Fauto%2Foverfinch-este-pracuje-aj-so-starou-generaciou-land-roveru-defender.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Google+</a>
			<a class="twitter" href="https://twitter.com/intent/tweet?status=https%3A%2F%2Fwww.etrend.sk%2Fauto%2Foverfinch-este-pracuje-aj-so-starou-generaciou-land-roveru-defender.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Twitter</a>
			<a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.etrend.sk%2Fauto%2Foverfinch-este-pracuje-aj-so-starou-generaciou-land-roveru-defender.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">LinkedIn</a>
		<div class="clear"></div>
	</div>
</div>

	<script type="text/javascript">
		function wrapped(wrapped){
			if (jQuery(wrapped).next(".social").css("display") == "none")
				jQuery(wrapped).next(".social").show();
			else
				jQuery(wrapped).next(".social").hide();
		}
	</script>

			<div class="module tools">
				<ul class="tol2">
					


	<script type="text/javascript">
		var link_mail = new FriendMail();
		var correction_mail = new SendCorrectionMail();
	</script>

<li><a onclick="articleObj.print(); return false;" class="print" title="Tlačiť">Tlačiť</a></li>
					<li><a href="https://www.etrend.sk/auto/overfinch-este-pracuje-aj-so-starou-generaciou-land-roveru-defender/diskusia.html" class="comment" title="Diskusia: 0"><span>0</span></a></li>				</ul>
			</div>
										<p class="tags">
					<strong>Tagy</strong>
					<a href="https://www.etrend.sk/klucove-slova/3304-land-rover.html" title="Land Rover">Land Rover</a>, <a href="https://www.etrend.sk/klucove-slova/30230-land-rover-defender.html" title="Land Rover Defender">Land Rover Defender</a>				</p>
					</div>
		<div class="clear"></div>
		<div class="banner" id="mobile_bottom"><!-- REMAP OTHER: mobile_bottom -> gpt-square_doublesquare_m_3 --><div id="gpt-square_doublesquare_m_3" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_m_3'); });</script></div></div>
					<div class="w50 articles">
				<h4>Súvisiace články</h4>
																				<div class="post">
							<h2>
								<a href="https://www.etrend.sk/auto/do-lady-4x4-sa-s-faceliftom-dostala-zasadna-inovacia.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=related&itm_position=1" title="Do Lady 4x4 sa s faceliftom dostala zásadná inovácia">Do Lady 4x4 sa s faceliftom dostala zásadná inovácia</a>																<span class="gallery-in" title="Článok s fotogalériou"></span>															</h2>
							<a href="https://www.etrend.sk/auto/do-lady-4x4-sa-s-faceliftom-dostala-zasadna-inovacia.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=related&itm_position=1" class="image">								<img src="https://static.etrend.sk/uploads/tx_media/2019/12/19/article_200_133/lada-4x4-facelift-zakladu-vyzera-rovnako.jpg" width="200"  height="133"  title="Do Lady 4x4 sa s faceliftom dostala zásadná inovácia"  alt="Do Lady 4x4 sa s faceliftom dostala zásadná inovácia"/>
															</a>							<h3>
								Základný tvar ostáva, nová generácia možno niekedy bude								<a href="https://www.etrend.sk/auto/do-lady-4x4-sa-s-faceliftom-dostala-zasadna-inovacia/diskusia.html" class="comments" title="Diskusia: 10">10</a>							</h3>
						</div>
																									<h2><a href="https://www.etrend.sk/auto/najmensi-crossover-mercedesu-gla-prichadza-s-druhou-generaciou.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=related&itm_position=2" title="Najmenší crossover Mercedesu, GLA, prichádza s druhou generáciou">Najmenší crossover Mercedesu, GLA, prichádza s druhou generáciou</a></h2>
																									<h2><a href="https://www.etrend.sk/financie/pzp.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=related&itm_position=3" title="PZP - porovnanie online">PZP - porovnanie online</a></h2>
																									<h2><a href="https://www.etrend.sk/auto/abt-vytiahlo-viac-aj-z-osemvalcoveho-touaregu.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=related&itm_position=4" title="ABT vytiahlo viac aj z osemvalcového Touaregu">ABT vytiahlo viac aj z osemvalcového Touaregu</a></h2>
																									<h2><a href="https://www.etrend.sk/auto/luxus-nie-je-len-zalezitostou-limuzin-mpv-je-nenapadnejsie.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=related&itm_position=5" title="Luxus nie je len záležitosťou limuzín, MPV je nenápadnejšie">Luxus nie je len záležitosťou limuzín, MPV je nenápadnejšie</a></h2>
												</div>
							<div class="w50 articles last">
				<h4>Top články</h4>
																				<div class="post">
							<h2>
								<a href="https://www.etrend.sk/ekonomika/vsade-ste-boli-vsetko-viete-otestujte-sa-ci-ste-expert-na-slovensko.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=1" title="Všade ste boli, všetko viete. Otestujte sa, či ste expert na Slovensko">Všade ste boli, všetko viete. Otestujte sa, či ste expert na Slovensko</a>																															</h2>
							<a href="https://www.etrend.sk/ekonomika/vsade-ste-boli-vsetko-viete-otestujte-sa-ci-ste-expert-na-slovensko.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=1" class="image" title="Kvíz">								<img src="https://static.etrend.sk/uploads/tx_media/2019/12/12/article_200_133/Krivan.jpg" width="200"  height="133"  title="Všade ste boli, všetko viete. Otestujte sa, či ste expert na Slovensko"  alt="Všade ste boli, všetko viete. Otestujte sa, či ste expert na Slovensko"/>
								<em class="timeflag">Kvíz</em>							</a>							<h3>
								Zistite, či ste znalec štatistík a pomerov na Slovensku
								<a href="https://www.etrend.sk/ekonomika/vsade-ste-boli-vsetko-viete-otestujte-sa-ci-ste-expert-na-slovensko/diskusia.html" class="comments" title="Diskusia: 11">11</a>							</h3>
						</div>
																									<h2><a href="https://www.etrend.sk/ekonomika/online-sud-kocnerovi-nevyhovel-v-januari-sa-zacina-riadny-proces.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=2" title="Súd Kočnerovi nevyhovel, v januári sa začne riadny proces">Súd Kočnerovi nevyhovel, v januári sa začne riadny proces</a></h2>
																									<h2><a href="https://medialne.etrend.sk/televizia/rtvs-prehrala-svoj-najvacsi-sudny-spor-pre-predpovede-pocasia-jej-ide-o-miliony.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=3" title="RTVS prehrala svoj najväčší súdny spor. Pre predpovede počasia jej ide o milióny">RTVS prehrala svoj najväčší súdny spor. Pre predpovede počasia jej ide o milióny</a></h2>
																									<h2><a href="https://medialne.etrend.sk/internet/sme-sledovani-a-je-to-horsie-ako-sme-si-doteraz-mysleli.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=4" title="Sme sledovaní. A je to horšie, ako sme si doteraz mysleli">Sme sledovaní. A je to horšie, ako sme si doteraz mysleli</a></h2>
																									<h2><a href="https://www.etrend.sk/podnikanie/nasli-sme-pociatkovu-vilu-vo-francuzsku-ma-biznis-s-realitami.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=5" title="Našli sme Počiatkovu vilu. Vo Francúzsku má biznis s realitami">Našli sme Počiatkovu vilu. Vo Francúzsku má biznis s realitami</a></h2>
												</div>
				<div class="clear"></div>

		<!-- OTHERS-566 - strossl content widget -->
		<div data-spklw-widget="widget-595119e31684e" style="display:none;"></div>

		<div class="banner" id="desktop_rectangle"><!-- REMAP OTHER: desktop_rectangle -> gpt-square_doublesquare_d_3 --><div id="gpt-square_doublesquare_d_3" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_3'); });</script></div></div>
		


<div class="diskusia">
	<h2><a href="https://www.etrend.sk/auto/overfinch-este-pracuje-aj-so-starou-generaciou-land-roveru-defender/diskusia.html" title="Diskusia (0 reakcií)">Diskusia <em>(0 reakcií)</em></a>            </h2>
		<div class="add-reaction" style="margin-top: 0px;">
					<div class="login">
				<p>Na pridanie príspevku do diskusie sa musíte prihlásiť. Ak ešte nemáte konto, <a href="https://www.etrend.sk/registracia.html" title="Registrácia">zaregistrujte sa</a> alebo sa <a onclick="fb_login();return false;" title="Prihlásenie cez Facebook" style="cursor:pointer;">prihláste cez Facebook</a>.</p>
				<form action="/auto/overfinch-este-pracuje-aj-so-starou-generaciou-land-roveru-defender.html#post_form" method="post" enctype="multipart/form-data">
	<label>Meno:</label>
	<input type="text" name="user" value="" class="input form-object">
	<label>Heslo:</label>
	<input type="password" name="pass" value="" class="input form-object">
	<input type="hidden" name="pid" value="28" />
	<input type="hidden" name="no_cache" value="1" />
	<input type="hidden" name="logintype" value="login" />
			<input type="submit" name="submit" value="Prihlásiť" class="button button-primary" style="float:left;">
		<style>#flb iframe { width: 20px; height: 20px; }</style>
		<fb:login-button id="flb" scope="public_profile,email" size="icon" onlogin="checkLoginState();" style="float:left;margin:7px;margin-left:70px;"></fb:login-button>
		<div class="clear"></div>
</form>

			</div>
			</div>
</div>
		<div class="clear"></div>

		<div class="video-box-container">
    <a href="https://www.etrend.sk/video/video.html"><h2 class="title">VIDEO<small>.trend.sk</small></h2></a>
    <div id="playlist-cb90407781bb4a3a87224cf359520564" data-playlist="cb90407781bb4a3a87224cf359520564" data-site="etrend" data-position="promo" style="position:relative;"></div>
</div>

    <script type="text/javascript" src="https://static.mediacentrum.sk/ooyala/v0.4/nmh.video.js"></script>
    <style>
        .video-box-container {
            border: 1px solid #e5e5e5;
            padding: 15px 10px;
            margin: 10px 0 25px 0;
        }
        .video-box-container h2.title {
            margin: 0 10px 10px 3px!important;
            font-family: 'Open Sans'!important;
            background: transparent!important;
            font-size: 18px!important;
        }
        .video-box-container a,
        .video-box-container a:link {
            display: block;
            min-height: 30px;
            position: relative;
            color: #ac0904;
        }
        .video-box-container a:hover {
            text-decoration: none;
        }
        .video-box-container a h2.title,
        .video-box-container a:link h2.title {
            text-decoration: none!important;
            margin:0!important;
            padding:3px 0 3px 3px!important;
            background: none!important;
            max-width: 100%;
        }
        .video-box-container a h2 small{
            text-transform: uppercase;
            color: #b2b2b2;
            font-size: 12px;
            font-weight: bold;
        }
        .oo-playlist-container .playlist-item {
            min-width: 230px;
            min-height:130px;
            overflow: hidden;
        }
    </style>

		
			<script type="text/javascript">
				if (jQuery('.body-tool').height() >= jQuery('.body-text').height()) {
					jQuery("#trendtip").hide();
				}
			</script>
			<script type="text/javascript">
				function flow()
				{
					if (jQuery(".body-tool .module.tools").height() > 40 && jQuery(".body-tool").position().top < jQuery(document).scrollTop() + 20 && jQuery(".body-tool").position().top < jQuery(".article-bottom").position().top - jQuery(window).height() + 20) {
						if (jQuery(document).scrollTop() < jQuery(".article-bottom").position().top - jQuery(window).height()) {
							jQuery(".body-tool").css("position", "relative");
							jQuery("#fly").css("position", "fixed");
							jQuery("#fly").css("top", "20px");
						}
						else {
							jQuery(".body-tool").removeAttr("style");
							jQuery("#fly").css("position", "absolute");
							jQuery("#fly").css("top", jQuery(".article-bottom").position().top - jQuery(window).height() + 20 + "px");
						}
					}
					else {
						jQuery(".body-tool").removeAttr("style");
						jQuery("#fly").removeAttr("style");
					}
				}
				jQuery(window).scroll(function(){flow()});
				jQuery(window).resize(function(){flow()});
			</script>
		
								<!--
    <div id="self-promo" style="opacity:0;position: fixed; top: 0;left:0;right:0;bottom:0;z-index:99999;display:none;">
    <div class="overlay" style="position: fixed; top:0;left:0;right:0;bottom:0;background:rgba(0,0,0,.6);z-index:99999;"></div>
    <div id="sp-video" style="width:650px; height: 300px;background: #fafafa;position: fixed; top: 50%;left: 50%;transform:translate(-50%,-50%);z-index:99999;"></div>
    <div class="close-sp" style="font-size: 36px;color:#fff;position: absolute;top:50%;left:50%;margin-top:-200px;margin-left: 345px;cursor: pointer; z-index:99999">&times;</div>
</div>    -->
</div></div></div><!--TYPO3SEARCH_end--></div>
  </div>
  <div class="col2"></div><div class="col3"><!--TYPO3SEARCH_begin--><div id="c4077" class="csc-default" ><div id="c1082" class="csc-default" >			<div class="module magazine">
							<a href="/trend-archiv/rok-2019/cislo-50.html"><img src="https://static.etrend.sk/uploads/tx_media/2019/12/17/edition_180_240/50-01.jpg" width="180"  height="240"  alt="TREND 50-51/2019"/></a>
				<div id="promoBoxButton" class="first" onclick="window.location='/predplatne-trendu.html?itm_source=etrend&itm_medium=button&itm_campaign=box'; return false;" title="Objednať predplatné">Objednať predplatné</div>
				<ul>
					<!--li class="last"><a href="/benefity-trend.html" title="Novinka: benefity k ročnému predplatnému"><strong style="color: #ac0904;">NOVINKA</strong>: Benefit<br />pre každého</a></li-->
					<li><a id="promoBoxButtonEdition" href="/trend-archiv.html" title="Všetky vydania">Všetky vydania</a></li>
					<!--li><a href="/aplikacie.html" title="TREND do tabletu">TREND do tabletu</a></li-->
                    <li><a href="/vyuzite-predplatne-na-maximum.html" title="Digitálne služby len pre predplatiteľov">Digitálne služby len pre predplatiteľov</a></li>
                    <li><a href="/predplatne-pre-skoly.html" title="Predplatné pre školy">Predplatné pre školy</a></li>
				</ul>
					</div>
	</div><div id="c4004" class="csc-default" ><div class="banner" id="desktop_square"><!-- REMAP OTHER: desktop_square -> gpt-square_doublesquare_d_1 --><div id="gpt-square_doublesquare_d_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_1'); });</script></div></div></div><div id="c4003" class="csc-default" >

<div id="top_read" class="module top">
	<ul class="top-tabs tabs_header">
					<li class="najcitanejsie"><a href="https://www.etrend.sk/auto/overfinch-este-pracuje-aj-so-starou-generaciou-land-roveru-defender.html#tab=najcitanejsie">Najčítanejšie</a></li>
					<li class="tato-sekcia active" style="margin-right:0px;"><a href="https://www.etrend.sk/auto/overfinch-este-pracuje-aj-so-starou-generaciou-land-roveru-defender.html#tab=tato-sekcia" class="sel">Táto sekcia</a></li>
			</ul>
			<div id="najcitanejsie" class="list najcitanejsie" style="display: none;">
							<ol id="najcitanejsie-6-hod" class="najcitanejsie-6-hod" style="display: block;">
											<li><a href="https://medialne.etrend.sk/internet/sme-sledovani-a-je-to-horsie-ako-sme-si-doteraz-mysleli.html" title="Sme sledovaní. A je to horšie, ako sme si doteraz mysleli">Sme sledovaní. A je to horšie, ako sme si doteraz mysleli</a></li>
											<li><a href="https://www.etrend.sk/trend-archiv/rok-2019/cislo-50/vypnut-mozog-a-spat-miliardovy-biznis-so-spankom-sa-u-nas-nekona.html" title="Vypnúť mozog a spať. Miliardový biznis so spánkom sa u nás nekoná">Vypnúť mozog a spať. Miliardový biznis so spánkom sa u nás nekoná</a></li>
											<li><a href="https://www.etrend.sk/trend-archiv/rok-2019/cislo-50/pribehmi-proti-predsudkom.html" title="Ako sa žije s hendikepom? Fotograf Maňo Štrauch zachytil vnútornú silu najzraniteľnejších">Ako sa žije s hendikepom? Fotograf Maňo Štrauch zachytil vnútornú silu najzraniteľnejších</a></li>
											<li><a href="https://www.etrend.sk/ekonomika/ivan-miklos-o-klimatickej-zmene-bolo-by-nebezpecne-sa-obratit-proti-volnemu-trhu.html" title="Ivan Mikloš o klimatickej zmene: Bolo by nebezpečné sa obrátiť proti voľnému trhu">Ivan Mikloš o klimatickej zmene: Bolo by nebezpečné sa obrátiť proti voľnému trhu</a></li>
											<li><a href="https://www.etrend.sk/ekonomika/vsade-ste-boli-vsetko-viete-otestujte-sa-ci-ste-expert-na-slovensko.html" title="Všade ste boli, všetko viete. Otestujte sa, či ste expert na Slovensko">Všade ste boli, všetko viete. Otestujte sa, či ste expert na Slovensko</a></li>
									</ol>
							<ol id="najcitanejsie-24-hod" class="najcitanejsie-24-hod" style="display: none;">
											<li><a href="https://medialne.etrend.sk/internet/sme-sledovani-a-je-to-horsie-ako-sme-si-doteraz-mysleli.html" title="Sme sledovaní. A je to horšie, ako sme si doteraz mysleli">Sme sledovaní. A je to horšie, ako sme si doteraz mysleli</a></li>
											<li><a href="https://www.etrend.sk/ekonomika/vsade-ste-boli-vsetko-viete-otestujte-sa-ci-ste-expert-na-slovensko.html" title="Všade ste boli, všetko viete. Otestujte sa, či ste expert na Slovensko">Všade ste boli, všetko viete. Otestujte sa, či ste expert na Slovensko</a></li>
											<li><a href="https://www.etrend.sk/trend-archiv/rok-2019/cislo-50/ako-sa-namiesto-televiznych-kanalov-prepina-medzi-aplikaciami.html" title="Ako sa namiesto televíznych kanálov prepína medzi aplikáciami">Ako sa namiesto televíznych kanálov prepína medzi aplikáciami</a></li>
											<li><a href="https://www.etrend.sk/ekonomika/na-strednom-slovensku-vycinal-silny-vietor-bez-elektriny-je-niekolko-tisic-miest.html" title="Na strednom Slovensku vyčíňal silný vietor. Bez elektriny je niekoľko tisíc miest">Na strednom Slovensku vyčíňal silný vietor. Bez elektriny je niekoľko tisíc miest</a></li>
											<li><a href="https://www.etrend.sk/ekonomika/ro-c-k-valla-tendre-tlacovky-menej-aut-na-namestiach-a-nedokoncene-elektricky.html" title="Ro(c)k Valla: tendre, tlačovky, menej áut na námestiach a nedokončené električky">Ro(c)k Valla: tendre, tlačovky, menej áut na námestiach a nedokončené električky</a></li>
									</ol>
							<ol id="najcitanejsie-tyzden" class="najcitanejsie-tyzden" style="display: none;">
											<li><a href="https://www.etrend.sk/ekonomika/vsade-ste-boli-vsetko-viete-otestujte-sa-ci-ste-expert-na-slovensko.html" title="Všade ste boli, všetko viete. Otestujte sa, či ste expert na Slovensko">Všade ste boli, všetko viete. Otestujte sa, či ste expert na Slovensko</a></li>
											<li><a href="https://www.etrend.sk/ekonomika/online-sud-kocnerovi-nevyhovel-v-januari-sa-zacina-riadny-proces.html" title="Súd Kočnerovi nevyhovel, v januári sa začne riadny proces">Súd Kočnerovi nevyhovel, v januári sa začne riadny proces</a></li>
											<li><a href="https://medialne.etrend.sk/televizia/rtvs-prehrala-svoj-najvacsi-sudny-spor-pre-predpovede-pocasia-jej-ide-o-miliony.html" title="RTVS prehrala svoj najväčší súdny spor. Pre predpovede počasia jej ide o milióny">RTVS prehrala svoj najväčší súdny spor. Pre predpovede počasia jej ide o milióny</a></li>
											<li><a href="https://medialne.etrend.sk/internet/sme-sledovani-a-je-to-horsie-ako-sme-si-doteraz-mysleli.html" title="Sme sledovaní. A je to horšie, ako sme si doteraz mysleli">Sme sledovaní. A je to horšie, ako sme si doteraz mysleli</a></li>
											<li><a href="https://www.etrend.sk/podnikanie/nasli-sme-pociatkovu-vilu-vo-francuzsku-ma-biznis-s-realitami.html" title="Našli sme Počiatkovu vilu. Vo Francúzsku má biznis s realitami">Našli sme Počiatkovu vilu. Vo Francúzsku má biznis s realitami</a></li>
									</ol>
						<ul class="tab_time tabs_header">
									<li class="najcitanejsie-6-hod first">
						<a href="https://www.etrend.sk/auto/overfinch-este-pracuje-aj-so-starou-generaciou-land-roveru-defender.html#tab=najcitanejsie-6-hod" class="sel">6 hod</a>
					</li>
									<li class="najcitanejsie-24-hod">
						<a href="https://www.etrend.sk/auto/overfinch-este-pracuje-aj-so-starou-generaciou-land-roveru-defender.html#tab=najcitanejsie-24-hod">24 hod</a>
					</li>
									<li class="najcitanejsie-tyzden last">
						<a href="https://www.etrend.sk/auto/overfinch-este-pracuje-aj-so-starou-generaciou-land-roveru-defender.html#tab=najcitanejsie-tyzden">týždeň</a>
					</li>
							</ul>
		</div>
			<div id="tato-sekcia" class="list tato-sekcia" style="display: block;">
							<ol id="tato-sekcia-6-hod" class="tato-sekcia-6-hod" style="display: block;">
											<li><a href="https://www.etrend.sk/auto/overfinch-este-pracuje-aj-so-starou-generaciou-land-roveru-defender.html" title="Overfinch ešte pracuje aj so starou generáciou Land Roveru Defender">Overfinch ešte pracuje aj so starou generáciou Land Roveru Defender</a></li>
											<li><a href="https://www.etrend.sk/auto/luxus-nie-je-len-zalezitostou-limuzin-mpv-je-nenapadnejsie.html" title="Luxus nie je len záležitosťou limuzín, MPV je nenápadnejšie">Luxus nie je len záležitosťou limuzín, MPV je nenápadnejšie</a></li>
											<li><a href="https://www.etrend.sk/auto/abt-vytiahlo-viac-aj-z-osemvalcoveho-touaregu.html" title="ABT vytiahlo viac aj z osemvalcového Touaregu">ABT vytiahlo viac aj z osemvalcového Touaregu</a></li>
											<li><a href="https://www.etrend.sk/auto/do-lady-4x4-sa-s-faceliftom-dostala-zasadna-inovacia.html" title="Do Lady 4x4 sa s faceliftom dostala zásadná inovácia">Do Lady 4x4 sa s faceliftom dostala zásadná inovácia</a></li>
											<li><a href="https://www.etrend.sk/firmy/tesla-chce-prilakat-cinanov-znizi-ceny-modelu-3.html" title="Tesla zvažuje, že výrazne zlacní Model 3">Tesla zvažuje, že výrazne zlacní Model 3</a></li>
									</ol>
							<ol id="tato-sekcia-24-hod" class="tato-sekcia-24-hod" style="display: none;">
											<li><a href="https://www.etrend.sk/auto/luxus-nie-je-len-zalezitostou-limuzin-mpv-je-nenapadnejsie.html" title="Luxus nie je len záležitosťou limuzín, MPV je nenápadnejšie">Luxus nie je len záležitosťou limuzín, MPV je nenápadnejšie</a></li>
											<li><a href="https://www.etrend.sk/auto/overfinch-este-pracuje-aj-so-starou-generaciou-land-roveru-defender.html" title="Overfinch ešte pracuje aj so starou generáciou Land Roveru Defender">Overfinch ešte pracuje aj so starou generáciou Land Roveru Defender</a></li>
											<li><a href="https://www.etrend.sk/auto/abt-vytiahlo-viac-aj-z-osemvalcoveho-touaregu.html" title="ABT vytiahlo viac aj z osemvalcového Touaregu">ABT vytiahlo viac aj z osemvalcového Touaregu</a></li>
											<li><a href="https://www.etrend.sk/auto/do-lady-4x4-sa-s-faceliftom-dostala-zasadna-inovacia.html" title="Do Lady 4x4 sa s faceliftom dostala zásadná inovácia">Do Lady 4x4 sa s faceliftom dostala zásadná inovácia</a></li>
											<li><a href="https://www.etrend.sk/auto/najmensi-crossover-mercedesu-gla-prichadza-s-druhou-generaciou.html" title="Najmenší crossover Mercedesu, GLA, prichádza s druhou generáciou">Najmenší crossover Mercedesu, GLA, prichádza s druhou generáciou</a></li>
									</ol>
							<ol id="tato-sekcia-tyzden" class="tato-sekcia-tyzden" style="display: none;">
											<li><a href="https://www.etrend.sk/auto/do-lady-4x4-sa-s-faceliftom-dostala-zasadna-inovacia.html" title="Do Lady 4x4 sa s faceliftom dostala zásadná inovácia">Do Lady 4x4 sa s faceliftom dostala zásadná inovácia</a></li>
											<li><a href="https://www.etrend.sk/auto/luxus-nie-je-len-zalezitostou-limuzin-mpv-je-nenapadnejsie.html" title="Luxus nie je len záležitosťou limuzín, MPV je nenápadnejšie">Luxus nie je len záležitosťou limuzín, MPV je nenápadnejšie</a></li>
											<li><a href="https://www.etrend.sk/auto/abt-vytiahlo-viac-aj-z-osemvalcoveho-touaregu.html" title="ABT vytiahlo viac aj z osemvalcového Touaregu">ABT vytiahlo viac aj z osemvalcového Touaregu</a></li>
											<li><a href="https://www.etrend.sk/firmy/tesla-chce-prilakat-cinanov-znizi-ceny-modelu-3.html" title="Tesla zvažuje, že výrazne zlacní Model 3">Tesla zvažuje, že výrazne zlacní Model 3</a></li>
											<li><a href="https://www.etrend.sk/auto/dodge-pridal-do-ponuky-charger-gt-s-pohonom-vsetkych-kolies.html" title="Dodge pridal do ponuky Charger GT s pohonom všetkých kolies">Dodge pridal do ponuky Charger GT s pohonom všetkých kolies</a></li>
									</ol>
						<ul class="tab_time tabs_header">
									<li class="tato-sekcia-6-hod first">
						<a href="https://www.etrend.sk/auto/overfinch-este-pracuje-aj-so-starou-generaciou-land-roveru-defender.html#tab=tato-sekcia-6-hod" class="sel">6 hod</a>
					</li>
									<li class="tato-sekcia-24-hod">
						<a href="https://www.etrend.sk/auto/overfinch-este-pracuje-aj-so-starou-generaciou-land-roveru-defender.html#tab=tato-sekcia-24-hod">24 hod</a>
					</li>
									<li class="tato-sekcia-tyzden last">
						<a href="https://www.etrend.sk/auto/overfinch-este-pracuje-aj-so-starou-generaciou-land-roveru-defender.html#tab=tato-sekcia-tyzden">týždeň</a>
					</li>
							</ul>
		</div>
	</div>
</div><div id="c1740" class="csc-default" ><div id="fblikebox" class="module"><iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Ftyzdennik.trend&amp;width=300&amp;height=222&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false&amp;appId=285119228181666" style="border:none; overflow:hidden; width:300px; height:222px;" allowtransparency="true" frameborder="0" scrolling="no"></iframe></div></div><div id="c4001" class="csc-default" >	<div class="module reality">
		<h2>Realitná inzercia</h2>
					<a href="https://reality.etrend.sk/reality/click.html?ad_uid=1711" title="Predaj - Bytový dom Barbora - Poprad" onclick="window.open(this.href, '_blank'); return false;">				<h3>Predaj - Bytový dom Barbora - Poprad</h3>
				<p>
																		<img src="https://static.etrend.sk/uploads/tx_reality/advert_130_87/382ec33cdf9cb810f9a57fb7d83b3845.jpg" width="130"  alt="Predaj - Bytový dom Barbora - Poprad"/>
																BM PARK, s.r.o. ponúka na predaj garsónky, 2-izb., 3. izb. a 4. izb. byty v Bytovom dome Barbora - Tatrám na dotyk. Kontakt: predaj@bmpark.sk, 0918 949 592

				</p>
			</a>					<a href="https://reality.etrend.sk/reality/click.html?ad_uid=1709" title="FUXOVA - Prenájom luxusného 3-izbového bytu" onclick="window.open(this.href, '_blank'); return false;">				<h3>FUXOVA - Prenájom luxusného 3-izbového bytu</h3>
				<p>
																		<img src="https://static.etrend.sk/uploads/tx_reality/advert_130_87/8540d25ab05dbfcb4b9346fb8e05a344.jpg" width="130"  alt="FUXOVA - Prenájom luxusného 3-izbového bytu"/>
																AGENT.SK ponúka na prenáhom nový a luxusne zariadený 3-izbový byt. Nachádza sa na najvyššom poschodí v novostabe FUXOVA. Pozrite si video alebo 3D prehliadku.
				</p>
			</a>				<a class="add" href="/realitna-ppc-inzercia.html">Pridať inzerát</a>
	</div>
</div><div id="c4000" class="csc-default" ><div class="module zmluvy">	
	<h2><a href="https://www.etrend.sk/eshop/vzory-zmluv.html" title="TRENDmarket - Dobré zmluvy">TRENDmarket - Dobré zmluvy</a></h2>
    
    <ul>
            <li><a href="https://www.etrend.sk/eshop/vzory-zmluv/kupna-zmluva-na-hnutelnu-vec-po-fo.html" title="Kúpna zmluva na hnuteľnú vec (PO/FO)">Kúpna zmluva na hnuteľnú vec (PO/FO)</a></li>
            <li><a href="https://www.etrend.sk/eshop/vzory-zmluv/vyzivne-na-plnolete-dieta.html" title="Výživné na plnoleté dieťa">Výživné na plnoleté dieťa</a></li>
            <li><a href="https://www.etrend.sk/eshop/vzory-zmluv/odstupenie-od-dohody-o-hmotnej-zodpovednosti.html" title="Odstúpenie od dohody o hmotnej zodpovednosti">Odstúpenie od dohody o hmotnej zodpovednosti</a></li>
        </ul>
    <br />
    
    <!--h2><a href="https://www.etrend.sk/eshop/danove-vzory.html" title="Vzory viac ako 50 najčastejšie používaných dokumentov v daňovom konaní">Daňové vzory 2016</a></h2>
	<ul>
		<li><a href="https://www.etrend.sk/eshop/danove-vzory.html" title="Vzory viac ako 50 najčastejšie používaných dokumentov v daňovom konaní">Vzory viac ako 60 najčastejšie používaných dokumentov v daňovom konaní</a></li>
	</ul>
	<br /-->
	
    <h2><a href="https://www.etrend.sk/eshop/knihy.html" title="TRENDmarket - Knihy">TRENDmarket - Knihy</a></h2>
    <ul>
            <li><a href="https://www.etrend.sk/eshop/knihy/ludovit-odor-investovanie-z-nadhladu.html" title="Ľudovít Ódor: Investovanie z nadhľadu ">Ľudovít Ódor: Investovanie z nadhľadu </a></li>
        </ul>
    <br />
    
	<!--h2><a href="https://www.etrend.sk/vypis-z-obchodneho-registra.html" title="Výpis z obchodného a živnostenského registra online">Výpis z registra online</a></h2>
	<ul>
		<li><a href="https://www.etrend.sk/vypis-z-obchodneho-registra.html" title="Objednajte si listinný výpis z obchodného a živnostenského registra online, bez čakania a kupovania kolkov">Objednajte si listinný výpis z obchodného a živnostenského registra online, bez čakania a kupovania kolkov</a></li>
	</ul-->
</div></div><div id="c3205" class="csc-default" ><div id="about" class="module border">
<h2>O nás</h2>
<p>
<a href="https://www.etrend.sk/kontakty.html" title="Kontakty">Kontakty</a> | <a href="https://www.newsandmedia.sk/produkty/" title="Naše tituly" target="_blank">Naše tituly</a> | <a href="https://www.etrend.sk/predplatne-trendu.html" title="Najvýhodnejšie predplatné TRENDU">Predplatné</a> |<br /><a href="https://www.newsandmedia.sk/inzercia/" title="Inzercia" target="_blank">Inzercia</a> | <a href="https://www.etrend.sk/konferencie.html" title="Konferencie, semináre, workshopy, regata">TREND konferencie</a> | <a href="https://www.etrend.sk/eticky-kodex.html" title="Etický kódex">Etický kódex</a> | <a href="https://www.etrend.sk/podmienky-pouzivania.html" title="Podmienky používania">Podmienky používania</a> | <a href="https://www.etrend.sk/pravidla-ochrany-osobnych-udajov.html" title="Pravidlá ochrany osobných údajov">Tento web používa cookies</a> | <a href="http://www.iabslovakia.sk/" title="IAB Slovakia" target="_blank">Sme členom IAB Slovakia</a> | <a href="https://www.newsandmedia.sk/gdpr" title="GDPR" target="_blank" style="font-weight: bold;">GDPR</a>
</p>

<p style="margin-top: 10px;">
Servery prevádzkuje: <a href="http://www.digmia.sk/" title="Digmia" target="_blank"><img style="vertical-align: bottom; margin-left: 10px; margin-top: 0px;" src="https://www.etrend.sk/fileadmin/user_upload/reklama/digmia-logo-na-biele-90x24.png"></a>
</p>

<p style="margin-top: 20px;">
Ďalšie tituly News and Media Holding:<br />
<a href="http://www.pluska.sk/" title="Aktuálne správy z domova, zo sveta, novinky zo šoubiznisu, športové výsledky, krimi a zaujímavosti" target="_blank">Pluska.sk</a> | <a href="http://www.pluska.sk/plus-7-dni/" title="Časopis Plus 7 dní" target="_blank">Plus7dní</a> | <a href="http://www.pluska.sk/emma/" title="Buď originálna, buď EMMA" target="_blank">EMMA</a> | <a href="http://www.pluska.sk/izahradkar/" title="Záhradné tipy pre skúsených a začínajúcich záhradkárov" target="_blank">Záhradkár</a> | <a href="http://www.pluska.sk/izdravie/" title="Zdravie, chudnutie, liečba chorôb a zdravá výživa" target="_blank">Zdravie</a> | <a href="http://www.pluska.sk/sarm/" title="Móda, celebrity, zdravý životný štýl a partnerské vzťahy" target="_blank">Šarm</a> | <a href="http://www.pluska.sk/dobre-jedlo/" title="Recepty na tradičné a exotické jedlá a nápoje" target="_blank">Dobré jedlo</a> | <a href="http://polovnictvo.pluska.sk/polovnictvo-rybarstvo/" title="Časopis Poľovníctvo a rybárstvo" target="_blank">Poľovníctvo</a>
</p>

<p style="margin-top: 5px;">
<a href="http://www.centrum.sk/" title="Centrum.sk" target="_blank">Centrum.sk</a> | 
<a href="http://user.centrum.sk/" title="Centrum.sk email" target="_blank">Email</a> | 
<a href="http://lepsiebyvanie.centrum.sk/" title="Lepšie bývanie - pre váš krajší domov" target="_blank">Lepšie bývanie</a> | 
<a href="http://katalog.centrum.sk/" title="Centrum firiem" target="_blank">Katalóg</a>
</p>

<p style="margin-top: 5px;">
<a href="http://www.atlas.sk/" title="Atlas.sk" target="_blank">Atlas.sk</a> | <a href="http://wanda.atlas.sk/" title="Ženský online magazín, s ktorým budete mať štýl" target="_blank">Wanda.sk</a> | <a href="http://zena.atlas.sk/" title="Ženský magazín pre pohodu a zdravie vás aj celej rodiny" target="_blank">Žena.sk</a> | <a href="http://automix.atlas.sk/" title="Pre milovníkov motorizmu" target="_blank">Automix.sk</a> | <a href="http://referaty.atlas.sk/" title="Všetko čo študent potrebuje" target="_blank">Referáty</a> | <a href="http://magazin.atlas.sk/" title="Chlapská stránka internetu" target="_blank">Magazín.sk</a> | <a href="https://totalmoney.sk/" title="TotalMoney" target="_blank">TotalMoney</a> | <a href="https://totalpozicky.sk/" title="TotalPôžičky" target="_blank">TotalPôžičky</a> | <a href="https://setrisova.sk/" title="ŠetriSova" target="_blank">ŠetriSova</a>
</p>
<p style="text-align: center; margin-top: 15px;"><a href="https://www.newsandmedia.sk/" title="News and Media Holding, a.s." target="_blank"><img src="https://www.etrend.sk/fileadmin/user_upload/onas/logo-nmh-155x113-transparent.png" style="width: 120px; height: 87px;" /></a></p>
<p style="text-align: center;"><a href="https://www.etrend.sk/politika-copyrightu.html" tile="Politika copyrightu" target="_blank">© News and Media Holding a.s.</a></p>
</div>

<link href="/fileadmin/template/trend/css/subscribtionButton5.css" rel="stylesheet"></div><div id="c4005" class="csc-default" ><div class="banner" id="desktop_halfpage"><!-- REMAP OTHER: desktop_halfpage -> gpt-square_doublesquare_d_4 --><div id="gpt-square_doublesquare_d_4" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_4'); });</script></div></div></div></div><!--TYPO3SEARCH_end--></div>
  <div class="bottom">
	<div class="box6">
		<h4>Čítajte viac na <a href="https://www.etrend.sk/">TREND.sk</a></h4>
					<div class="box b1">
				<h2><a href="https://www.etrend.sk/technologie.html">Technológie</a></h2>															<h3>
							<a href="https://www.etrend.sk/gallery/article/last-minute-herne-tipy-pre-rodicov-a-ich-ratolesti.html" title="Last-minute herné tipy pre rodičov a ich ratolesti"><img src="https://static.etrend.sk/uploads/tx_media/2019/12/20/article_200_133/Just_Dance_2018.jpg" width="200"  height="133"  title="Last-minute herné tipy pre rodičov a ich ratolesti"  alt="Last-minute herné tipy pre rodičov a ich ratolesti"/>Last-minute herné tipy pre rodičov a ich ratolesti</a>													</h3>
												</div>
					<div class="box b2">
				<h2><a href="https://www.etrend.sk/financie.html">Financie</a></h2>															<h3>
							<a href="https://www.etrend.sk/financie/terminovane-vklady-porovnanie-urokov.html" title="Termínované vklady - porovnanie úrokov"><img src="https://static.etrend.sk/uploads/tx_media/2011/10/07/article_200_133/urokyvklady_photodisc.jpg" width="200"  height="133"  title="Termínované vklady - porovnanie úrokov"  alt="Termínované vklady - porovnanie úrokov"/>Termínované vklady - porovnanie úrokov</a>													</h3>
												</div>
					<div class="box b3">
				<h2><a href="https://reality.etrend.sk/">Reality</a></h2>															<h3>
							<a href="https://reality.etrend.sk/byvanie/v-nitre-pripravuju-novy-projekt-sindolka-s-vyse-300-bytmi.html" title="V Nitre pripravujú nový projekt Šindolka s vyše 300 bytmi"><img src="https://static.etrend.sk/uploads/tx_media/2019/12/23/article_200_133/sindolka_nr.jpg" width="200"  height="133"  title="V Nitre pripravujú nový projekt Šindolka s vyše 300 bytmi"  alt="V Nitre pripravujú nový projekt Šindolka s vyše 300 bytmi"/>V Nitre pripravujú nový projekt Šindolka s vyše 300 bytmi</a>													</h3>
												</div>
					<div class="box b4">
				<h2><a href="https://www.etrend.sk/ekonomika.html">Ekonomika</a></h2>															<h3>
							<a href="https://www.etrend.sk/ekonomika/zasnezene-vianoce-boli-na-celom-slovensku-naposledy-pred-17-rokmi.html" title="Zasnežené Vianoce boli na celom Slovensku naposledy pred 17 rokmi"><img src="https://static.etrend.sk/uploads/tx_media/2019/12/25/article_200_133/Sneh_na_cestach.jpg" width="200"  height="133"  title="Zasnežené Vianoce boli na celom Slovensku naposledy pred 17 rokmi"  alt="Zasnežené Vianoce boli na celom Slovensku naposledy pred 17 rokmi"/>Zasnežené Vianoce boli na celom Slovensku naposledy pred 17 rokmi</a>													</h3>
												</div>
					<div class="box b5">
				<h2><a href="https://www.etrend.sk/firmy.html">Firmy</a></h2>															<h3>
							<a href="https://www.etrend.sk/firmy/za-novy-ucet-daju-kus-masa-cinske-banky-lakaju-klientov-netradicnou-akciou.html" title="Za nový účet dajú kus mäsa. Čínske banky lákajú klientov netradičnou akciou"><img src="https://static.etrend.sk/uploads/tx_media/2018/08/21/article_200_133/Bravcovina__bravcove_maeso.JPEG" width="200"  height="133"  title="Za nový účet dajú kus mäsa. Čínske banky lákajú klientov netradičnou akciou"  alt="Za nový účet dajú kus mäsa. Čínske banky lákajú klientov netradičnou akciou"/>Za nový účet dajú kus mäsa. Čínske banky lákajú klientov netradičnou akciou</a>													</h3>
												</div>
					<div class="box b6">
				<h2><a href="https://www.etrend.sk/podnikanie.html">Podnikanie</a></h2>															<h3>
							<a href="https://www.etrend.sk/podnikanie/dubaj-zdolal-dalsi-milnik-uprostred-puste-chova-na-farme-lososy.html" title="Dubaj zdolal ďalší míľnik, uprostred púšte chová na farme lososy"><img src="https://static.etrend.sk/uploads/tx_media/2019/12/24/article_200_133/King_Salmon_Boom285910641695.jpg" width="200"  height="133"  title="Dubaj zdolal ďalší míľnik, uprostred púšte chová na farme lososy"  alt="Dubaj zdolal ďalší míľnik, uprostred púšte chová na farme lososy"/>Dubaj zdolal ďalší míľnik, uprostred púšte chová na farme lososy</a>							<a href="https://www.etrend.sk/podnikanie/dubaj-zdolal-dalsi-milnik-uprostred-puste-chova-na-farme-lososy/diskusia.html" class="comments" title="Diskusia: 3">3</a>						</h3>
												</div>
			</div>
</div>
</div>




<div id="desktop_pilot"></div>

<script type="text/javascript">
var b1 = "";
var b2 = "";
var b3 = "";
var b4 = "";
var b5 = "";
var b6 = "";
var b7 = "";
var b8 = "";
var b9 = "";
var aimRnd = Math.round(Math.random() * 100000000);
adserver = "https://ads.nmhservices.sk/pluska/bserver";
allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd;
// banner : desktop_pilot i: 72 p: 253
// banner : desktop_screen i: 73 p: 253
// banner : desktop_rectangle i: 74 p: 253
// banner : desktop_square i: 75 p: 253
// banner : desktop_halfpage i: 76 p: 253
// banner : mobile_top i: 78 p: 253
// banner : mobile_bottom i: 79 p: 253
// banner : desktop_bodytext i: 907 p: 253
// banner : mobile_secondparagraph i: 952 p: 253
</script>
<div id="desktop_pilot-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_pilot") && jQuery('#desktop_pilot')[0] && !jQuery('#desktop_pilot').html().length){document.writeln(b1)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_pilot") && jQuery('#desktop_pilot')[0] && !jQuery('#desktop_pilot').html().length){jQuery('#desktop_pilot').append(jQuery('#desktop_pilot-placeholder'));if(!strpos(jQuery('#desktop_pilot').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_pilot-placeholder').show()}else{jQuery('#desktop_pilot-placeholder').remove()}</script>
<div id="desktop_screen-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_screen") && jQuery('#desktop_screen')[0] && !jQuery('#desktop_screen').html().length){document.writeln(b2)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_screen") && jQuery('#desktop_screen')[0] && !jQuery('#desktop_screen').html().length){jQuery('#desktop_screen').append(jQuery('#desktop_screen-placeholder'));if(!strpos(jQuery('#desktop_screen').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_screen-placeholder').show()}else{jQuery('#desktop_screen-placeholder').remove()}</script>
<div id="desktop_rectangle-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_rectangle") && jQuery('#desktop_rectangle')[0] && !jQuery('#desktop_rectangle').html().length){document.writeln(b3)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_rectangle") && jQuery('#desktop_rectangle')[0] && !jQuery('#desktop_rectangle').html().length){jQuery('#desktop_rectangle').append(jQuery('#desktop_rectangle-placeholder'));if(!strpos(jQuery('#desktop_rectangle').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_rectangle-placeholder').show()}else{jQuery('#desktop_rectangle-placeholder').remove()}</script>
<div id="desktop_square-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_square") && jQuery('#desktop_square')[0] && !jQuery('#desktop_square').html().length){document.writeln(b4)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_square") && jQuery('#desktop_square')[0] && !jQuery('#desktop_square').html().length){jQuery('#desktop_square').append(jQuery('#desktop_square-placeholder'));if(!strpos(jQuery('#desktop_square').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_square-placeholder').show()}else{jQuery('#desktop_square-placeholder').remove()}</script>
<div id="desktop_halfpage-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_halfpage") && jQuery('#desktop_halfpage')[0] && !jQuery('#desktop_halfpage').html().length){document.writeln(b5)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_halfpage") && jQuery('#desktop_halfpage')[0] && !jQuery('#desktop_halfpage').html().length){jQuery('#desktop_halfpage').append(jQuery('#desktop_halfpage-placeholder'));if(!strpos(jQuery('#desktop_halfpage').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_halfpage-placeholder').show()}else{jQuery('#desktop_halfpage-placeholder').remove()}</script>
<div id="mobile_top-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("mobile_top") && jQuery('#mobile_top')[0] && !jQuery('#mobile_top').html().length){document.writeln(b6)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("mobile_top") && jQuery('#mobile_top')[0] && !jQuery('#mobile_top').html().length){jQuery('#mobile_top').append(jQuery('#mobile_top-placeholder'));if(!strpos(jQuery('#mobile_top').html(),'http://content.aimatch.com/default.gif'))jQuery('#mobile_top-placeholder').show()}else{jQuery('#mobile_top-placeholder').remove()}</script>
<div id="mobile_bottom-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("mobile_bottom") && jQuery('#mobile_bottom')[0] && !jQuery('#mobile_bottom').html().length){document.writeln(b7)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("mobile_bottom") && jQuery('#mobile_bottom')[0] && !jQuery('#mobile_bottom').html().length){jQuery('#mobile_bottom').append(jQuery('#mobile_bottom-placeholder'));if(!strpos(jQuery('#mobile_bottom').html(),'http://content.aimatch.com/default.gif'))jQuery('#mobile_bottom-placeholder').show()}else{jQuery('#mobile_bottom-placeholder').remove()}</script>
<div id="desktop_bodytext-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_bodytext") && jQuery('#desktop_bodytext')[0] && !jQuery('#desktop_bodytext').html().length){document.writeln(b8)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_bodytext") && jQuery('#desktop_bodytext')[0] && !jQuery('#desktop_bodytext').html().length){jQuery('#desktop_bodytext').append(jQuery('#desktop_bodytext-placeholder'));if(!strpos(jQuery('#desktop_bodytext').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_bodytext-placeholder').show()}else{jQuery('#desktop_bodytext-placeholder').remove()}</script>
<div id="mobile_secondparagraph-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("mobile_secondparagraph") && jQuery('#mobile_secondparagraph')[0] && !jQuery('#mobile_secondparagraph').html().length){document.writeln(b9)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("mobile_secondparagraph") && jQuery('#mobile_secondparagraph')[0] && !jQuery('#mobile_secondparagraph').html().length){jQuery('#mobile_secondparagraph').append(jQuery('#mobile_secondparagraph-placeholder'));if(!strpos(jQuery('#mobile_secondparagraph').html(),'http://content.aimatch.com/default.gif'))jQuery('#mobile_secondparagraph-placeholder').show()}else{jQuery('#mobile_secondparagraph-placeholder').remove()}</script>

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 996448838;
var google_conversion_label = "UJyaCMrIrgQQxrSS2wM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"></script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/996448838/?value=0&amp;label=UJyaCMrIrgQQxrSS2wM&amp;guid=ON&amp;script=0" /></div></noscript>

<script type="text/javascript">if (document.cookie.indexOf('ftu_trend_subscriber=1')!=-1){ga('set', 1, 'Uroven predplatitela', 'Predplatitel trendu', 1);}else{ga('set', 1, 'Uroven predplatitela', 'Nie je predplatitel', 1);}</script>

<script type="text/javascript">
(function(){
window._pa = window._pa || {};
var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.async = true;
pa.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + "//tag.perfectaudience.com/serve/542d3f11a391ee6bbd000063.js";
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
})();
</script>

<script type="text/javascript" src="//content.aimatch.com/js/sasia/v1/sasia.min.js"></script>

<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

<script type="text/javascript">
(function(p) { 
 p.src = "//dmp.adform.net/dmp/profile/?pid=11422&sg=54154151541541"; 
 }
)(document.createElement("img"));
</script>
<noscript>
<img src="//dmp.adform.net/dmp/profile/?pid=11422&sg=54154151541541" style="display:none !important"></noscript>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'etrend, Auto'; //CHANGE THIS
_sf_async_config.authors = 'jmr'; //CHANGE THIS
/** CONFIGURATION END **/
(function() {
  function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() {
          oldonload();
          loadChartbeat();
      };  
  })();
</script>
<!-- from cache --></body>
</html><!-- memcache cache --><!-- Cache Info [actual: 25.12.2019 13:26:57, created: 25.12.2019 13:15:48, liveTime: -15 minutes] --><!-- ZCHECK OK 30ms 172.24.10.34 /  -->