<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="sk" lang="sk" xmlns="http://www.w3.org/1999/xhtml">
<head>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFW6MJH');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/jquery-1.9.1.min.js"></script>



<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2011 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="https://www.etrend.sk/" />
<link rel="shortcut icon" href="https://www.etrend.sk/fileadmin/template/etrend/images/favicon.ico" />
<link rel="icon" href="https://www.etrend.sk/fileadmin/template/etrend/images/favicon.ico" />
<title>Základné školy zastavia známkovanie. Hodnotiť sa bude slovami | Ekonomika | TREND.sk</title>
<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="author" content="TREND.sk" />
<meta name="copyright" content="News and Media Holding a.s." />
<meta name="doc-type" content="Web Page" />
<meta name="doc-class" content="Published" />
<meta name="doc-rights" content="Copywritten Work" />
<meta name="doc-publisher" content="TREND.sk" />
<meta name="language" content="sk" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="YNYNVnpWsyydTTHEt78rY5vKO3nKLv/+F0PNpDQLSLU=" />

<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/typo3temp/stylesheet_df47de5364.css?1436962570" media="all" />



<script src="https://www.etrend.sk/typo3temp/javascript_93077bb238.js?1436962568" type="text/javascript"></script>


<meta property="fb:page_id" content="103630647170" /><meta property="fb:app_id" content="1408300199458666" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.etrend.sk/rss/ekonomika.xml" />

<meta property="og:title" content="Základné školy zastavia známkovanie. Hodnotiť sa bude slovami" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.etrend.sk/ekonomika/zakladne-skoly-zastavia-znamkovanie-hodnotit-sa-bude-slovami.html" />
<meta property="og:image" content="https://static.etrend.sk/uploads/tx_media/2020/04/06/Ucenie_doma.jpg" />
<meta property="og:description" content="Žiaci základnej školy tento rok nemôžu prepadnúť"/>
<meta property="og:site_name" content="www.etrend.sk"/>

<link rel="canonical" href="https://www.etrend.sk/ekonomika/zakladne-skoly-zastavia-znamkovanie-hodnotit-sa-bude-slovami.html" />


	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/trend_27.5.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/article.min_22.6.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/etrend/styles/prototip.min_1.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/jquery-ui.1.10.3.min_1.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/lock-box_2.css" />
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/php.min_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/detectmobilebrowser_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/prototype2.min_2.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/page_loader.min_12.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/trend.min_22.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/eos.min_3.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/jquery.idledetection.min_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/promo-modals_3.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/swfobject_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/prototip_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/transport_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/config.php"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/lib.min_65.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/jquery-ui.1.10.3.min_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/tabs.min_1.js"></script>
	
<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/redesign.min_9.2.css" />
	
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.0, user-scalable=yes">
<meta name="HandheldFriendly" content="True" />
<link rel="apple-touch-icon-precomposed" href="https://www.etrend.sk/fileadmin/template/trend/images/T-large.png">

	<script type="text/javascript" src="https://static.mediacentrum.sk/common/prebid/prebid.js" async='async'></script>
<script>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</script>
<style>
div[id^="mobile_"] { position: relative; }
html { position: relative;}
.desktop_bodytext { margin-bottom: 1rem; }
.branding_l_r {
top: 60px!important;
}
#desktop_screen {
width: 1100px;
margin: 0 auto;
}
.branding_left {
    transform: translateX(-550px)!important;
}
.branding_right {
     transform: translateX(550px)!important;
}
/*
div[id^="desktop_"]:after {
content: attr(id);
font-size:10px;
font-family: tahoma;
text-transform: uppercase;
position: absolute;
top: 10px;left: 10px;
}
div[id^="desktop_"] {
background: #fafafa;
display: block!important;
}

*/
</style>

<meta name="description" content="Žiaci základnej školy tento rok nemôžu prepadnúť" />

<meta name="keywords" content="školstvo, ŠPÚ, známkovanie, školy, bude, žiakov, Hapalová, riadením, učitelia, teda, väzbu, uviedla, poverená, slovnú, spätnú, školách, poskytovali, žiakom, zastavuje, základných" />

<script async src='https://cdn.onthe.io/io.js/MiMPzC1nffFo'></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create','UA-5021239-1','auto');
ga('create','UA-72916033-1',{'name':'b'});
ga('create','UA-101340740-1',{'name':'dev'});
ga('send','pageview');
ga('b.send','pageview');
ga('dev.send','pageview');
</script>


<script type='text/javascript'>
setTimeout(function(){var a=document.createElement('script');
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+'//script.crazyegg.com/pages/scripts/0046/1263.js?'+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type='text/javascript';b.parentNode.insertBefore(a,b)}, 1);
</script>
<style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 
    _sf_async_config.domain = 'trend.sk';
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / etrend.sk / HP sekcie Ekonomika -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '..rrs.ChAOrVGpogetwDf_WjzXApddt09m5D9qTV.wj.L7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFW6MJH"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- End Google Tag Manager -->




<div class="menu-line"><div class="wrap">
	<ul class="main">
					<li class="trend"><a href="https://www.etrend.sk/" title="TREND.sk">TREND.sk</a></li>
					<li><a href="https://medialne.etrend.sk/" title="Mediálne">Mediálne</a></li>
					<li><a href="https://reality.etrend.sk/" title="Reality">Reality</a></li>
				<li><span>Vzdelávanie</span><div class="submenu"><ul class="color">
<li><a href="https://www.trendkonferencie.sk" title="TREND Konferencie">TREND Konferencie</a></li>
<li><a href="http://www.trendacademy.sk" title="TREND Academy">TREND Academy</a></li>
</ul></div></li>        <li class="sections"><span>Sekcie</span><div class="submenu"><ul class="color">
<li style="color: #AC0904; font-size: 12px; margin-bottom: 5px; font-weight: 800;">TREND.SK</li>
<li><a href="https://www.etrend.sk/top-clanky.html" title="Najčítanejšie">Najčítanejšie</a></li>
<li><a href="https://www.etrend.sk/ekonomika.html" title="Ekonomika">Ekonomika</a></li>
<li><a href="https://www.etrend.sk/firmy.html" title="Firmy">Firmy</a></li>
<li><a href="https://www.etrend.sk/financie.html" title="Financie">Financie</a></li>
<li><a href="https://www.etrend.sk/podnikanie.html" title="Podnikanie">Podnikanie</a></li>
<li><a href="https://www.etrend.sk/technologie.html" title="Technológie">Technológie</a></li>
<li><a href="https://www.etrend.sk/auto.html" title="Auto">Auto</a></li>
<li><a href="https://www.etrend.sk/relax.html" title="Relax">Relax</a></li>
<li><a href="https://blog.etrend.sk/" title="Blogy">Blogy</a></li>
</ul>
<ul class="black">
<li style="color: #000000; font-size: 12px; margin-bottom: 5px; font-weight: 800;">TEMATICKÉ WEBY</li>
<li><a href="https://medialne.etrend.sk/" title="Mediálne">Mediálne</a></li>
<li><a href="https://reality.etrend.sk/" title="Reality">Reality</a></li>
<li><a href="https://reality.inspiracie.etrend.sk/inspiracie-reality.html" title="Realitné inšpirácie">Inšpirácie</a></li>
<li><a href="https://restauracie.etrend.sk/" title="Reštaurácie">Reštaurácie</a></li>
<li><a href="https://www.etrend.sk/predplatne-pre-skoly.html" title="Použi rozum">Použi rozum</a></li>
</ul>
<ul>
<li style="color: #999999; font-size: 12px; margin-bottom: 5px; font-weight: 800;">PONUKY</li>
<li><a href="https://www.etrend.sk/eshop/vzory-zmluv.html" title="Dobré zmluvy">Dobré zmluvy</a></li>
<li><a href="https://www.etrend.sk/eshop/knihy.html" title="Knihy">Knihy</a></li>
<li><a href="http://kancelarie.etrend.sk/" title="Kancelárie">Kancelárie</a></li>


<li><a href="https://www.etrend.sk/financie/povinne-zmluvne-poistenie-najdite-si-najlacnejsie-pzp.html" title="PZP online">PZP online</a></li>
<li><a href="https://www.etrend.sk/pracovne-ponuky.html" title="Práca">Práca</a></li>
<!--
<li><a href="https://www.etrend.sk/rubrika/10136-trend-male-a-stredne-podniky/edition-1043.html" title="TREND + Malé a stredné podniky"><strong>Malé a stredné podniky</strong></a></li>
-->
</ul>
<span class="clear"></span>
<ul>
<li><a href="https://www.trendkonferencie.sk" title="TREND Konferencie"><strong>TREND Konferencie</strong></a></li>
<li><a href="https://www.etrend.sk/trend-archiv.html" title="Archív TRENDU">Archív TRENDU</a></li>
<li><a href="https://www.etrend.sk/trend-analyses.html" title="TREND Analyses">TREND Analyses</a></li>
</ul>
<ul>
<li><a href="https://www.etrend.sk/predplatne-trendu.html" title="Predplatné"><strong>Predplatné</strong></a></li>
<li><a href="https://www.etrend.sk/kontakty.html" title="Kontakty">Kontakty</a></li>
<li><a href="https://www.etrend.sk/inzercia-etrend.html" title="Inzercia">Inzercia</a></li>
</ul>
<ul>
<li><a href="https://www.etrend.sk/aplikacie.html" title="Aplikácie pre tablet a mobil"><strong>Aplikácie</strong></a></li>
<li><a href="https://www.etrend.sk/rss.html" title="RSS">RSS</a></li>
<li><a href="https://www.etrend.sk/spravodajsky-widget-etrendu.html" title="Spravodajský widget">Správy - widget</a></li>
</ul>
</div></li>		<li class="search"><span>Hľadať</span><div class="submenu"><form name="cse-search-box" action="https://www.etrend.sk/vyhladavanie.html" method="get">
	<input type="hidden" name="ie" value="UTF-8" />
	<input type="hidden" name="cof" value="FORID:10" />
	<input type="hidden" name="cx" value="002981843484521457025:y54dxuh_mo4" />
	<input type="text" name="q" value="Zadajte hľadaný výraz ... " onblur="if (this.value=='') this.value='Zadajte hľadaný výraz ... ';" onfocus="if (this.value=='Zadajte hľadaný výraz ... ') this.value='';" class="input" />
	<input type="submit" name="sa" value="Hľadať" class="button">
</form>
</div></li>	</ul>
	<ul class="user">
		<li class="predplatne"><a href="https://www.etrend.sk/predplatne-trendu.html?itm_source=etrend&itm_medium=button&itm_campaign=menu" title="Predplatiť TREND">Predplatiť</a></li>		<li class="join"><span>Pridajte sa</span><div class="submenu"><ul>
<li class="fb">
<a href="https://www.facebook.com/tyzdennik.trend" title="TREND na Facebooku">Facebook</a>
</li>
<li class="tw">
<a href="https://twitter.com/etrend_sk" title="TREND na Twitteri">Twitter</a>
</li>
<li class="gplus">
<a href="https://plus.google.com/107141267685236880990" title="TREND na Google+">Google+</a>
</li>
<li class="in">
<a href="https://www.linkedin.com/company/trend-holding" title="TREND na LinkedIn">LinkedIn</a>
</li>

</ul>
<ul>
<li class="">
<a href="https://www.etrend.sk/aplikacie.html" title="Aplikácie pre mobil a tablet">Aplikácie</a>
</li>
<li class="">
<a href="https://www.etrend.sk/newsletter.html" title="Správy emailom">Správy emailom</a>
</li>
<li class="">
<a href="https://www.etrend.sk/rss.html" title="Správy cez RSS">Správy cez RSS</a>
</li>
<li class="">
<a href="https://www.etrend.sk/spravodajsky-widget-etrendu.html" title="Spravodajský widget pre váš web">Widget na web</a>
</li>
<li class="">
<a href="https://www.etrend.sk/tip-pre-redakciu-trend.html" title="Pošlite tip redakcii">Pošlite tip</a>
</li>
</ul>
</div></li>		<li class="login"><span>Prihlásiť</span><div class="submenu">
	<script type="text/javascript">
		function statusChangeCallback(param,call){
			if (param.status==='connected')
				FB.api('/me?fields=id,name,email',function(param){
					jQuery.post('/services/FacebookLogin.service',{param:param,call:call},function(data){
						if(data['alt'])
							alert(data['alt']);
						if(data['log'] && data['pas']) {
							jQuery('#login_form input[name=user]').val(data['log']);
							jQuery('#login_form input[name=pass]').val(data['pas']);
							jQuery("#login_form input[name=submit]").click();
						}
						if(data['red'])
							window.location=jQuery(location).attr('href');
					});
				});
		}
		function checkLoginState(){FB.getLoginStatus(function(param){statusChangeCallback(param,'click');});}
		window.fbAsyncInit=function(){FB.init({appId:'1408300199458666',cookie:true,xfbml:true,version:'v2.2'});FB.getLoginStatus(function(param){statusChangeCallback(param,'auto');});};
		(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/sk_SK/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));
		function fb_login(){FB.login(function(param){checkLoginState();},{scope:'public_profile,email'});}
	</script>

	<form id="login_form" action="/ekonomika/zakladne-skoly-zastavia-znamkovanie-hodnotit-sa-bude-slovami.html" method="post" enctype="multipart/form-data">
		<input class="input" type="text" name="user" value="Prihlasovacie meno" onblur="if (this.value=='') this.value='Prihlasovacie meno';" onfocus="if (this.value=='Prihlasovacie meno') this.value='';">
		<input class="input" type="password" name="pass" value="Heslo" onblur="if (this.value=='') this.value='Heslo';" onfocus="if (this.value=='Heslo') this.value='';">
		<input type="hidden" name="pid" value="28" />
		<input type="hidden" name="no_cache" value="1" />
		<input type="hidden" name="logintype" value="login" />
		<input type="hidden" name="remember_me" value="1" />
		<input type="submit" name="submit" value="Prihlásiť" class="button login" title="Prihlásiť" /> 
				<ul>
			<li><a href="https://www.etrend.sk/nedari-sa-mi-prihlasit.html" title="Nedarí sa mi prihlásiť"><strong>Nedarí sa mi prihlásiť</strong></a></li>
			<li><a href="https://www.etrend.sk/registracia.html" title="Nová registrácia">Nová registrácia</a></li>
			<li><a href="https://www.etrend.sk/vyuzite-predplatne-na-maximum.html" title="O predplatiteľskej registrácii">O predplatiteľskej registrácii</a></li>			<li><a onclick="fb_login();return false;"><img src="https://www.etrend.sk/fileadmin/template/trend/images/social_f.png" width="12" height="12" style="margin:0 4px -2px 0;">Prihlásiť sa cez Facebook</a></li>
		</ul>
	</form>
</div></li>	</ul>
</div>

</div>


	<div id="brandcom_popup">
		Články označené ako BrandCom sú pripravené a publikované v spolupráci s komerčnými partnermi. Hoci redakcia TRENDU nie je ich autorom, ich obsah považuje za prínosný pre čitateľa a preto umožnila ich publikovanie. <a href="https://www.etrend.sk/brandcom.html">Viac o BrandCom</a>
	</div>

    	
		<style>
			#corner_popup { display: none; width: 300px; padding: 15px; position: fixed; left: 0; bottom: 0; z-index: 1000; background-color: #e5e5e5; box-shadow: 0px 0px 10px 0px rgba(0, 0, 0, 1); }
			#corner_popup #close { width: 25px; height: 25px; position: absolute; top: 13px; right: 13px; background-image: url('/fileadmin/template/trend/img/sprites.png'); background-position: -380px -80px; cursor: pointer; }
			#corner_popup #title { color: #ac0904; font-size: 17px; margin-bottom: 15px; }
			#corner_popup #email { width: 60%; height: 28px; padding: 0px 3%; font-size: 13px; line-height: 28px; border: 1px solid #ccc; }
			#corner_popup #submit { width: 30%; height: 30px; float: right; background-color: #ac0904; color: #fff; font-size: 15px; text-align: center; border: none; cursor: pointer; }
			#corner_popup #info { color: #000; font-size: 12px; line-height: 15px; margin-top: 10px; clear: both; }
		</style>
		<!--script type="text/javascript">
			jQuery(document).ready(function(){
				if(jQuery.browser.mobile || strpos(navigator.userAgent.toLowerCase(),'android') || strpos(navigator.userAgent.toLowerCase(),'iphone') || strpos(navigator.userAgent.toLowerCase(),'ipod') || strpos(navigator.userAgent.toLowerCase(),'ipad')){
					jQuery("#corner_popup").hide();
				}else{
					jQuery.ajax({url:'/services/CornerPopup.html',dataType:'json',type:'post',data:{method:'getCookie',cookie:'nws'}}).success(function(data){
						if(data){
							jQuery("#corner_popup").hide();
						}else{
							jQuery.ajax({url:'/services/CornerPopup.html',dataType:'json',type:'post',data:{method:'isLogged'}}).success(function(data){
								if(data){
									jQuery("#corner_popup").hide();
								}else{
									jQuery.ajax({url:'/services/CornerPopup.html',dataType:'json',type:'post',data:{method:'setCookie',cookie:'nws'}}).success(function(data){});
									jQuery("#corner_popup").show();
									jQuery("#corner_popup #submit").on("click",function(){
										var email = jQuery("#corner_popup #email").val();
										if(!(/^((([a-z]|\d|[!#\$%&'\*\+\-\/=\?\^_`{\|}~]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])+(\.([a-z]|\d|[!#\$%&'\*\+\-\/=\?\^_`{\|}~]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])+)*)|((\x22)((((\x20|\x09)*(\x0d\x0a))?(\x20|\x09)+)?(([\x01-\x08\x0b\x0c\x0e-\x1f\x7f]|\x21|[\x23-\x5b]|[\x5d-\x7e]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])|(\\([\x01-\x09\x0b\x0c\x0d-\x7f]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))))*(((\x20|\x09)*(\x0d\x0a))?(\x20|\x09)+)?(\x22)))@((([a-z]|\d|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])|(([a-z]|\d|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])([a-z]|\d|-|\.|_|~|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])*([a-z]|\d|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])))\.)+(([a-z]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])|(([a-z]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])([a-z]|\d|-|\.|_|~|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])*([a-z]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])))\.?$/i.test(email))){
											alert("Nesprávne zadaná emailová adresa.");
										}else{
											jQuery.ajax({url:'/services/CornerPopup.html',dataType:'json',type:'post',data:{method:'emailExists',email:email}}).success(function(data){
												if(data){
													jQuery("#corner_popup").hide();
													alert("Zadaný email je už zaregistrovaný. Prosím prihláste sa.");
													pageLoader.scrollToLogin();
													jQuery("#login_form").attr('action','/newsletter.html');
												}else{
													jQuery.ajax({url:'/services/CornerPopup.html',dataType:'json',type:'post',data:{method:'registration',email:email}}).success(function(data){
														if(data){
															jQuery("#corner_popup").hide();
															alert("Na emailovú adresu " + email + " sme odoslali správu s potvrdzovacím odkazom.\nKliknite naň a nastavte si odber newslettra podľa svojich preferencií.");
														}
													});
												}
											});
										}
									});
									jQuery("#corner_popup #close").on("click",function(){
										jQuery("#corner_popup").hide();
									});
								}
							});
						}
					});
				}
			});
		</script-->
	
	<!--div id="corner_popup">
		<div id="close"></div>
		<div id="title">Objednajte si denný súhrn správ</div>
		<input id="email" type="text" maxlength="40" value="Zadajte email ... " onblur="if (this.value=='') this.value='Zadajte email ... ';" onfocus="if (this.value=='Zadajte email ... ') this.value='';" />
		<input id="submit" type="submit" value="Odoslať" />
		<div id="info">Vyberiete si len témy, ktoré vás zaujímajú.<br />Zasielanie newslettra kedykoľvek vypnete.</div>
	</div-->



	<script>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</script>

<div id="banners">
<div id="desktop_screen"><!-- REMAP OTHER: desktop_screen -> gpt-leaderboard_d_1 --><div id="gpt-leaderboard_d_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-leaderboard_d_1'); });</script></div></div>
<!-- jozko alebo nieco --></div>
<!-- .menu-line -->
<div class="wrap content">
  <div class="top"><div class="logo"><a href="https://www.etrend.sk/" title="TREND.sk"></a></div>
	<div id="mainmenu">
		<ul class="mainmenu">
							<li class=""><a href="https://www.etrend.sk/dnes.html" title="Dnes">Dnes</a></li>
							<li class="active"><a href="https://www.etrend.sk/ekonomika.html" title="Ekonomika">Ekonomika</a></li>
							<li class=""><a href="https://www.etrend.sk/firmy.html" title="Firmy">Firmy</a></li>
							<li class=""><a href="https://www.etrend.sk/financie.html" title="Financie">Financie</a></li>
							<li class=""><a href="https://www.etrend.sk/podnikanie.html" title="Podnikanie">Podnikanie</a></li>
							<li class=""><a href="https://www.etrend.sk/technologie.html" title="Technológie">Technológie</a></li>
							<li class=""><a href="https://www.etrend.sk/auto.html" title="Auto">Auto</a></li>
							<li class=""><a href="https://www.etrend.sk/relax.html" title="Relax">Relax</a></li>
							<li class=""><a href="https://www.etrend.sk/poradna.html" title="Poradňa">Poradňa</a></li>
							<li class=""><a href="https://blog.etrend.sk/" title="Blogy">Blogy</a></li>
							<li class=""><a href="https://www.etrend.sk/trend-archiv.html" title="Týždenník TREND">Týždenník TREND</a></li>
							<li class=""><a href="https://www.etrend.sk/o-nas.html" title="O nás">O nás</a></li>
							<li class=" send_tip" style="margin-right:0 !important;"><a href="https://www.etrend.sk/tip-pre-redakciu-trend.html" title="Pošlite tip">Pošlite tip</a></li>
					</ul>
	</div>
	<ul class="submenu">
					<li class=" first  active "><a href="https://www.etrend.sk/ekonomika.html" title="Všetko">Všetko</a></li>
					<li class=""><a href="https://www.etrend.sk/klucove-slova/8080-nazory.html" title="Názory">Názory</a></li>
					<li class=""><a href="https://www.etrend.sk/barometer.html" title="Barometer">Barometer</a></li>
					<li class=" last "><a href="https://www.etrend.sk/kurzovy-listok-ecb.html" title="Kurzový lístok ECB">Kurzový lístok ECB</a></li>
			</ul>
<div class="special">

<h3><a href="https://www.etrend.sk/klucove-slova/31364-koronavirus.html" title="Koronavírus"><img src="https://www.etrend.sk/fileadmin/user_upload/medialne/obrazky/koronavirus_hp.jpg" alt="Trend koronavíruš"><strong>Koronavírus</strong><br />Všetky články o šírení nákazy na jednom mieste </a></h3>

<!--
<h3><a href="https://www.etrend.sk/parlamentne-volby-2020/30078-volby-2020.html" title="Parlamentné voľby 2020"><img src="https://www.etrend.sk/fileadmin/user_upload/medialne/obrazky/TREND_volby_2020_kruzok.jpg" alt="Voľby 2020"><strong>Parlamentné voľby 2020</strong><br />Oficiálne výsledky, aktuálne informácie </a></h3>
<h3><a href="https://www.etrend.sk/eshop/vzory-zmluv/zmluva-o-kratkodobom-najme-bytu.html" title="Zmluva o krátkodobom nájme bytu"><img src="https://www.etrend.sk/fileadmin/user_upload/jm/market-ico.png" alt="TRENDmarket"><strong>Dobré zmluvy:</strong> Zmluva o krátkodobom nájme<br />bytu podľa nového zákona</a></h3>
<h3><a href="https://konferencie.etrend.sk/trend_konferencie/reality-a-development-2014/uvod-reality-a-development-2014.html" title="TREND konferencia Reality a development 2014"><img src="https://www.etrend.sk/fileadmin/user_upload/jm/RAD-2014-ikona-40x40.jpg" alt="TREND konferencia Reality a development 2014" /><strong>Reality a development 2014</strong>: Aké byty stavať a kde nájsť nájomníkov</a></h3>

-->

</div>
</div>
  <div class="col1">
    <div class="inner-block"><!--TYPO3SEARCH_begin--><div id="c4006" class="csc-default" ><div id="c4002" class="csc-default" >

	<img src="/_don/collector/gif?brand=etrend&system=etrend&page_type=article&data_privacy_version=1&document_id=505462&document_category[]=" id="nmhdongif" alt="" aria-hidden="true" style="position:absolute;width:1px;height:1px;margin:-1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);border: 0;white-space:nowrap;" />
	<iframe src="/_don/static/donframe-v1-local.html" id="nmhdonframe" width="0" height="0" style="position:fixed; top:-10px;"></iframe>
<div class="article-detail" data-io-article-url="https://www.etrend.sk/ekonomika/zakladne-skoly-zastavia-znamkovanie-hodnotit-sa-bude-slovami.html">
	        
        
		
				
			<style>
				.gallery a:hover {
					text-decoration: none!important;
				}
				.image-caption {
					margin: -2px 0 0 0;
					padding: 4px 6px;
					background: #fafafa;
					border: 1px solid #d3d3d3;
					color: #d3d3d3;
					font-size: 11px;
					color: #333;
				}
				.image-caption span.source {
					font-style: italic;
					font-size: 10px;
					float: none;
					color: #333;
					display: block;
					filter: none;
					position: relative;
					right: auto;
					bottom: auto;
					line-height: 13px;
					text-shadow: none;
				}
			</style>
			<script type="text/javascript">
				window._io_config = window._io_config || {};
				window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
				window._io_config["0.2.0"].push({
					page_url: "https://www.etrend.sk/ekonomika/zakladne-skoly-zastavia-znamkovanie-hodnotit-sa-bude-slovami.html",
                    page_url_canonical: "https://www.etrend.sk/ekonomika/zakladne-skoly-zastavia-znamkovanie-hodnotit-sa-bude-slovami.html",
					page_title: "Základné školy zastavia známkovanie. Hodnotiť sa bude slovami | Ekonomika | TREND.sk",
					page_type: "article",
					page_language: "sk",
					article_authors: ["TASR"],
					article_categories: ["TREND.sk"],article_subcategories: ["Ekonomika"]

				});
			</script>
		

				<h1 data-don="article_title">Základné školy zastavia známkovanie. Hodnotiť sa bude slovami</h1>
		<p class="infoline">
			06.04.2020, 11:32
			 | <em id="30"><a href="https://www.etrend.sk/clanky-autora/30-tasr.html" class="author" title="TASR">TASR</a></em>
								</p>
				<p class="perex" data-don="article_perex">Na základných školách sa od pondelka zastavuje klasifikácia, teda známkovanie. Počas pondelkovej tlačovej konferencie to uviedla Miroslava Hapalová, poverená riadením Štátneho pedagogického ústavu (ŠPÚ). Dodala, že chce, aby učitelia poskytovali žiakom namiesto známok slovnú spätnú väzbu.</p>
					<span style="display:none;" data-don-image-id="2020/04/06/Ucenie_doma.jpg" data-don-image-provider="static.etrend" data-don="article_image"></span>
			<div class="gallery">
															<a href="https://www.etrend.sk/gallery/article/zakladne-skoly-zastavia-znamkovanie-hodnotit-sa-bude-slovami.html?photo=1" title="Zdroj: TASR">							<img src="https://static.etrend.sk/uploads/tx_media/2020/04/06/article_750_415/Ucenie_doma.jpg" width="750"  height="415"  title="Učenie doma"  alt="Učenie doma"/>
							<span class="zoom"></span>
														<span class="source">Zdroj: TASR</span>													</a>												</div>
				<div class="body-tool">
			<div id="fly">
				<div class="module social">
	<a class="facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.etrend.sk%2Fekonomika%2Fzakladne-skoly-zastavia-znamkovanie-hodnotit-sa-bude-slovami.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;" style="text-decoration:none;">Zdieľať</a>
	<div onclick="wrapped(this);return false;" class="open"></div>
		<div class="social">
			<a class="google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.etrend.sk%2Fekonomika%2Fzakladne-skoly-zastavia-znamkovanie-hodnotit-sa-bude-slovami.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Google+</a>
			<a class="twitter" href="https://twitter.com/intent/tweet?status=https%3A%2F%2Fwww.etrend.sk%2Fekonomika%2Fzakladne-skoly-zastavia-znamkovanie-hodnotit-sa-bude-slovami.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Twitter</a>
			<a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.etrend.sk%2Fekonomika%2Fzakladne-skoly-zastavia-znamkovanie-hodnotit-sa-bude-slovami.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">LinkedIn</a>
		<div class="clear"></div>
	</div>
</div>

	<script type="text/javascript">
		function wrapped(wrapped){
			if (jQuery(wrapped).next(".social").css("display") == "none")
				jQuery(wrapped).next(".social").show();
			else
				jQuery(wrapped).next(".social").hide();
		}
	</script>

				<div class="module tools">
					<ul class="tol1">
						


	<script type="text/javascript">
		var link_mail = new FriendMail();
		var correction_mail = new SendCorrectionMail();
	</script>

<li><a onclick="articleObj.print(); return false;" class="print" title="Tlačiť">Tlačiť</a></li>
						<li><a href="https://www.etrend.sk/ekonomika/zakladne-skoly-zastavia-znamkovanie-hodnotit-sa-bude-slovami/diskusia.html" class="comment" title="Diskusia: 0"><span>0</span></a></li>					</ul>
				</div>
													<div class="module tags">
						<h2>Tagy</h2>
						<p><a href="https://www.etrend.sk/klucove-slova/3078-skolstvo.html" title="školstvo">školstvo</a></p>
					</div>
								 

			</div>
		</div>
		<div class="body-text" data-don="article_body">
			<script type="text/javascript">
								jQuery.ajax({
									url: '/services/ArticleHit.html',
									data: {article : 'zakladne-skoly-zastavia-znamkovanie-hodnotit-sa-bude-slovami'},
									dataType: 'json',
									type: 'POST',
								});
							</script><p class="bodytext">Prvá séria odporúčaní, ktoré ŠPÚ v aktuálnej situácii pripravil, sa týka hodnotenia a klasifikácie žiakov. „Hlavným princípom hodnotenia počas prerušeného vyučovania je, aby bola zaručená spravodlivosť žiakov pri hodnotení a rešpektované individuálne podmienky na domácu prípravu,“ spresnila. </p>
<div id="mobile_secondparagraph"><!-- REMAP OTHER: mobile_secondparagraph -> gpt-square_doublesquare_m_1 --><div id="gpt-square_doublesquare_m_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_m_1'); });</script></div></div><p class="bodytext">Poznamenala, že ak učitelia počas prerušeného vyučovania už žiakov známkovali, aby tieto známky nebrali natoľko do úvahy pri záverečnom hodnotení. „Chceli by sme učiteľov požiadať, aby žiakom poskytovali hlavne slovnú spätnú väzbu,“ povedala. </p>
<p class="bodytext">Tá by mala byť konštruktívna, mala by žiakov motivovať, ale mala by zároveň pomenovávať chyby, ktoré žiaci robia, ale aj poskytovať návody na to, ako ich odstrániť. V rámci záverečného hodnotenia sa budú môcť hodnotiť žiaci slovne vo všetkých ročníkoch základnej školy. </p>
<p class="bodytext">„Školy si budú môcť vybrať, či budú žiakov známkovať, teda klasifikovať v rámci záverečného hodnotenia, alebo ich budú hodnotiť slovne alebo kombináciou oboch typov hodnotení,“ povedala M. Hapalová. Výnimkou sú prvé ročníky, kde bude slovné hodnotenie ako jediný spôsob.</p>
<p class="bodytext"></p>
<div class="rltd">
<h2>Neprehliadnite</h2>
<ul>
<li>
<a href="https://www.etrend.sk/ekonomika/namiesto-cisiel-slova-grohling-zvazuje-novy-system-hodnotenia-ziakov.html" alt="Namiesto čísiel slová. Gröhling zvažuje nový systém hodnotenia žiakov" title="Namiesto čísiel slová. Gröhling zvažuje nový systém hodnotenia žiakov"><img src="https://static.etrend.sk/uploads/tx_media/2020/03/10/profit_100_67/_MST_grohling_branislav_sas_skolstvo_021.jpg" width="100" height="67">Namiesto čísiel slová. Gröhling zvažuje nový systém hodnotenia žiakov</a><br><span>Slovné hodnotenie nemá v učiteľskej obci veľkú popularitu</span>
</li>
<li>
<a href="https://www.etrend.sk/ekonomika/spickovy-vedec-aj-odvazna-uradnicka-top-tim-ministra-skolstva-je-kompletny.html" alt="Špičkový vedec aj odvážna úradníčka. Top tím ministra školstva je kompletný" title="Špičkový vedec aj odvážna úradníčka. Top tím ministra školstva je kompletný"><img src="https://static.etrend.sk/uploads/tx_media/2020/03/23/profit_100_67/Groehling_20200321_vlad_vymenovanie_039691725.jpg" width="100" height="67">Špičkový vedec aj odvážna úradníčka. Top tím ministra školstva je kompletný</a><br><span>Do vedenia ministerstva prichádzajú odborníci so skúsenosťami zo zahraničia</span>
</li>
</ul>
</div>
<h2>Žiadne prepadnutie</h2>
<p class="bodytext">Riaditeľom škôl ŠPÚ zároveň odporúča, aby sa neklasifikovali tie predmety, pri ktorých sa nevedia v súčasnosti naplniť ciele predmetu. Ide napríklad o telesnú či výtvarnú výchovu. </p>
<div id="desktop_bodytext" style="text-align:center;"><!-- REMAP OTHER: desktop_bodytext -> gpt-videoad_d_1 --><div id="gpt-videoad_d_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-videoad_d_1'); });</script></div></div><div id="mobile_bodytext"><!-- REMAP OTHER: mobile_bodytext -> gpt-videoad_m_1 --><div id="gpt-videoad_m_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-videoad_m_1'); });</script></div></div><p class="bodytext">Nová šéfka ŠPÚ uviedla, že žiaci základnej školy tento rok nemôžu prepadnúť. „Môžu nastať problémy najmä pri žiakoch druhého stupňa, keď z nejakých subjektívnych dôvodov žiaci neplnia požiadavky, ktoré na nich školy v domácom vzdelávaní kladú, a v tomto prípade chceme umožniť, aby na základe rozhodnutia rady školy bol žiak preskúšaný,“ spresnila. </p>
<p class="bodytext">Zároveň všetci štvrtáci a deviataci dostanú tento rok vysvedčenie s doložkou o ukončení príslušného stupňa vzdelávania. V prípade žiakov stredných škôl je možné realizovať priebežné hodnotenie aj formou klasifikácie. Ani stredoškoláci nebudú tento rok opakovať ročník. </p>
<h2>Po Veľkej noci</h2>
<p class="bodytext">„Neodporúčame žiakov hodnotiť na základe testov a písomiek,“ povedala nová riaditeľka ŠPÚ. K ukončeniu vzdelania na stredných školách bude vydané podľa M. Hapalovej samostatné usmernenie. </p>
<p class="bodytext">Po Veľkej noci rezort školstva zverejní, aký rozsah učiva by mali žiaci počas zatvorených škôl dostávať. „Nemali by sme mať v tomto období nereálne očakávania na žiakov a ich rodiny,“ dodala. </p>
<p class="bodytext">Všetky školy a školského zariadenia sú zatvorené až do odvolania a výučba sa realizuje na diaľku. M. Hapalová je dočasne poverená riadením ŠPÚ, vo funkcii vystriedala Ľudovíta Hajduka. „Aj na túto pozíciu bude prebiehať transparentné výberové konanie,“ povedal minister školstva, vedy, výskumu a športu Branislav Gröhling (SaS). </p>
<p class="bodytext">M. Hapalová predtým pôsobila v projekte To dá rozum, kde sa venovala individualizovanej podpory všetkých učiacich sa. Pôsobila aj osem rokov ako riaditeľka slovenskej pobočky organizácie Človek v ohrození.</p>




    <!-- Free článok -->
            <!-- Free článok bez vydania -->
                    
            
<script type="text/javascript">ga('set', 'nonInteraction', false); ga('send', 'event', {eventCategory: 'zamknuty clanok', eventAction: 'zobrazenie', eventLabel: 'zobrazenie patky trend', eventValue: 0});</script>
					</div>
		<div class="clear"></div>
		<div class="article-bottom">
			<div class="module social">
	<a class="facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.etrend.sk%2Fekonomika%2Fzakladne-skoly-zastavia-znamkovanie-hodnotit-sa-bude-slovami.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;" style="text-decoration:none;">Zdieľať</a>
	<div onclick="wrapped(this);return false;" class="open"></div>
		<div class="social">
			<a class="google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.etrend.sk%2Fekonomika%2Fzakladne-skoly-zastavia-znamkovanie-hodnotit-sa-bude-slovami.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Google+</a>
			<a class="twitter" href="https://twitter.com/intent/tweet?status=https%3A%2F%2Fwww.etrend.sk%2Fekonomika%2Fzakladne-skoly-zastavia-znamkovanie-hodnotit-sa-bude-slovami.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Twitter</a>
			<a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.etrend.sk%2Fekonomika%2Fzakladne-skoly-zastavia-znamkovanie-hodnotit-sa-bude-slovami.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">LinkedIn</a>
		<div class="clear"></div>
	</div>
</div>

	<script type="text/javascript">
		function wrapped(wrapped){
			if (jQuery(wrapped).next(".social").css("display") == "none")
				jQuery(wrapped).next(".social").show();
			else
				jQuery(wrapped).next(".social").hide();
		}
	</script>

			<div class="module tools">
				<ul class="tol2">
					


	<script type="text/javascript">
		var link_mail = new FriendMail();
		var correction_mail = new SendCorrectionMail();
	</script>

<li><a onclick="articleObj.print(); return false;" class="print" title="Tlačiť">Tlačiť</a></li>
					<li><a href="https://www.etrend.sk/ekonomika/zakladne-skoly-zastavia-znamkovanie-hodnotit-sa-bude-slovami/diskusia.html" class="comment" title="Diskusia: 0"><span>0</span></a></li>				</ul>
			</div>
										<p class="tags">
					<strong>Tagy</strong>
					<a href="https://www.etrend.sk/klucove-slova/3078-skolstvo.html" title="školstvo">školstvo</a>				</p>
					</div>
		<div class="clear"></div>
		<div class="banner" id="mobile_bottom"><!-- REMAP OTHER: mobile_bottom -> gpt-square_doublesquare_m_3 --><div id="gpt-square_doublesquare_m_3" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_m_3'); });</script></div></div>
					<div class="w50 articles">
				<h4>Súvisiace články</h4>
																				<div class="post">
							<h2>
								<a href="https://www.etrend.sk/ekonomika/namiesto-cisiel-slova-grohling-zvazuje-novy-system-hodnotenia-ziakov.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=related&itm_position=1" title="Namiesto čísiel slová. Gröhling zvažuje nový systém hodnotenia žiakov">Namiesto čísiel slová. Gröhling zvažuje nový systém hodnotenia žiakov</a>																															</h2>
							<a href="https://www.etrend.sk/ekonomika/namiesto-cisiel-slova-grohling-zvazuje-novy-system-hodnotenia-ziakov.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=related&itm_position=1" class="image">								<img src="https://static.etrend.sk/uploads/tx_media/2020/03/10/article_200_133/_MST_grohling_branislav_sas_skolstvo_021.jpg" width="200"  height="133"  title="Namiesto čísiel slová. Gröhling zvažuje nový systém hodnotenia žiakov"  alt="Namiesto čísiel slová. Gröhling zvažuje nový systém hodnotenia žiakov"/>
															</a>							<h3>
								Slovné hodnotenie nemá v učiteľskej obci veľkú popularitu								<a href="https://www.etrend.sk/ekonomika/namiesto-cisiel-slova-grohling-zvazuje-novy-system-hodnotenia-ziakov/diskusia.html" class="comments" title="Diskusia: 7">7</a>							</h3>
						</div>
																									<h2><a href="https://www.etrend.sk/ekonomika/spickovy-vedec-aj-odvazna-uradnicka-top-tim-ministra-skolstva-je-kompletny.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=related&itm_position=2" title="Špičkový vedec aj odvážna úradníčka. Top tím ministra školstva je kompletný">Špičkový vedec aj odvážna úradníčka. Top tím ministra školstva je kompletný</a></h2>
																									<h2><a href="https://www.etrend.sk/ekonomika/pribudlo-49-novych-pripadov-vacsina-sa-nakazila-v-zahranici.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=related&itm_position=3" title="Pribudlo 49 nových prípadov. Väčšina sa nakazila v zahraničí">Pribudlo 49 nových prípadov. Väčšina sa nakazila v zahraničí</a></h2>
																									<h2><a href="https://www.etrend.sk/ekonomika/smer-poda-podnet-na-us-pre-legislativu-o-spristupnovani-dat-operatormi.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=related&itm_position=4" title="Smer podá podnet na ÚS pre legislatívu o sprístupňovaní dát operátormi">Smer podá podnet na ÚS pre legislatívu o sprístupňovaní dát operátormi</a></h2>
																									<h2><a href="https://www.etrend.sk/ekonomika/svejna-slovensko-sa-stalo-detroitom-europy-teraz-sa-ukaze-ci-to-bolo-dobre.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=related&itm_position=5" title="Švejna: Slovensko sa stalo Detroitom Európy. Teraz sa ukáže, či to bolo dobre">Švejna: Slovensko sa stalo Detroitom Európy. Teraz sa ukáže, či to bolo dobre</a></h2>
												</div>
							<div class="w50 articles last">
				<h4>Top články</h4>
																				<div class="post">
							<h2>
								<a href="https://www.etrend.sk/ekonomika/slovensko-nepotrebuje-vypnut-ukazala-studia-skor-plan-ako-ho-zapnut.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=1" title="Slovensko nepotrebuje vypnúť, ukázala štúdia. Skôr plán, ako ho zapnúť">Slovensko nepotrebuje vypnúť, ukázala štúdia. Skôr plán, ako ho zapnúť</a>																															</h2>
							<a href="https://www.etrend.sk/ekonomika/slovensko-nepotrebuje-vypnut-ukazala-studia-skor-plan-ako-ho-zapnut.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=1" class="image" title="Komentár">								<img src="https://static.etrend.sk/uploads/tx_media/2020/04/02/article_200_133/GettyImages-1205060395.jpg" width="200"  height="133"  title="Slovensko nepotrebuje vypnúť, ukázala štúdia. Skôr plán, ako ho zapnúť"  alt="Slovensko nepotrebuje vypnúť, ukázala štúdia. Skôr plán, ako ho zapnúť"/>
								<em class="timeflag">Komentár</em>							</a>							<h3>
								Sociálne odlúčenie zaberá lepšie ako sa očakávalo. Je potrebné prísť s plánom zapnutia ekonomiky								<a href="https://www.etrend.sk/ekonomika/slovensko-nepotrebuje-vypnut-ukazala-studia-skor-plan-ako-ho-zapnut/diskusia.html" class="comments" title="Diskusia: 56">56</a>							</h3>
						</div>
																									<h2><a href="https://www.etrend.sk/ekonomika/krcmery-koronavirus-zvladneme-uz-v-maji-sa-vratime-k-beznemu-zivotu.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=2" title="Krčméry: Koronavírus zvládneme. Už v máji sa vrátime k bežnému životu">Krčméry: Koronavírus zvládneme. Už v máji sa vrátime k bežnému životu</a></h2>
																									<h2><a href="https://www.etrend.sk/financie/koniec-lacnych-hypotek-prva-banka-vyrazne-zvysila-uroky.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=3" title="Koniec lacných hypoték? Prvá banka výrazne zvýšila úroky">Koniec lacných hypoték? Prvá banka výrazne zvýšila úroky</a></h2>
																									<h2><a href="https://www.etrend.sk/ekonomika/minister-heger-chceme-zmenit-vyber-dph-a-zaviest-reverse-charge.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=4" title="Minister Heger: Chceme zmeniť výber DPH a zaviesť reverse charge">Minister Heger: Chceme zmeniť výber DPH a zaviesť reverse charge</a></h2>
																									<h2><a href="https://www.etrend.sk/ekonomika/home-office-na-prikaz-dovolenka-i-zakaz-vypovede-inak-pandemia-meni-zakony.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=5" title="Home office na príkaz, dovolenka i zákaz výpovede inak. Pandémia mení zákony">Home office na príkaz, dovolenka i zákaz výpovede inak. Pandémia mení zákony</a></h2>
												</div>
				<div class="clear"></div>

		<!-- OTHERS-566 - strossl content widget -->
		<div data-spklw-widget="widget-595119e31684e" style="display:none;"></div>

		<div class="banner" id="desktop_rectangle"><!-- REMAP OTHER: desktop_rectangle -> gpt-square_doublesquare_d_3 --><div id="gpt-square_doublesquare_d_3" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_3'); });</script></div></div>
		


<div class="diskusia">
	<h2><a href="https://www.etrend.sk/ekonomika/zakladne-skoly-zastavia-znamkovanie-hodnotit-sa-bude-slovami/diskusia.html" title="Diskusia (0 reakcií)">Diskusia <em>(0 reakcií)</em></a>            </h2>
		<div class="add-reaction" style="margin-top: 0px;">
					<div class="login">
				<p>Na pridanie príspevku do diskusie sa musíte prihlásiť. Ak ešte nemáte konto, <a href="https://www.etrend.sk/registracia.html" title="Registrácia">zaregistrujte sa</a> alebo sa <a onclick="fb_login();return false;" title="Prihlásenie cez Facebook" style="cursor:pointer;">prihláste cez Facebook</a>.</p>
				<form action="/ekonomika/zakladne-skoly-zastavia-znamkovanie-hodnotit-sa-bude-slovami.html#post_form" method="post" enctype="multipart/form-data">
	<label>Meno:</label>
	<input type="text" name="user" value="" class="input form-object">
	<label>Heslo:</label>
	<input type="password" name="pass" value="" class="input form-object">
	<input type="hidden" name="pid" value="28" />
	<input type="hidden" name="no_cache" value="1" />
	<input type="hidden" name="logintype" value="login" />
			<input type="submit" name="submit" value="Prihlásiť" class="button button-primary" style="float:left;">
		<style>#flb iframe { width: 20px; height: 20px; }</style>
		<fb:login-button id="flb" scope="public_profile,email" size="icon" onlogin="checkLoginState();" style="float:left;margin:7px;margin-left:70px;"></fb:login-button>
		<div class="clear"></div>
</form>

			</div>
			</div>
</div>
		<div class="clear"></div>

		<div class="video-box-container">
    <a href="https://www.etrend.sk/video/video.html"><h2 class="title">VIDEO<small>.trend.sk</small></h2></a>
    <div id="playlist-cb90407781bb4a3a87224cf359520564" data-playlist="cb90407781bb4a3a87224cf359520564" data-site="etrend" data-position="promo" style="position:relative;"></div>
</div>

    <script type="text/javascript" src="https://static.mediacentrum.sk/ooyala/v0.4/nmh.video.js"></script>
    <style>
        .video-box-container {
            border: 1px solid #e5e5e5;
            padding: 15px 10px;
            margin: 10px 0 25px 0;
        }
        .video-box-container h2.title {
            margin: 0 10px 10px 3px!important;
            font-family: 'Open Sans'!important;
            background: transparent!important;
            font-size: 18px!important;
        }
        .video-box-container a,
        .video-box-container a:link {
            display: block;
            min-height: 30px;
            position: relative;
            color: #ac0904;
        }
        .video-box-container a:hover {
            text-decoration: none;
        }
        .video-box-container a h2.title,
        .video-box-container a:link h2.title {
            text-decoration: none!important;
            margin:0!important;
            padding:3px 0 3px 3px!important;
            background: none!important;
            max-width: 100%;
        }
        .video-box-container a h2 small{
            text-transform: uppercase;
            color: #b2b2b2;
            font-size: 12px;
            font-weight: bold;
        }
        .oo-playlist-container .playlist-item {
            min-width: 230px;
            min-height:130px;
            overflow: hidden;
        }
    </style>

		
			<script type="text/javascript">
				if (jQuery('.body-tool').height() >= jQuery('.body-text').height()) {
					jQuery("#trendtip").hide();
				}
			</script>
			<script type="text/javascript">
				function flow()
				{
					if (jQuery(".body-tool .module.tools").height() > 40 && jQuery(".body-tool").position().top < jQuery(document).scrollTop() + 20 && jQuery(".body-tool").position().top < jQuery(".article-bottom").position().top - jQuery(window).height() + 20) {
						if (jQuery(document).scrollTop() < jQuery(".article-bottom").position().top - jQuery(window).height()) {
							jQuery(".body-tool").css("position", "relative");
							jQuery("#fly").css("position", "fixed");
							jQuery("#fly").css("top", "20px");
						}
						else {
							jQuery(".body-tool").removeAttr("style");
							jQuery("#fly").css("position", "absolute");
							jQuery("#fly").css("top", jQuery(".article-bottom").position().top - jQuery(window).height() + 20 + "px");
						}
					}
					else {
						jQuery(".body-tool").removeAttr("style");
						jQuery("#fly").removeAttr("style");
					}
				}
				jQuery(window).scroll(function(){flow()});
				jQuery(window).resize(function(){flow()});
			</script>
		
								<!--
    <div id="self-promo" style="opacity:0;position: fixed; top: 0;left:0;right:0;bottom:0;z-index:99999;display:none;">
    <div class="overlay" style="position: fixed; top:0;left:0;right:0;bottom:0;background:rgba(0,0,0,.6);z-index:99999;"></div>
    <div id="sp-video" style="width:650px; height: 300px;background: #fafafa;position: fixed; top: 50%;left: 50%;transform:translate(-50%,-50%);z-index:99999;"></div>
    <div class="close-sp" style="font-size: 36px;color:#fff;position: absolute;top:50%;left:50%;margin-top:-200px;margin-left: 345px;cursor: pointer; z-index:99999">&times;</div>
</div>    -->
</div></div></div><!--TYPO3SEARCH_end--></div>
  </div>
  <div class="col2"></div><div class="col3"><!--TYPO3SEARCH_begin--><div id="c4008" class="csc-default" ><div id="c1082" class="csc-default" >			<div class="module magazine">
							<a href="/trend-archiv/rok-2020/cislo-12.html"><img src="https://static.etrend.sk/uploads/tx_media/2020/03/23/edition_180_240/12-01.jpg" width="180"  height="240"  alt="TREND 12-13/2020"/></a>
				<div id="promoBoxButton" class="first" onclick="window.location='/predplatne-trendu.html?itm_source=etrend&itm_medium=button&itm_campaign=box'; return false;" title="Objednať predplatné">Objednať predplatné</div>
				<ul>
					<!--li class="last"><a href="/benefity-trend.html" title="Novinka: benefity k ročnému predplatnému"><strong style="color: #ac0904;">NOVINKA</strong>: Benefit<br />pre každého</a></li-->
					<li><a id="promoBoxButtonEdition" href="/trend-archiv.html" title="Všetky vydania">Všetky vydania</a></li>
					<!--li><a href="/aplikacie.html" title="TREND do tabletu">TREND do tabletu</a></li-->
                    <li><a href="/vyuzite-predplatne-na-maximum.html" title="Digitálne služby len pre predplatiteľov">Digitálne služby len pre predplatiteľov</a></li>
                    <li><a href="/predplatne-pre-skoly.html" title="Predplatné pre školy">Predplatné pre školy</a></li>
				</ul>
					</div>
	</div><div id="c4004" class="csc-default" ><div class="banner" id="desktop_square"><!-- REMAP OTHER: desktop_square -> gpt-square_doublesquare_d_1 --><div id="gpt-square_doublesquare_d_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_1'); });</script></div></div></div><div id="c4003" class="csc-default" >

<div id="top_read" class="module top">
	<ul class="top-tabs tabs_header">
					<li class="najcitanejsie"><a href="https://www.etrend.sk/ekonomika/zakladne-skoly-zastavia-znamkovanie-hodnotit-sa-bude-slovami.html#tab=najcitanejsie">Najčítanejšie</a></li>
					<li class="tato-sekcia active" style="margin-right:0px;"><a href="https://www.etrend.sk/ekonomika/zakladne-skoly-zastavia-znamkovanie-hodnotit-sa-bude-slovami.html#tab=tato-sekcia" class="sel">Táto sekcia</a></li>
			</ul>
			<div id="najcitanejsie" class="list najcitanejsie" style="display: none;">
							<ol id="najcitanejsie-6-hod" class="najcitanejsie-6-hod" style="display: block;">
											<li><a href="https://www.etrend.sk/technologie/bohaci-v-luxusnych-bunkroch-preckaju-mesiace-neboja-sa-virusu-ale-ludi.html" title="Boháči v luxusných bunkroch prečkajú mesiace. Neboja sa vírusu, ale ľudí">Boháči v luxusných bunkroch prečkajú mesiace. Neboja sa vírusu, ale ľudí</a></li>
											<li><a href="https://www.etrend.sk/ekonomika/v-cernobyle-hori-situaciu-komplikuje-radiacia.html" title="V Černobyle horí. Situáciu komplikuje radiácia">V Černobyle horí. Situáciu komplikuje radiácia</a></li>
											<li><a href="https://www.etrend.sk/ekonomika/stopka-pre-odvody-do-jula-ale-nie-pre-vsetkych-moze-to-byt-pasca.html" title="Stopka pre odvody do júla, ale nie pre všetkých. Môže to byť pasca">Stopka pre odvody do júla, ale nie pre všetkých. Môže to byť pasca</a></li>
											<li><a href="https://www.etrend.sk/podnikanie/ruska-z-kicurovho-biznisu-pridu-v-pondelok-bol-to-cisty-obchod-tvrdi-podnikatel.html" title="Rúška z Kičurovho biznisu ešte neprišli. Bol to čistý obchod, tvrdí podnikateľ">Rúška z Kičurovho biznisu ešte neprišli. Bol to čistý obchod, tvrdí podnikateľ</a></li>
											<li><a href="https://www.etrend.sk/trend-archiv/rok-2020/cislo-12/vyrobcovia-slovenskej-legendy-maju-svetove-ambicie.html" title="Výrobcovia slovenskej legendy: Horalka má svetové ambície">Výrobcovia slovenskej legendy: Horalka má svetové ambície</a></li>
									</ol>
							<ol id="najcitanejsie-24-hod" class="najcitanejsie-24-hod" style="display: none;">
											<li><a href="https://www.etrend.sk/technologie/bohaci-v-luxusnych-bunkroch-preckaju-mesiace-neboja-sa-virusu-ale-ludi.html" title="Boháči v luxusných bunkroch prečkajú mesiace. Neboja sa vírusu, ale ľudí">Boháči v luxusných bunkroch prečkajú mesiace. Neboja sa vírusu, ale ľudí</a></li>
											<li><a href="https://www.etrend.sk/ekonomika/v-cernobyle-hori-situaciu-komplikuje-radiacia.html" title="V Černobyle horí. Situáciu komplikuje radiácia">V Černobyle horí. Situáciu komplikuje radiácia</a></li>
											<li><a href="https://www.etrend.sk/podnikanie/ruska-z-kicurovho-biznisu-pridu-v-pondelok-bol-to-cisty-obchod-tvrdi-podnikatel.html" title="Rúška z Kičurovho biznisu ešte neprišli. Bol to čistý obchod, tvrdí podnikateľ">Rúška z Kičurovho biznisu ešte neprišli. Bol to čistý obchod, tvrdí podnikateľ</a></li>
											<li><a href="https://www.etrend.sk/ekonomika/home-office-na-prikaz-dovolenka-i-zakaz-vypovede-inak-pandemia-meni-zakony.html" title="Home office na príkaz, dovolenka i zákaz výpovede inak. Pandémia mení zákony">Home office na príkaz, dovolenka i zákaz výpovede inak. Pandémia mení zákony</a></li>
											<li><a href="https://www.etrend.sk/ekonomika/stopka-pre-odvody-do-jula-ale-nie-pre-vsetkych-moze-to-byt-pasca.html" title="Stopka pre odvody do júla, ale nie pre všetkých. Môže to byť pasca">Stopka pre odvody do júla, ale nie pre všetkých. Môže to byť pasca</a></li>
									</ol>
							<ol id="najcitanejsie-tyzden" class="najcitanejsie-tyzden" style="display: none;">
											<li><a href="https://www.etrend.sk/ekonomika/slovensko-nepotrebuje-vypnut-ukazala-studia-skor-plan-ako-ho-zapnut.html" title="Slovensko nepotrebuje vypnúť, ukázala štúdia. Skôr plán, ako ho zapnúť">Slovensko nepotrebuje vypnúť, ukázala štúdia. Skôr plán, ako ho zapnúť</a></li>
											<li><a href="https://www.etrend.sk/ekonomika/krcmery-koronavirus-zvladneme-uz-v-maji-sa-vratime-k-beznemu-zivotu.html" title="Krčméry: Koronavírus zvládneme. Už v máji sa vrátime k bežnému životu">Krčméry: Koronavírus zvládneme. Už v máji sa vrátime k bežnému životu</a></li>
											<li><a href="https://www.etrend.sk/financie/koniec-lacnych-hypotek-prva-banka-vyrazne-zvysila-uroky.html" title="Koniec lacných hypoték? Prvá banka výrazne zvýšila úroky">Koniec lacných hypoték? Prvá banka výrazne zvýšila úroky</a></li>
											<li><a href="https://www.etrend.sk/ekonomika/minister-heger-chceme-zmenit-vyber-dph-a-zaviest-reverse-charge.html" title="Minister Heger: Chceme zmeniť výber DPH a zaviesť reverse charge">Minister Heger: Chceme zmeniť výber DPH a zaviesť reverse charge</a></li>
											<li><a href="https://www.etrend.sk/ekonomika/home-office-na-prikaz-dovolenka-i-zakaz-vypovede-inak-pandemia-meni-zakony.html" title="Home office na príkaz, dovolenka i zákaz výpovede inak. Pandémia mení zákony">Home office na príkaz, dovolenka i zákaz výpovede inak. Pandémia mení zákony</a></li>
									</ol>
						<ul class="tab_time tabs_header">
									<li class="najcitanejsie-6-hod first">
						<a href="https://www.etrend.sk/ekonomika/zakladne-skoly-zastavia-znamkovanie-hodnotit-sa-bude-slovami.html#tab=najcitanejsie-6-hod" class="sel">6 hod</a>
					</li>
									<li class="najcitanejsie-24-hod">
						<a href="https://www.etrend.sk/ekonomika/zakladne-skoly-zastavia-znamkovanie-hodnotit-sa-bude-slovami.html#tab=najcitanejsie-24-hod">24 hod</a>
					</li>
									<li class="najcitanejsie-tyzden last">
						<a href="https://www.etrend.sk/ekonomika/zakladne-skoly-zastavia-znamkovanie-hodnotit-sa-bude-slovami.html#tab=najcitanejsie-tyzden">týždeň</a>
					</li>
							</ul>
		</div>
			<div id="tato-sekcia" class="list tato-sekcia" style="display: block;">
							<ol id="tato-sekcia-6-hod" class="tato-sekcia-6-hod" style="display: block;">
											<li><a href="https://www.etrend.sk/ekonomika/v-cernobyle-hori-situaciu-komplikuje-radiacia.html" title="V Černobyle horí. Situáciu komplikuje radiácia">V Černobyle horí. Situáciu komplikuje radiácia</a></li>
											<li><a href="https://www.etrend.sk/ekonomika/stopka-pre-odvody-do-jula-ale-nie-pre-vsetkych-moze-to-byt-pasca.html" title="Stopka pre odvody do júla, ale nie pre všetkých. Môže to byť pasca">Stopka pre odvody do júla, ale nie pre všetkých. Môže to byť pasca</a></li>
											<li><a href="https://www.etrend.sk/podnikanie/ruska-z-kicurovho-biznisu-pridu-v-pondelok-bol-to-cisty-obchod-tvrdi-podnikatel.html" title="Rúška z Kičurovho biznisu ešte neprišli. Bol to čistý obchod, tvrdí podnikateľ">Rúška z Kičurovho biznisu ešte neprišli. Bol to čistý obchod, tvrdí podnikateľ</a></li>
											<li><a href="https://www.etrend.sk/ekonomika/home-office-na-prikaz-dovolenka-i-zakaz-vypovede-inak-pandemia-meni-zakony.html" title="Home office na príkaz, dovolenka i zákaz výpovede inak. Pandémia mení zákony">Home office na príkaz, dovolenka i zákaz výpovede inak. Pandémia mení zákony</a></li>
											<li><a href="https://www.etrend.sk/ekonomika/slovensko-nepotrebuje-vypnut-ukazala-studia-skor-plan-ako-ho-zapnut.html" title="Slovensko nepotrebuje vypnúť, ukázala štúdia. Skôr plán, ako ho zapnúť">Slovensko nepotrebuje vypnúť, ukázala štúdia. Skôr plán, ako ho zapnúť</a></li>
									</ol>
							<ol id="tato-sekcia-24-hod" class="tato-sekcia-24-hod" style="display: none;">
											<li><a href="https://www.etrend.sk/ekonomika/v-cernobyle-hori-situaciu-komplikuje-radiacia.html" title="V Černobyle horí. Situáciu komplikuje radiácia">V Černobyle horí. Situáciu komplikuje radiácia</a></li>
											<li><a href="https://www.etrend.sk/podnikanie/ruska-z-kicurovho-biznisu-pridu-v-pondelok-bol-to-cisty-obchod-tvrdi-podnikatel.html" title="Rúška z Kičurovho biznisu ešte neprišli. Bol to čistý obchod, tvrdí podnikateľ">Rúška z Kičurovho biznisu ešte neprišli. Bol to čistý obchod, tvrdí podnikateľ</a></li>
											<li><a href="https://www.etrend.sk/ekonomika/home-office-na-prikaz-dovolenka-i-zakaz-vypovede-inak-pandemia-meni-zakony.html" title="Home office na príkaz, dovolenka i zákaz výpovede inak. Pandémia mení zákony">Home office na príkaz, dovolenka i zákaz výpovede inak. Pandémia mení zákony</a></li>
											<li><a href="https://www.etrend.sk/ekonomika/stopka-pre-odvody-do-jula-ale-nie-pre-vsetkych-moze-to-byt-pasca.html" title="Stopka pre odvody do júla, ale nie pre všetkých. Môže to byť pasca">Stopka pre odvody do júla, ale nie pre všetkých. Môže to byť pasca</a></li>
											<li><a href="https://www.etrend.sk/ekonomika/slovensko-nepotrebuje-vypnut-ukazala-studia-skor-plan-ako-ho-zapnut.html" title="Slovensko nepotrebuje vypnúť, ukázala štúdia. Skôr plán, ako ho zapnúť">Slovensko nepotrebuje vypnúť, ukázala štúdia. Skôr plán, ako ho zapnúť</a></li>
									</ol>
							<ol id="tato-sekcia-tyzden" class="tato-sekcia-tyzden" style="display: none;">
											<li><a href="https://www.etrend.sk/ekonomika/slovensko-nepotrebuje-vypnut-ukazala-studia-skor-plan-ako-ho-zapnut.html" title="Slovensko nepotrebuje vypnúť, ukázala štúdia. Skôr plán, ako ho zapnúť">Slovensko nepotrebuje vypnúť, ukázala štúdia. Skôr plán, ako ho zapnúť</a></li>
											<li><a href="https://www.etrend.sk/ekonomika/krcmery-koronavirus-zvladneme-uz-v-maji-sa-vratime-k-beznemu-zivotu.html" title="Krčméry: Koronavírus zvládneme. Už v máji sa vrátime k bežnému životu">Krčméry: Koronavírus zvládneme. Už v máji sa vrátime k bežnému životu</a></li>
											<li><a href="https://www.etrend.sk/ekonomika/minister-heger-chceme-zmenit-vyber-dph-a-zaviest-reverse-charge.html" title="Minister Heger: Chceme zmeniť výber DPH a zaviesť reverse charge">Minister Heger: Chceme zmeniť výber DPH a zaviesť reverse charge</a></li>
											<li><a href="https://www.etrend.sk/ekonomika/home-office-na-prikaz-dovolenka-i-zakaz-vypovede-inak-pandemia-meni-zakony.html" title="Home office na príkaz, dovolenka i zákaz výpovede inak. Pandémia mení zákony">Home office na príkaz, dovolenka i zákaz výpovede inak. Pandémia mení zákony</a></li>
											<li><a href="https://www.etrend.sk/ekonomika/banky-odlozia-splatky-uverov-hypotek-ci-lizingov-o-sest-az-devat-mesiacov.html" title="Banky odložia splátky úverov, hypoték či lízingov o šesť až deväť mesiacov">Banky odložia splátky úverov, hypoték či lízingov o šesť až deväť mesiacov</a></li>
									</ol>
						<ul class="tab_time tabs_header">
									<li class="tato-sekcia-6-hod first">
						<a href="https://www.etrend.sk/ekonomika/zakladne-skoly-zastavia-znamkovanie-hodnotit-sa-bude-slovami.html#tab=tato-sekcia-6-hod" class="sel">6 hod</a>
					</li>
									<li class="tato-sekcia-24-hod">
						<a href="https://www.etrend.sk/ekonomika/zakladne-skoly-zastavia-znamkovanie-hodnotit-sa-bude-slovami.html#tab=tato-sekcia-24-hod">24 hod</a>
					</li>
									<li class="tato-sekcia-tyzden last">
						<a href="https://www.etrend.sk/ekonomika/zakladne-skoly-zastavia-znamkovanie-hodnotit-sa-bude-slovami.html#tab=tato-sekcia-tyzden">týždeň</a>
					</li>
							</ul>
		</div>
	</div>
</div><div id="c1740" class="csc-default" ><div id="fblikebox" class="module"><iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Ftyzdennik.trend&amp;width=300&amp;height=222&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false&amp;appId=285119228181666" style="border:none; overflow:hidden; width:300px; height:222px;" allowtransparency="true" frameborder="0" scrolling="no"></iframe></div></div><div id="c4001" class="csc-default" ></div><div id="c4000" class="csc-default" ><div class="module zmluvy">	
	<h2><a href="https://www.etrend.sk/eshop/vzory-zmluv.html" title="TRENDmarket - Dobré zmluvy">TRENDmarket - Dobré zmluvy</a></h2>
    
    <ul>
            <li><a href="https://www.etrend.sk/eshop/vzory-zmluv/ohlasenie-zivnosti-po.html" title="Ohlásenie živnosti - PO">Ohlásenie živnosti - PO</a></li>
            <li><a href="https://www.etrend.sk/eshop/vzory-zmluv/informacia-alternativne-riesenie-sporu-eshop.html" title="Informácia o alternatívnom riešení sporu online (RSO) pre eshop">Informácia o alternatívnom riešení sporu online (RSO) pre eshop</a></li>
            <li><a href="https://www.etrend.sk/eshop/vzory-zmluv/pravo-dusevneho-vlastnictva.html" title="Právo duševného vlastníctva">Právo duševného vlastníctva</a></li>
        </ul>
    <br />
    
    <!--h2><a href="https://www.etrend.sk/eshop/danove-vzory.html" title="Vzory viac ako 50 najčastejšie používaných dokumentov v daňovom konaní">Daňové vzory 2016</a></h2>
	<ul>
		<li><a href="https://www.etrend.sk/eshop/danove-vzory.html" title="Vzory viac ako 50 najčastejšie používaných dokumentov v daňovom konaní">Vzory viac ako 60 najčastejšie používaných dokumentov v daňovom konaní</a></li>
	</ul>
	<br /-->
	
    <h2><a href="https://www.etrend.sk/eshop/knihy.html" title="TRENDmarket - Knihy">TRENDmarket - Knihy</a></h2>
    <ul>
        </ul>
    <br />
    
	<!--h2><a href="https://www.etrend.sk/vypis-z-obchodneho-registra.html" title="Výpis z obchodného a živnostenského registra online">Výpis z registra online</a></h2>
	<ul>
		<li><a href="https://www.etrend.sk/vypis-z-obchodneho-registra.html" title="Objednajte si listinný výpis z obchodného a živnostenského registra online, bez čakania a kupovania kolkov">Objednajte si listinný výpis z obchodného a živnostenského registra online, bez čakania a kupovania kolkov</a></li>
	</ul-->
</div></div><div id="c3205" class="csc-default" ><div id="about" class="module border">
<h2>O nás</h2>
<p>
<a href="https://www.etrend.sk/kontakty.html" title="Kontakty">Kontakty</a> | <a href="https://www.newsandmedia.sk/produkty/" title="Naše tituly" target="_blank">Naše tituly</a> | <a href="https://www.etrend.sk/predplatne-trendu.html" title="Najvýhodnejšie predplatné TRENDU">Predplatné</a> |<br /><a href="https://www.newsandmedia.sk/inzercia/" title="Inzercia" target="_blank">Inzercia</a> | <a href="https://www.etrend.sk/konferencie.html" title="Konferencie, semináre, workshopy, regata">TREND konferencie</a> | <a href="https://www.etrend.sk/eticky-kodex.html" title="Etický kódex">Etický kódex</a> | <a href="https://www.etrend.sk/podmienky-pouzivania.html" title="Podmienky používania">Podmienky používania</a> | <a href="https://www.etrend.sk/pravidla-ochrany-osobnych-udajov.html" title="Pravidlá ochrany osobných údajov">Tento web používa cookies</a> | <a href="http://www.iabslovakia.sk/" title="IAB Slovakia" target="_blank">Sme členom IAB Slovakia</a> | <a href="https://www.newsandmedia.sk/gdpr" title="GDPR" target="_blank" style="font-weight: bold;">GDPR</a>
</p>

<p style="margin-top: 10px;">
Servery prevádzkuje: <a href="http://www.digmia.sk/" title="Digmia" target="_blank"><img style="vertical-align: bottom; margin-left: 10px; margin-top: 0px;" src="https://www.etrend.sk/fileadmin/user_upload/reklama/digmia-logo-na-biele-90x24.png"></a>
</p>

<p style="margin-top: 20px;">
Ďalšie tituly News and Media Holding:<br />
<a href="http://www.pluska.sk/" title="Aktuálne správy z domova, zo sveta, novinky zo šoubiznisu, športové výsledky, krimi a zaujímavosti" target="_blank">Pluska.sk</a> | <a href="http://www.pluska.sk/plus-7-dni/" title="Časopis Plus 7 dní" target="_blank">Plus7dní</a> | <a href="http://www.pluska.sk/emma/" title="Buď originálna, buď EMMA" target="_blank">EMMA</a> | <a href="http://www.pluska.sk/izahradkar/" title="Záhradné tipy pre skúsených a začínajúcich záhradkárov" target="_blank">Záhradkár</a> | <a href="http://www.pluska.sk/izdravie/" title="Zdravie, chudnutie, liečba chorôb a zdravá výživa" target="_blank">Zdravie</a> | <a href="http://www.pluska.sk/sarm/" title="Móda, celebrity, zdravý životný štýl a partnerské vzťahy" target="_blank">Šarm</a> | <a href="http://www.pluska.sk/dobre-jedlo/" title="Recepty na tradičné a exotické jedlá a nápoje" target="_blank">Dobré jedlo</a> | <a href="http://polovnictvo.pluska.sk/polovnictvo-rybarstvo/" title="Časopis Poľovníctvo a rybárstvo" target="_blank">Poľovníctvo</a>
</p>

<p style="margin-top: 5px;">
<a href="http://www.centrum.sk/" title="Centrum.sk" target="_blank">Centrum.sk</a> | 
<a href="http://user.centrum.sk/" title="Centrum.sk email" target="_blank">Email</a> | 
<a href="http://lepsiebyvanie.centrum.sk/" title="Lepšie bývanie - pre váš krajší domov" target="_blank">Lepšie bývanie</a> | 
<a href="http://katalog.centrum.sk/" title="Centrum firiem" target="_blank">Katalóg</a>
</p>

<p style="margin-top: 5px;">
<a href="http://www.atlas.sk/" title="Atlas.sk" target="_blank">Atlas.sk</a> | <a href="http://wanda.atlas.sk/" title="Ženský online magazín, s ktorým budete mať štýl" target="_blank">Wanda.sk</a> | <a href="http://zena.atlas.sk/" title="Ženský magazín pre pohodu a zdravie vás aj celej rodiny" target="_blank">Žena.sk</a> | <a href="http://automix.atlas.sk/" title="Pre milovníkov motorizmu" target="_blank">Automix.sk</a> | <a href="http://referaty.atlas.sk/" title="Všetko čo študent potrebuje" target="_blank">Referáty</a> | <a href="http://magazin.atlas.sk/" title="Chlapská stránka internetu" target="_blank">Magazín.sk</a> | <a href="https://totalmoney.sk/" title="TotalMoney" target="_blank">TotalMoney</a> | <a href="https://totalpozicky.sk/" title="TotalPôžičky" target="_blank">TotalPôžičky</a> | <a href="https://setrisova.sk/" title="ŠetriSova" target="_blank">ŠetriSova</a>
</p>
<p style="text-align: center; margin-top: 15px;"><a href="https://www.newsandmedia.sk/" title="News and Media Holding, a.s." target="_blank"><img src="https://www.etrend.sk/fileadmin/user_upload/onas/logo-nmh-155x113-transparent.png" style="width: 120px; height: 87px;" /></a></p>
<p style="text-align: center;"><a href="https://www.etrend.sk/politika-copyrightu.html" tile="Politika copyrightu" target="_blank">© News and Media Holding a.s.</a></p>
</div>

<link href="/fileadmin/template/trend/css/subscribtionButton5.css" rel="stylesheet"></div><div id="c4005" class="csc-default" ><div class="banner" id="desktop_halfpage"><!-- REMAP OTHER: desktop_halfpage -> gpt-square_doublesquare_d_4 --><div id="gpt-square_doublesquare_d_4" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_4'); });</script></div></div></div></div><!--TYPO3SEARCH_end--></div>
  <div class="bottom">
	<div class="box6">
		<h4>Čítajte viac na <a href="https://www.etrend.sk/">TREND.sk</a></h4>
					<div class="box b1">
				<h2><a href="https://medialne.etrend.sk/">Mediálne</a></h2>															<h3>
							<a href="https://medialne.etrend.sk/televizia/britskym-mediam-hrozia-sankcie-za-sirenie-nepodlozenych-sprav-o-koronaviruse.html" title="Britským médiám hrozia sankcie za šírenie nepodložených správ o koronavíruse"><img src="https://static.etrend.sk/uploads/tx_media/2019/12/13/article_200_133/GettyImages-1188142755.jpg" width="200"  height="133"  title="Britským médiám hrozia sankcie za šírenie nepodložených správ o koronavíruse"  alt="Britským médiám hrozia sankcie za šírenie nepodložených správ o koronavíruse"/>Britským médiám hrozia sankcie za šírenie nepodložených správ o koronavíruse</a>							<a href="https://medialne.etrend.sk/televizia/britskym-mediam-hrozia-sankcie-za-sirenie-nepodlozenych-sprav-o-koronaviruse/diskusia.html" class="comments" title="Diskusia: 1">1</a>						</h3>
												</div>
					<div class="box b2">
				<h2><a href="https://blog.etrend.sk/">Blogy</a></h2>															<h3>
							<a href="https://blog.etrend.sk/milin-kanuscak/pomoc-v-krize-rychla-ale-aj-efektivna-a-motivacna.html" title="Pomoc v kríze rýchla ale aj efektívna a motivačná"><img src="https://static.etrend.sk/uploads/tx_media/2011/6/article_200_133/koment_2.jpg" width="200"  height="133"  title="Pomoc v kríze rýchla ale aj efektívna a motivačná"  alt="Pomoc v kríze rýchla ale aj efektívna a motivačná"/>Pomoc v kríze rýchla ale aj efektívna a motivačná</a>													</h3>
												</div>
					<div class="box b3">
				<h2><a href="https://www.etrend.sk/technologie.html">Technológie</a></h2>															<h3>
							<a href="https://www.etrend.sk/technologie/aplikacia-paula-upozorni-ak-niekto-nenosi-rusko.html" title="Aplikácia Paula upozorní, ak niekto nenosí rúško"><img src="https://static.etrend.sk/uploads/tx_media/2020/04/04/article_200_133/brainint-rusko.jpg" width="200"  height="133"  title="Aplikácia Paula upozorní, ak niekto nenosí rúško"  alt="Aplikácia Paula upozorní, ak niekto nenosí rúško"/>Aplikácia Paula upozorní, ak niekto nenosí rúško</a>							<a href="https://www.etrend.sk/technologie/aplikacia-paula-upozorni-ak-niekto-nenosi-rusko/diskusia.html" class="comments" title="Diskusia: 1">1</a>						</h3>
												</div>
					<div class="box b4">
				<h2><a href="https://gazduj.etrend.sk/">Gazduj</a></h2>															<h3>
							<a href="https://gazduj.etrend.sk/clanky-gazduj/6-rad-ako-znizit-spotrebu-plynu-3.html" title="6 rád, ako znížiť spotrebu plynu"><img src="https://static.etrend.sk/uploads/tx_media/blogy/569/article_200_133/1567152740-obrazok-plyn-m.jpg" width="200"  height="133"  title="6 rád, ako znížiť spotrebu plynu"  alt="6 rád, ako znížiť spotrebu plynu"/>6 rád, ako znížiť spotrebu plynu</a>							<a href="https://gazduj.etrend.sk/clanky-gazduj/6-rad-ako-znizit-spotrebu-plynu-3/diskusia.html" class="comments" title="Diskusia: 4">4</a>						</h3>
												</div>
					<div class="box b5">
				<h2><a href="https://www.etrend.sk/podnikanie.html">Podnikanie</a></h2>															<h3>
							<a href="https://www.etrend.sk/podnikanie/advokat-varga-firmam-by-teraz-pomohol-system-dph-ako-reverse-charge.html" title="Advokát Varga: Firmám by teraz pomohol systém DPH ako reverse charge"><img src="https://static.etrend.sk/uploads/tx_media/2020/04/04/article_200_133/Advokat_Varga.jpg" width="200"  height="133"  title="Advokát Varga: Firmám by teraz pomohol systém DPH ako reverse charge"  alt="Advokát Varga: Firmám by teraz pomohol systém DPH ako reverse charge"/>Advokát Varga: Firmám by teraz pomohol systém DPH ako reverse charge</a>													</h3>
												</div>
					<div class="box b6">
				<h2><a href="https://www.etrend.sk/firmy.html">Firmy</a></h2>															<h3>
							<a href="https://www.etrend.sk/firmy/pps-group-ohlasila-hromadne-prepustanie-vsetkych-zamestnancov.html" title="PPS Group ohlásila hromadné prepúšťanie všetkých zamestnancov"><img src="https://static.etrend.sk/uploads/tx_media/2019/11/22/article_200_133/IMG_1240_1.jpg" width="200"  height="133"  title="PPS Group ohlásila hromadné prepúšťanie všetkých zamestnancov"  alt="PPS Group ohlásila hromadné prepúšťanie všetkých zamestnancov"/>PPS Group ohlásila hromadné prepúšťanie všetkých zamestnancov</a>													</h3>
												</div>
			</div>
</div>
</div>




<div id="desktop_pilot"></div>

<script type="text/javascript">
var b1 = "";
var b2 = "";
var b3 = "";
var b4 = "";
var b5 = "";
var b6 = "";
var b7 = "";
var b8 = "";
var b9 = "";
var aimRnd = Math.round(Math.random() * 100000000);
adserver = "https://ads.nmhservices.sk/pluska/bserver";
allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd;
// banner : desktop_pilot i: 22 p: 7
// banner : desktop_screen i: 23 p: 7
// banner : desktop_rectangle i: 24 p: 7
// banner : desktop_square i: 25 p: 7
// banner : desktop_halfpage i: 26 p: 7
// banner : mobile_top i: 28 p: 7
// banner : mobile_bottom i: 29 p: 7
// banner : desktop_bodytext i: 905 p: 7
// banner : mobile_secondparagraph i: 947 p: 7
</script>
<div id="desktop_pilot-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_pilot") && jQuery('#desktop_pilot')[0] && !jQuery('#desktop_pilot').html().length){document.writeln(b1)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_pilot") && jQuery('#desktop_pilot')[0] && !jQuery('#desktop_pilot').html().length){jQuery('#desktop_pilot').append(jQuery('#desktop_pilot-placeholder'));if(!strpos(jQuery('#desktop_pilot').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_pilot-placeholder').show()}else{jQuery('#desktop_pilot-placeholder').remove()}</script>
<div id="desktop_screen-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_screen") && jQuery('#desktop_screen')[0] && !jQuery('#desktop_screen').html().length){document.writeln(b2)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_screen") && jQuery('#desktop_screen')[0] && !jQuery('#desktop_screen').html().length){jQuery('#desktop_screen').append(jQuery('#desktop_screen-placeholder'));if(!strpos(jQuery('#desktop_screen').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_screen-placeholder').show()}else{jQuery('#desktop_screen-placeholder').remove()}</script>
<div id="desktop_rectangle-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_rectangle") && jQuery('#desktop_rectangle')[0] && !jQuery('#desktop_rectangle').html().length){document.writeln(b3)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_rectangle") && jQuery('#desktop_rectangle')[0] && !jQuery('#desktop_rectangle').html().length){jQuery('#desktop_rectangle').append(jQuery('#desktop_rectangle-placeholder'));if(!strpos(jQuery('#desktop_rectangle').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_rectangle-placeholder').show()}else{jQuery('#desktop_rectangle-placeholder').remove()}</script>
<div id="desktop_square-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_square") && jQuery('#desktop_square')[0] && !jQuery('#desktop_square').html().length){document.writeln(b4)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_square") && jQuery('#desktop_square')[0] && !jQuery('#desktop_square').html().length){jQuery('#desktop_square').append(jQuery('#desktop_square-placeholder'));if(!strpos(jQuery('#desktop_square').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_square-placeholder').show()}else{jQuery('#desktop_square-placeholder').remove()}</script>
<div id="desktop_halfpage-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_halfpage") && jQuery('#desktop_halfpage')[0] && !jQuery('#desktop_halfpage').html().length){document.writeln(b5)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_halfpage") && jQuery('#desktop_halfpage')[0] && !jQuery('#desktop_halfpage').html().length){jQuery('#desktop_halfpage').append(jQuery('#desktop_halfpage-placeholder'));if(!strpos(jQuery('#desktop_halfpage').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_halfpage-placeholder').show()}else{jQuery('#desktop_halfpage-placeholder').remove()}</script>
<div id="mobile_top-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("mobile_top") && jQuery('#mobile_top')[0] && !jQuery('#mobile_top').html().length){document.writeln(b6)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("mobile_top") && jQuery('#mobile_top')[0] && !jQuery('#mobile_top').html().length){jQuery('#mobile_top').append(jQuery('#mobile_top-placeholder'));if(!strpos(jQuery('#mobile_top').html(),'http://content.aimatch.com/default.gif'))jQuery('#mobile_top-placeholder').show()}else{jQuery('#mobile_top-placeholder').remove()}</script>
<div id="mobile_bottom-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("mobile_bottom") && jQuery('#mobile_bottom')[0] && !jQuery('#mobile_bottom').html().length){document.writeln(b7)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("mobile_bottom") && jQuery('#mobile_bottom')[0] && !jQuery('#mobile_bottom').html().length){jQuery('#mobile_bottom').append(jQuery('#mobile_bottom-placeholder'));if(!strpos(jQuery('#mobile_bottom').html(),'http://content.aimatch.com/default.gif'))jQuery('#mobile_bottom-placeholder').show()}else{jQuery('#mobile_bottom-placeholder').remove()}</script>
<div id="desktop_bodytext-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_bodytext") && jQuery('#desktop_bodytext')[0] && !jQuery('#desktop_bodytext').html().length){document.writeln(b8)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_bodytext") && jQuery('#desktop_bodytext')[0] && !jQuery('#desktop_bodytext').html().length){jQuery('#desktop_bodytext').append(jQuery('#desktop_bodytext-placeholder'));if(!strpos(jQuery('#desktop_bodytext').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_bodytext-placeholder').show()}else{jQuery('#desktop_bodytext-placeholder').remove()}</script>
<div id="mobile_secondparagraph-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("mobile_secondparagraph") && jQuery('#mobile_secondparagraph')[0] && !jQuery('#mobile_secondparagraph').html().length){document.writeln(b9)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("mobile_secondparagraph") && jQuery('#mobile_secondparagraph')[0] && !jQuery('#mobile_secondparagraph').html().length){jQuery('#mobile_secondparagraph').append(jQuery('#mobile_secondparagraph-placeholder'));if(!strpos(jQuery('#mobile_secondparagraph').html(),'http://content.aimatch.com/default.gif'))jQuery('#mobile_secondparagraph-placeholder').show()}else{jQuery('#mobile_secondparagraph-placeholder').remove()}</script>

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 996448838;
var google_conversion_label = "UJyaCMrIrgQQxrSS2wM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"></script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/996448838/?value=0&amp;label=UJyaCMrIrgQQxrSS2wM&amp;guid=ON&amp;script=0" /></div></noscript>

<script type="text/javascript">if (document.cookie.indexOf('ftu_trend_subscriber=1')!=-1){ga('set', 1, 'Uroven predplatitela', 'Predplatitel trendu', 1);}else{ga('set', 1, 'Uroven predplatitela', 'Nie je predplatitel', 1);}</script>

<script type="text/javascript">
(function(){
window._pa = window._pa || {};
var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.async = true;
pa.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + "//tag.perfectaudience.com/serve/542d3f11a391ee6bbd000063.js";
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
})();
</script>

<script type="text/javascript" src="//content.aimatch.com/js/sasia/v1/sasia.min.js"></script>

<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

<script type="text/javascript">
(function(p) { 
 p.src = "//dmp.adform.net/dmp/profile/?pid=11422&sg=54154151541541"; 
 }
)(document.createElement("img"));
</script>
<noscript>
<img src="//dmp.adform.net/dmp/profile/?pid=11422&sg=54154151541541" style="display:none !important"></noscript>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'etrend, Ekonomika'; //CHANGE THIS
_sf_async_config.authors = 'TASR'; //CHANGE THIS
/** CONFIGURATION END **/
(function() {
  function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() {
          oldonload();
          loadChartbeat();
      };  
  })();
</script>
<!-- from cache --></body>
</html><!-- memcache cache --><!-- Cache Info [actual: 06.04.2020 13:42:41, created: 06.04.2020 13:31:00, liveTime: -15 minutes] --><!-- ZCHECK OK 33ms 172.24.10.34 /  -->