<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="sk" lang="sk" xmlns="http://www.w3.org/1999/xhtml">
<head>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFW6MJH');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/jquery-1.9.1.min.js"></script>



<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2011 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="https://www.etrend.sk/" />
<link rel="shortcut icon" href="https://www.etrend.sk/fileadmin/template/etrend/images/favicon.ico" />
<link rel="icon" href="https://www.etrend.sk/fileadmin/template/etrend/images/favicon.ico" />
<title>Žiga rozdáva eurofondy, najviac sa ušlo Tatravagónke | Týždenník TREND | TREND.sk</title>
<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="author" content="TREND.sk" />
<meta name="copyright" content="News and Media Holding a.s." />
<meta name="doc-type" content="Web Page" />
<meta name="doc-class" content="Published" />
<meta name="doc-rights" content="Copywritten Work" />
<meta name="doc-publisher" content="TREND.sk" />
<meta name="language" content="sk" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="YNYNVnpWsyydTTHEt78rY5vKO3nKLv/+F0PNpDQLSLU=" />

<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/typo3temp/stylesheet_df47de5364.css?1436962570" media="all" />



<script src="https://www.etrend.sk/typo3temp/javascript_93077bb238.js?1436962568" type="text/javascript"></script>


<meta property="fb:page_id" content="103630647170" /><meta property="fb:app_id" content="1408300199458666" />

<meta property="og:title" content="Žiga rozdáva eurofondy, najviac sa ušlo Tatravagónke" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.etrend.sk/trend-archiv/rok-2019/cislo-19/ziga-rozdava-eurofondy-najviac-sa-uslo-tatravagonke.html" />
<meta property="og:image" content="https://static.etrend.sk/uploads/tx_media/2019/05/15/ziga-rozdava-eurofondy-najviac-sa-uslo-tatravagonke.jpg" />
<meta property="og:description" content=""/>
<meta property="og:site_name" content="www.etrend.sk"/>

<link rel="canonical" href="https://www.etrend.sk/trend-archiv/rok-2019/cislo-19/ziga-rozdava-eurofondy-najviac-sa-uslo-tatravagonke.html" />


	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/trend_26.5.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/article.min_22.6.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/etrend/styles/prototip.min_1.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/jquery-ui.1.10.3.min_1.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/lock-box_2.css" />
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/php.min_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/detectmobilebrowser_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/prototype2.min_2.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/page_loader.min_12.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/trend.min_22.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/eos.min_3.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/jquery.idledetection.min_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/promo-modals_3.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/swfobject_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/prototip_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/transport_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/config.php"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/lib.min_63.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/jquery-ui.1.10.3.min_1.js"></script>
	
<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/redesign.min_9.2.css" />
	
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.0, user-scalable=yes">
<meta name="HandheldFriendly" content="True" />
<link rel="apple-touch-icon-precomposed" href="https://www.etrend.sk/fileadmin/template/trend/images/T-large.png">

	<style>.col3 .module.find-edition{display:none;}</style>
	<meta property="article:author" content="https://www.facebook.com/michal.lehuta" />
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>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</script>
<style>
div[id^="mobile_"] { position: relative; }
html { position: relative;}
.desktop_bodytext { margin-bottom: 1rem; }
.branding_l_r {
top: 60px!important;
}
#desktop_screen {
width: 1100px;
margin: 0 auto;
}
.branding_left {
    transform: translateX(-550px)!important;
}
.branding_right {
     transform: translateX(550px)!important;
}
/*
div[id^="desktop_"]:after {
content: attr(id);
font-size:10px;
font-family: tahoma;
text-transform: uppercase;
position: absolute;
top: 10px;left: 10px;
}
div[id^="desktop_"] {
background: #fafafa;
display: block!important;
}

*/
</style>

<meta name="description" content="Aktuálne ekonomické spravodajstvo, komentáre, blogy. Všetko čo potrebujete pre orientáciu vo svete financií a biznisu." />

<meta name="keywords" content="Žiga, eurofondy, rozdáva, ušlo, najviac, Tatravagónke, percent, eur, ministerstva, hospodárstva, inovácie, firma, byť, získala, boli, piatich, uvádza, výške, dvadsaťpäť, Podľa" />

<script async src='https://cdn.onthe.io/io.js/MiMPzC1nffFo'></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create','UA-5021239-1','auto');
ga('create','UA-72916033-1',{'name':'b'});
ga('create','UA-101340740-1',{'name':'dev'});
ga('send','pageview');
ga('b.send','pageview');
ga('dev.send','pageview');
</script>


<script type='text/javascript'>
setTimeout(function(){var a=document.createElement('script');
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+'//script.crazyegg.com/pages/scripts/0046/1263.js?'+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type='text/javascript';b.parentNode.insertBefore(a,b)}, 1);
</script>
<style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 
    _sf_async_config.domain = 'trend.sk';
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / etrend.sk / TREND Archiv -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'oktLcrd4ENowdK.F.7QWApew7zEsd4NaEWTF7Tb9hCD.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFW6MJH"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- End Google Tag Manager -->




<div class="menu-line"><div class="wrap">
	<ul class="main">
					<li class="trend"><a href="https://www.etrend.sk/" title="TREND.sk">TREND.sk</a></li>
					<li><a href="https://medialne.etrend.sk/" title="Mediálne">Mediálne</a></li>
					<li><a href="https://reality.etrend.sk/" title="Reality">Reality</a></li>
				<li><span>Vzdelávanie</span><div class="submenu"><ul class="color">
<li><a href="https://www.trendkonferencie.sk" title="TREND Konferencie">TREND Konferencie</a></li>
<li><a href="http://www.trendacademy.sk" title="TREND Academy">TREND Academy</a></li>
</ul></div></li>        <li class="sections"><span>Sekcie</span><div class="submenu"><ul class="color">
<li style="color: #AC0904; font-size: 12px; margin-bottom: 5px; font-weight: 800;">TREND.SK</li>
<li><a href="https://www.etrend.sk/top-clanky.html" title="Najčítanejšie">Najčítanejšie</a></li>
<li><a href="https://www.etrend.sk/ekonomika.html" title="Ekonomika">Ekonomika</a></li>
<li><a href="https://www.etrend.sk/firmy.html" title="Firmy">Firmy</a></li>
<li><a href="https://www.etrend.sk/financie.html" title="Financie">Financie</a></li>
<li><a href="https://www.etrend.sk/podnikanie.html" title="Podnikanie">Podnikanie</a></li>
<li><a href="https://www.etrend.sk/technologie.html" title="Technológie">Technológie</a></li>
<li><a href="https://www.etrend.sk/auto.html" title="Auto">Auto</a></li>
<li><a href="https://www.etrend.sk/relax.html" title="Relax">Relax</a></li>
<li><a href="https://blog.etrend.sk/" title="Blogy">Blogy</a></li>
</ul>
<ul class="black">
<li style="color: #000000; font-size: 12px; margin-bottom: 5px; font-weight: 800;">TEMATICKÉ WEBY</li>
<li><a href="https://medialne.etrend.sk/" title="Mediálne">Mediálne</a></li>
<li><a href="https://reality.etrend.sk/" title="Reality">Reality</a></li>
<li><a href="https://reality.inspiracie.etrend.sk/inspiracie-reality.html" title="Realitné inšpirácie">Inšpirácie</a></li>
<li><a href="https://restauracie.etrend.sk/" title="Reštaurácie">Reštaurácie</a></li>
<li><a href="https://www.etrend.sk/predplatne-pre-skoly.html" title="Použi rozum">Použi rozum</a></li>
</ul>
<ul>
<li style="color: #999999; font-size: 12px; margin-bottom: 5px; font-weight: 800;">PONUKY</li>
<li><a href="https://www.etrend.sk/eshop/vzory-zmluv.html" title="Dobré zmluvy">Dobré zmluvy</a></li>
<li><a href="https://www.etrend.sk/eshop/knihy.html" title="Knihy">Knihy</a></li>
<li><a href="http://kancelarie.etrend.sk/" title="Kancelárie">Kancelárie</a></li>


<li><a href="https://www.etrend.sk/financie/povinne-zmluvne-poistenie-najdite-si-najlacnejsie-pzp.html" title="PZP online">PZP online</a></li>
<li><a href="https://www.etrend.sk/pracovne-ponuky.html" title="Práca">Práca</a></li>
<!--
<li><a href="https://www.etrend.sk/rubrika/10136-trend-male-a-stredne-podniky/edition-1043.html" title="TREND + Malé a stredné podniky"><strong>Malé a stredné podniky</strong></a></li>
-->
</ul>
<span class="clear"></span>
<ul>
<li><a href="https://www.trendkonferencie.sk" title="TREND Konferencie"><strong>TREND Konferencie</strong></a></li>
<li><a href="https://www.etrend.sk/trend-archiv.html" title="Archív TRENDU">Archív TRENDU</a></li>
<li><a href="https://www.etrend.sk/trend-analyses.html" title="TREND Analyses">TREND Analyses</a></li>
</ul>
<ul>
<li><a href="https://www.etrend.sk/predplatne-trendu.html" title="Predplatné"><strong>Predplatné</strong></a></li>
<li><a href="https://www.etrend.sk/kontakty.html" title="Kontakty">Kontakty</a></li>
<li><a href="https://www.etrend.sk/inzercia-etrend.html" title="Inzercia">Inzercia</a></li>
</ul>
<ul>
<li><a href="https://www.etrend.sk/aplikacie.html" title="Aplikácie pre tablet a mobil"><strong>Aplikácie</strong></a></li>
<li><a href="https://www.etrend.sk/rss.html" title="RSS">RSS</a></li>
<li><a href="https://www.etrend.sk/spravodajsky-widget-etrendu.html" title="Spravodajský widget">Správy - widget</a></li>
</ul></div></li>		<li class="search"><span>Hľadať</span><div class="submenu"><form name="cse-search-box" action="https://www.etrend.sk/vyhladavanie.html" method="get">
	<input type="hidden" name="ie" value="UTF-8" />
	<input type="hidden" name="cof" value="FORID:10" />
	<input type="hidden" name="cx" value="002981843484521457025:y54dxuh_mo4" />
	<input type="text" name="q" value="Zadajte hľadaný výraz ... " onblur="if (this.value=='') this.value='Zadajte hľadaný výraz ... ';" onfocus="if (this.value=='Zadajte hľadaný výraz ... ') this.value='';" class="input" />
	<input type="submit" name="sa" value="Hľadať" class="button">
</form>
</div></li>	</ul>
	<ul class="user">
		<li class="predplatne"><a href="https://www.etrend.sk/predplatne-trendu.html?itm_source=etrend&itm_medium=button&itm_campaign=menu" title="Predplatiť TREND">Predplatiť</a></li>		<li class="join"><span>Pridajte sa</span><div class="submenu"><ul>
<li class="fb">
<a href="https://www.facebook.com/tyzdennik.trend" title="TREND na Facebooku">Facebook</a>
</li>
<li class="tw">
<a href="https://twitter.com/etrend_sk" title="TREND na Twitteri">Twitter</a>
</li>
<li class="gplus">
<a href="https://plus.google.com/107141267685236880990" title="TREND na Google+">Google+</a>
</li>
<li class="in">
<a href="https://www.linkedin.com/company/trend-holding" title="TREND na LinkedIn">LinkedIn</a>
</li>

</ul>
<ul>
<li class="">
<a href="https://www.etrend.sk/aplikacie.html" title="Aplikácie pre mobil a tablet">Aplikácie</a>
</li>
<li class="">
<a href="https://www.etrend.sk/newsletter.html" title="Správy emailom">Správy emailom</a>
</li>
<li class="">
<a href="https://www.etrend.sk/rss.html" title="Správy cez RSS">Správy cez RSS</a>
</li>
<li class="">
<a href="https://www.etrend.sk/spravodajsky-widget-etrendu.html" title="Spravodajský widget pre váš web">Widget na web</a>
</li>
<li class="">
<a href="https://www.etrend.sk/tip-pre-redakciu-trend.html" title="Pošlite tip redakcii">Pošlite tip</a>
</li>
</ul>
</div></li>		<li class="login"><span>Prihlásiť</span><div class="submenu">
	<script type="text/javascript">
		function statusChangeCallback(param,call){
			if (param.status==='connected')
				FB.api('/me?fields=id,name,email',function(param){
					jQuery.post('/services/FacebookLogin.service',{param:param,call:call},function(data){
						if(data['alt'])
							alert(data['alt']);
						if(data['log'] && data['pas']) {
							jQuery('#login_form input[name=user]').val(data['log']);
							jQuery('#login_form input[name=pass]').val(data['pas']);
							jQuery("#login_form input[name=submit]").click();
						}
						if(data['red'])
							window.location=jQuery(location).attr('href');
					});
				});
		}
		function checkLoginState(){FB.getLoginStatus(function(param){statusChangeCallback(param,'click');});}
		window.fbAsyncInit=function(){FB.init({appId:'1408300199458666',cookie:true,xfbml:true,version:'v2.2'});FB.getLoginStatus(function(param){statusChangeCallback(param,'auto');});};
		(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/sk_SK/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));
		function fb_login(){FB.login(function(param){checkLoginState();},{scope:'public_profile,email'});}
	</script>

	<form id="login_form" action="/trend-archiv/rok-2019/cislo-19/ziga-rozdava-eurofondy-najviac-sa-uslo-tatravagonke.html" method="post" enctype="multipart/form-data">
		<input class="input" type="text" name="user" value="Prihlasovacie meno" onblur="if (this.value=='') this.value='Prihlasovacie meno';" onfocus="if (this.value=='Prihlasovacie meno') this.value='';">
		<input class="input" type="password" name="pass" value="Heslo" onblur="if (this.value=='') this.value='Heslo';" onfocus="if (this.value=='Heslo') this.value='';">
		<input type="hidden" name="pid" value="28" />
		<input type="hidden" name="no_cache" value="1" />
		<input type="hidden" name="logintype" value="login" />
		<input type="hidden" name="remember_me" value="1" />
		<input type="submit" name="submit" value="Prihlásiť" class="button login" title="Prihlásiť" /> 
				<ul>
			<li><a href="https://www.etrend.sk/nedari-sa-mi-prihlasit.html" title="Nedarí sa mi prihlásiť"><strong>Nedarí sa mi prihlásiť</strong></a></li>
			<li><a href="https://www.etrend.sk/registracia.html" title="Nová registrácia">Nová registrácia</a></li>
			<li><a href="https://www.etrend.sk/vyuzite-predplatne-na-maximum.html" title="O predplatiteľskej registrácii">O predplatiteľskej registrácii</a></li>			<li><a onclick="fb_login();return false;"><img src="https://www.etrend.sk/fileadmin/template/trend/images/social_f.png" width="12" height="12" style="margin:0 4px -2px 0;">Prihlásiť sa cez Facebook</a></li>
		</ul>
	</form>
</div></li>	</ul>
</div>

</div>


	<div id="brandcom_popup">
		Články označené ako BrandCom sú pripravené a publikované v spolupráci s komerčnými partnermi. Hoci redakcia TRENDU nie je ich autorom, ich obsah považuje za prínosný pre čitateľa a preto umožnila ich publikovanie. <a href="https://www.etrend.sk/brandcom.html">Viac o BrandCom</a>
	</div>

    	
		<style>
			#corner_popup { display: none; width: 300px; padding: 15px; position: fixed; left: 0; bottom: 0; z-index: 1000; background-color: #e5e5e5; box-shadow: 0px 0px 10px 0px rgba(0, 0, 0, 1); }
			#corner_popup #close { width: 25px; height: 25px; position: absolute; top: 13px; right: 13px; background-image: url('/fileadmin/template/trend/img/sprites.png'); background-position: -380px -80px; cursor: pointer; }
			#corner_popup #title { color: #ac0904; font-size: 17px; margin-bottom: 15px; }
			#corner_popup #email { width: 60%; height: 28px; padding: 0px 3%; font-size: 13px; line-height: 28px; border: 1px solid #ccc; }
			#corner_popup #submit { width: 30%; height: 30px; float: right; background-color: #ac0904; color: #fff; font-size: 15px; text-align: center; border: none; cursor: pointer; }
			#corner_popup #info { color: #000; font-size: 12px; line-height: 15px; margin-top: 10px; clear: both; }
		</style>
		<!--script type="text/javascript">
			jQuery(document).ready(function(){
				if(jQuery.browser.mobile || strpos(navigator.userAgent.toLowerCase(),'android') || strpos(navigator.userAgent.toLowerCase(),'iphone') || strpos(navigator.userAgent.toLowerCase(),'ipod') || strpos(navigator.userAgent.toLowerCase(),'ipad')){
					jQuery("#corner_popup").hide();
				}else{
					jQuery.ajax({url:'/services/CornerPopup.html',dataType:'json',type:'post',data:{method:'getCookie',cookie:'nws'}}).success(function(data){
						if(data){
							jQuery("#corner_popup").hide();
						}else{
							jQuery.ajax({url:'/services/CornerPopup.html',dataType:'json',type:'post',data:{method:'isLogged'}}).success(function(data){
								if(data){
									jQuery("#corner_popup").hide();
								}else{
									jQuery.ajax({url:'/services/CornerPopup.html',dataType:'json',type:'post',data:{method:'setCookie',cookie:'nws'}}).success(function(data){});
									jQuery("#corner_popup").show();
									jQuery("#corner_popup #submit").on("click",function(){
										var email = jQuery("#corner_popup #email").val();
										if(!(/^((([a-z]|\d|[!#\$%&'\*\+\-\/=\?\^_`{\|}~]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])+(\.([a-z]|\d|[!#\$%&'\*\+\-\/=\?\^_`{\|}~]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])+)*)|((\x22)((((\x20|\x09)*(\x0d\x0a))?(\x20|\x09)+)?(([\x01-\x08\x0b\x0c\x0e-\x1f\x7f]|\x21|[\x23-\x5b]|[\x5d-\x7e]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])|(\\([\x01-\x09\x0b\x0c\x0d-\x7f]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))))*(((\x20|\x09)*(\x0d\x0a))?(\x20|\x09)+)?(\x22)))@((([a-z]|\d|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])|(([a-z]|\d|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])([a-z]|\d|-|\.|_|~|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])*([a-z]|\d|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])))\.)+(([a-z]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])|(([a-z]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])([a-z]|\d|-|\.|_|~|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])*([a-z]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])))\.?$/i.test(email))){
											alert("Nesprávne zadaná emailová adresa.");
										}else{
											jQuery.ajax({url:'/services/CornerPopup.html',dataType:'json',type:'post',data:{method:'emailExists',email:email}}).success(function(data){
												if(data){
													jQuery("#corner_popup").hide();
													alert("Zadaný email je už zaregistrovaný. Prosím prihláste sa.");
													pageLoader.scrollToLogin();
													jQuery("#login_form").attr('action','/newsletter.html');
												}else{
													jQuery.ajax({url:'/services/CornerPopup.html',dataType:'json',type:'post',data:{method:'registration',email:email}}).success(function(data){
														if(data){
															jQuery("#corner_popup").hide();
															alert("Na emailovú adresu " + email + " sme odoslali správu s potvrdzovacím odkazom.\nKliknite naň a nastavte si odber newslettra podľa svojich preferencií.");
														}
													});
												}
											});
										}
									});
									jQuery("#corner_popup #close").on("click",function(){
										jQuery("#corner_popup").hide();
									});
								}
							});
						}
					});
				}
			});
		</script-->
	
	<!--div id="corner_popup">
		<div id="close"></div>
		<div id="title">Objednajte si denný súhrn správ</div>
		<input id="email" type="text" maxlength="40" value="Zadajte email ... " onblur="if (this.value=='') this.value='Zadajte email ... ';" onfocus="if (this.value=='Zadajte email ... ') this.value='';" />
		<input id="submit" type="submit" value="Odoslať" />
		<div id="info">Vyberiete si len témy, ktoré vás zaujímajú.<br />Zasielanie newslettra kedykoľvek vypnete.</div>
	</div-->



	<script>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</script>

<div id="banners">
<div id="desktop_screen"><!-- REMAP OTHER: desktop_screen -> gpt-leaderboard_d_1 --><div id="gpt-leaderboard_d_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-leaderboard_d_1'); });</script></div></div>
<!-- jozko alebo nieco --></div>
<!-- .menu-line -->
<div class="wrap content">
  <div class="top"><div class="logo"><a href="https://www.etrend.sk/" title="TREND.sk"></a></div>
	<div id="mainmenu">
		<ul class="mainmenu">
							<li class=""><a href="https://www.etrend.sk/dnes.html" title="Dnes">Dnes</a></li>
							<li class=""><a href="https://www.etrend.sk/ekonomika.html" title="Ekonomika">Ekonomika</a></li>
							<li class=""><a href="https://www.etrend.sk/firmy.html" title="Firmy">Firmy</a></li>
							<li class=""><a href="https://www.etrend.sk/financie.html" title="Financie">Financie</a></li>
							<li class=""><a href="https://www.etrend.sk/podnikanie.html" title="Podnikanie">Podnikanie</a></li>
							<li class=""><a href="https://www.etrend.sk/technologie.html" title="Technológie">Technológie</a></li>
							<li class=""><a href="https://www.etrend.sk/auto.html" title="Auto">Auto</a></li>
							<li class=""><a href="https://www.etrend.sk/relax.html" title="Relax">Relax</a></li>
							<li class=""><a href="https://www.etrend.sk/poradna.html" title="Poradňa">Poradňa</a></li>
							<li class=""><a href="https://blog.etrend.sk/" title="Blogy">Blogy</a></li>
							<li class="active"><a href="https://www.etrend.sk/trend-archiv.html" title="Týždenník TREND">Týždenník TREND</a></li>
							<li class=""><a href="https://www.etrend.sk/o-nas.html" title="O nás">O nás</a></li>
							<li class=" send_tip" style="margin-right:0 !important;"><a href="https://www.etrend.sk/tip-pre-redakciu-trend.html" title="Pošlite tip">Pošlite tip</a></li>
					</ul>
	</div>
</div>
  <div class="col1">
    <div class="inner-block"><!--TYPO3SEARCH_begin--><div id="c22" class="csc-default" >

	<img src="/_don/collector/gif?brand=etrend&system=etrend&page_type=article&data_privacy_version=1&document_id=494714&document_category[]=T&document_category[]=Aktuality" id="nmhdongif" alt="" aria-hidden="true" style="position:absolute;width:1px;height:1px;margin:-1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);border: 0;white-space:nowrap;" />
	<iframe src="/_don/static/donframe-v1-local.html" id="nmhdonframe" width="0" height="0" style="position:fixed; top:-10px;"></iframe>
<div class="article-detail" data-io-article-url="https://www.etrend.sk/trend-archiv/rok-2019/cislo-19/ziga-rozdava-eurofondy-najviac-sa-uslo-tatravagonke.html">
	        
        
		
				
			<style>
				.gallery a:hover {
					text-decoration: none!important;
				}
				.image-caption {
					margin: -2px 0 0 0;
					padding: 4px 6px;
					background: #fafafa;
					border: 1px solid #d3d3d3;
					color: #d3d3d3;
					font-size: 11px;
					color: #333;
				}
				.image-caption span.source {
					font-style: italic;
					font-size: 10px;
					float: none;
					color: #333;
					display: block;
					filter: none;
					position: relative;
					right: auto;
					bottom: auto;
					line-height: 13px;
					text-shadow: none;
				}
			</style>
			<script type="text/javascript">
				window._io_config = window._io_config || {};
				window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
				window._io_config["0.2.0"].push({
					page_url: "https://www.etrend.sk/trend-archiv/rok-2019/cislo-19/ziga-rozdava-eurofondy-najviac-sa-uslo-tatravagonke.html",
                    page_url_canonical: "https://www.etrend.sk/trend-archiv/rok-2019/cislo-19/ziga-rozdava-eurofondy-najviac-sa-uslo-tatravagonke.html",
					page_title: "Žiga rozdáva eurofondy, najviac sa ušlo Tatravagónke | Týždenník TREND | TREND.sk",
					page_type: "article",
					page_language: "sk",
					article_authors: ["Marek Legéň","Michal Lehuta","TASR"],
					article_categories: ["TREND.sk"],article_subcategories: ["Týždenník TREND","Aktuality"]

				});
			</script>
		

				<h1 data-don="article_title">Žiga rozdáva eurofondy, najviac sa ušlo Tatravagónke</h1>
		<p class="infoline">
			15.05.2019, 09:38
			 | <em id="14141"><a href="https://www.etrend.sk/clanky-autora/14141-marek-legen.html" class="author" title="Marek Legéň">Marek Legéň</a></em>
 | <em id="1577"><a href="https://www.etrend.sk/clanky-autora/1577-michal-lehuta.html" class="author" title="Michal Lehuta">Michal Lehuta</a></em>
 | <em id="30"><a href="https://www.etrend.sk/clanky-autora/30-tasr.html" class="author" title="TASR">TASR</a></em>
								</p>
				
					<span style="display:none;" data-don-image-id="2019/05/15/ziga-rozdava-eurofondy-najviac-sa-uslo-tatravagonke.jpg" data-don-image-provider="static.etrend" data-don="article_image"></span>
			<div class="gallery">
															<a href="https://www.etrend.sk/gallery/article/ziga-rozdava-eurofondy-najviac-sa-uslo-tatravagonke.html?photo=1" title="Zdroj: TASR">							<img src="https://static.etrend.sk/uploads/tx_media/2019/05/15/article_750_415/ziga-rozdava-eurofondy-najviac-sa-uslo-tatravagonke.jpg" width="750"  height="415"  title="Žiga rozdáva eurofondy, najviac sa ušlo Tatravagónke 1/5"  alt="Žiga rozdáva eurofondy, najviac sa ušlo Tatravagónke 1/5"/>
							<span class="zoom"></span>
														<span class="source">Zdroj: TASR</span>													</a>												</div>
				<div class="body-tool">
			<div id="fly">
				<div class="module social">
	<a class="facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.etrend.sk%2Ftrend-archiv%2Frok-2019%2Fcislo-19%2Fziga-rozdava-eurofondy-najviac-sa-uslo-tatravagonke.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;" style="text-decoration:none;">Zdieľať</a>
	<div onclick="wrapped(this);return false;" class="open"></div>
		<div class="social">
			<a class="google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.etrend.sk%2Ftrend-archiv%2Frok-2019%2Fcislo-19%2Fziga-rozdava-eurofondy-najviac-sa-uslo-tatravagonke.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Google+</a>
			<a class="twitter" href="https://twitter.com/intent/tweet?status=https%3A%2F%2Fwww.etrend.sk%2Ftrend-archiv%2Frok-2019%2Fcislo-19%2Fziga-rozdava-eurofondy-najviac-sa-uslo-tatravagonke.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Twitter</a>
			<a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.etrend.sk%2Ftrend-archiv%2Frok-2019%2Fcislo-19%2Fziga-rozdava-eurofondy-najviac-sa-uslo-tatravagonke.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">LinkedIn</a>
		<div class="clear"></div>
	</div>
</div>

	<script type="text/javascript">
		function wrapped(wrapped){
			if (jQuery(wrapped).next(".social").css("display") == "none")
				jQuery(wrapped).next(".social").show();
			else
				jQuery(wrapped).next(".social").hide();
		}
	</script>

				<div class="module tools">
					<ul class="tol1">
						


	<script type="text/javascript">
		var link_mail = new FriendMail();
		var correction_mail = new SendCorrectionMail();
	</script>

<li><a onclick="articleObj.print(); return false;" class="print" title="Tlačiť">Tlačiť</a></li>
						<li><a href="https://www.etrend.sk/trend-archiv/rok-2019/cislo-19/ziga-rozdava-eurofondy-najviac-sa-uslo-tatravagonke/diskusia.html" class="comment" title="Diskusia: 0"><span>0</span></a></li>					</ul>
				</div>
									<div class="module tags">
						<h2>Rubrika</h2>
						<p><a href="https://www.etrend.sk/trend-rubrika/2394-aktuality/edition-1349.html">Aktuality</a></p>
					</div>
												 

			</div>
		</div>
		<div class="body-text" data-don="article_body">
			<script type="text/javascript">
								jQuery.ajax({
									url: '/services/ArticleHit.html',
									data: {article : 'ziga-rozdava-eurofondy-najviac-sa-uslo-tatravagonke'},
									dataType: 'json',
									type: 'POST',
								});
							</script><p class="bodytext"> Popradská Tatravagónka získala dva veľké granty na výskum a vývoj. Najväčšia strojárska firma vlastnená domácim kapitálom dostala z eurofondov 6,1 milióna eur od ministerstva hospodárstva. To v týchto dňoch rozdeľuje v siedmich výzvach sumu 330 miliónov eur. Ide o ten istý operačný program (OP), ktorý zastrešoval aj podozrivé dotácie z ministerstva školstva za bývalého ministra Petra Plavčana. Kontrolu nad OP Výskum a inovácie si delia dve ministerstvá, druhým je rezort hospodárstva, ktorému šéfuje Peter Žiga (Smer-SD). Ten kladie väčší dôraz na transfer nových zistení do praxe a podporu sústreďuje na inovácie v podnikoch. Peniaze sú rozdelené do piatich výziev, no záujem zo strany firiem bol vo všetkých nižší ako vyčlenená alokácia. Podľa hovorcu ministerstva hospodárstva Maroša Stana to môže byť negatívnou medializáciou podpory výskumu z eurofondov. Ako ďalší dôvod uvádza dostupnosť podnikateľských pôžičiek. Odrádzať uchádzačov môže aj náročnosť prípravy a realizácie. Pri veľkých dotáciách, aké získala aj Tatravagónka, sa požaduje, aby boli inovácie výsledkom podnikového výskumu a vývoja. Väčšia z dvoch dotácií firme preplatí 65 percent celkových oprávnených výdavkov projektu, ktorého partnerom je Slovenská technická univerzita a firma J.R.G. Hlavným výstupom má byť monitorovací systém pre zber a spracovanie informácií z existujúcich logistických systémov. Firma získala peniaze aj na projekt novej generácie nákladných železničných vozňov.</p>
<div id="mobile_secondparagraph"><!-- REMAP OTHER: mobile_secondparagraph -> gpt-square_doublesquare_m_1 --><div id="gpt-square_doublesquare_m_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_m_1'); });</script></div></div><p class="bodytext"></p>
<p style="position:relative;"><img src="https://static.etrend.sk/uploads/tx_media/2019/05/15/article_detail_image_750_box/07-graf-T19.png"></p>
<p class="img-desc"><span class="source" style="padding-left: 0;">Zdroj: Trend.sk</span></p>
<p class="bodytext"></p>
<div class="textbox">
<p><b>Čína ohlásila odvetné clá</b></p>
<p>Čína ohlásila odvetné clá vo výške päť až dvadsaťpäť percent na dovoz zo Spojených štátov v objeme šesťdesiat miliárd dolárov. Dotknú sa viac ako piatich tisícok amerických produktov, z toho približne polovica by mala byť zaťažená najvyššou taxou. Clá majú vstúpiť do platnosti 1. júna, z veľkej časti sú namierené na poľnohospodárske produkty. Peking nimi reaguje na rozhodnutie Washingtonu, ktorý zvýšil clá na čínsky import (vrátane mobilov a notebookov) z desiatich na dvadsaťpäť percent. Podľa amerického prezidenta Donalda Trumpa boli obe strany blízko vzájomnej obchodnej dohody, Čína však v poslednej chvíli cúvla.</p>
<div id="desktop_bodytext" style="text-align:center;"><!-- REMAP OTHER: desktop_bodytext -> gpt-videoad_d_1 --><div id="gpt-videoad_d_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-videoad_d_1'); });</script></div></div><div id="mobile_bodytext"><!-- REMAP OTHER: mobile_bodytext -> gpt-videoad_m_1 --><div id="gpt-videoad_m_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-videoad_m_1'); });</script></div></div><p><b>Hrozí nevyčerpanie eurofondov</b></p>
<p>Najvyšší kontrolný úrad upozornil vládu, že rozhodnutia o čerpaní príspevkov z rozpočtu Európskej únie sú orgánmi vydávané s meškaním, niekedy viac ako 300 dní od ukončenia hodnotiaceho kola. Takéto výrazné meškania podľa kontrolórov ohrozujú čerpanie európskych financií. „Ku koncu roku 2018 výška nedočerpaných záväzkov, ktorých čerpanie musí SR vydokladovať do konca roka 2019, predstavovala až 719 miliónov eur. Z pohľadu NKÚ je dôležité, aby orgány zodpovedné za implementáciu operačných programov prijali opatrenia na včasné kontrahovanie schválených projektov,“ uvádza kontrolná autorita. Podiel zazmluvnenia fondov na roky 2014 až 2020 k 31. decembru 2018 predstavoval len 54,4 percenta.</p>
<p style="position:relative;"><img src="https://static.etrend.sk/uploads/tx_media/2019/05/15/article_detail_image_750_box/ziga-rozdava-eurofondy-najviac-sa-uslo-tatravagonke-2.jpg"></p>
<p class="img-desc"><span class="source" style="padding-left: 0;">Zdroj: gettyimages.com</span></p>
<p><b>Bayer dostal mastnú pokutu</b></p>
<p>Chemická spoločnosť Bayer utŕžila ranu, keď kalifornský súd rozhodol o pokute vo výške dvoch miliárd dolárov. Tie má firma zaplatiť ako odškodné za vznik rakoviny u ľudí, ktorí prišli do styku s jej hnojivom Roundup obsahujúcim glyfosát. V reakcii na to akcie firmy poklesli o šesť percent a dostali sa na najnižšiu úroveň za ostatných sedem rokov, uviedli Financial Times. Bayer podobne v USA prehral už iné dva spory, pokuty v nich však boli oveľa nižšie. Firma sa chce voči rozhodnutiu ešte odvolať a tvrdí, že glyfosát je bezpečný.</p>
</div>




    <!-- Zamknutý článok -->
            <!-- Zamknutý článok s vydaním (archív) -->
                    <!-- Zamknutý článok s vydaním (archív) NPPL -->
            <div class="locked-article short">
                <div class="regular-paywall">
                    <h2>Dočítajte celý článok s predplatným TRENDU</h2>
                    <h4>už od <strong>94 centov</strong> / týždeň</h4>
                    <div class="locked-benefits">
                        <ul>
                            <li><span class="checkmark"><div class="checkmark_stem"></div><div class="checkmark_kick"></div></span> Plný prístup k prémiovým článkom a archívu</li>
                            <li><span class="checkmark"><div class="checkmark_stem"></div><div class="checkmark_kick"></div></span> Sektorové rebríčky, hospodárske výsledky firiem</li>
                            <li><span class="checkmark"><div class="checkmark_stem"></div><div class="checkmark_kick"></div></span> Obmedzenie reklamy na TREND.sk</li>
                        </ul>
                    </div>

                    <div class="locked-order">
                        <div class="order-button">
                            <a href="/predplatne-trendu.html?itm_source=etrend&itm_medium=button&itm_campaign=article" title="Objednať predplatné"><span>Objednať predplatné</span></a>
                        </div>
                        <div class="order-login">
                            Máte už predplatné? <br/><a id="show_login_box" onclick="pageLoader.scrollToLogin();" style="cursor:pointer;" title="Prihlásenie">Prihláste sa</a>.
                        </div>
                    </div>
                </div>
                <div class="sms-paywall">
                    <h4>Odomknite článok cez SMS s týždenným predplatným <strong>len za 1,90 €</strong></h4>
                    <p class="sms-link">
                        <a href="javascript:void(0);" onclick="articleObj.smsCheckUser();">Objednať SMS predplatné</a>
                    </p>
                    <p class="sms-info">Získajte prístup za pár sekúnd cez SMS objednaním týždenného predplatného TREND Digital s automatickou obnovou.</p>
                    <p><a class="note" href="https://www.etrend.sk/vseobecne-podmienky-predplatne.html?utm_source=smsform">Viac informácií</a>.</p>
                </div>
            </div>
            
                            
                <script type="text/javascript">
                    jQuery('p.bodytext').last().wrap('<div id="opacity-relative"></div>');
                    jQuery('p.bodytext').last().after('<div id="opacity-absolute"></div>');
                </script>
            
                        
    <div id="order-form" title="Objednať TREND Digital cez SMS" style="display: none;">                
                    <form>
                <fieldset>
                    <label for="smsUser1">Zadajte váš e-mail</label>
                    <input type="text" name="smsUser1" id="smsUser1" value="" class="text ui-widget-content ui-corner-all">
                </fieldset>
            </form>
            
            <p style="margin-top: 5px;">Tento e-mail bude slúžiť ako vaše prihlasovacie meno na TREND.sk.</p>
            <p>Ak už konto na TREND.sk máte, zadajte váš prihlasovací e-mail / prihlasovacie meno.</p>

            <form style="margin-bottom: 15px;">
                <fieldset>
                    <input type="checkbox" name="smsUser4" id="smsUser4" style="display: inline;"> Súhlasím s <a href="/podmienky-pouzivania.html" target="_blank" title="Podmienkami používania TREND.sk">podmienkami používania TREND.sk</a>
                </fieldset>
            </form>

            <p class="validateTips"></p>
                
    </div>
    
    <div id="sms-login-form" title="Prihlásenie" style="display: none;">
        <span id="loginFormInfo"></span>
        
        <p style="margin-top: 5px;">Toto konto už existuje. Prihláste sa vašimi údajmi.</p>
        
        <form>
            <fieldset>
                <label for="smsUser2">E-mail / prihlasovacie meno</label>
                <input type="text" name="smsUser2" id="smsUser2" value="" class="text ui-widget-content ui-corner-all">
                <label for="smsUser3">Heslo</label>
                <input type="password" name="smsUser3" id="smsUser3" value="" class="text ui-widget-content ui-corner-all">
            </fieldset>
        </form>
        <p style="margin-top:5px;"><a href="nedari-sa-mi-prihlasit.html" style="text-decoration: underline;" target="_blank">Nedarí sa mi prihlásiť</a></p>
        <p class="validateTips"></p>
    </div>
    
    <div id="sms-form" title="Dokončite poslaním SMS" style="display: none;">                                       
        <div id="sms-form-preloader" style="text-align: center; margin: 50px;">
            <img width="50px" src="https://www.etrend.sk/fileadmin/template/etrend/images/preloader_transparent.gif">
        </div>
        <div id="sms-form-text" style="display: none;">
            <p>Pošlite <b>SMS</b> s textom <b><span id="smsCode" /></b> na číslo <b><span id="shortNumber" /></b>.<span id="sms-form-text-mobile"> Alebo kliknite sem a odošlite predvyplnenú SMS:</span></p>
            <div id="sms-form-text-mobile-button" style="padding-bottom: 10px;">
                <div class="locked">
                    <div class="locked_right" style="margin-left: 0px;">    
                        <div class="locked_button_right" style="float: none;" onclick="articleObj.smsMobileButton();return false;">Poslať SMS</div>
                    </div>
                </div>
            </div>
            <p>Vítame vás medzi predplatiteľmi TRENDU!</p>
            <p>Týždenné predplatné TREND Digital cez SMS za úvodnú cenu 1,90 € sa obnovuje automaticky každých sedem dní. Môžete ho kedykoľvek zrušiť. Viac informácií nájdete <a style="text-decoration: underline;" href="comfortpay-platby.html" target="_blank">tu</a>.</p>
            <p class="validateTips"></p>
        </div>
    </div>    
    
                    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                articleObj.smsInit('trend-digital-tyzden-sms-predplatne');
                
                
            });
        </script>
    

<script type="text/javascript">ga('set', 'nonInteraction', false); ga('send', 'event', {eventCategory: 'zamknuty clanok', eventAction: 'zobrazenie', eventLabel: 'zobrazenie patky trend', eventValue: 0});</script>
					</div>
		<div class="clear"></div>
		<div class="article-bottom">
			<div class="module social">
	<a class="facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.etrend.sk%2Ftrend-archiv%2Frok-2019%2Fcislo-19%2Fziga-rozdava-eurofondy-najviac-sa-uslo-tatravagonke.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;" style="text-decoration:none;">Zdieľať</a>
	<div onclick="wrapped(this);return false;" class="open"></div>
		<div class="social">
			<a class="google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.etrend.sk%2Ftrend-archiv%2Frok-2019%2Fcislo-19%2Fziga-rozdava-eurofondy-najviac-sa-uslo-tatravagonke.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Google+</a>
			<a class="twitter" href="https://twitter.com/intent/tweet?status=https%3A%2F%2Fwww.etrend.sk%2Ftrend-archiv%2Frok-2019%2Fcislo-19%2Fziga-rozdava-eurofondy-najviac-sa-uslo-tatravagonke.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Twitter</a>
			<a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.etrend.sk%2Ftrend-archiv%2Frok-2019%2Fcislo-19%2Fziga-rozdava-eurofondy-najviac-sa-uslo-tatravagonke.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">LinkedIn</a>
		<div class="clear"></div>
	</div>
</div>

	<script type="text/javascript">
		function wrapped(wrapped){
			if (jQuery(wrapped).next(".social").css("display") == "none")
				jQuery(wrapped).next(".social").show();
			else
				jQuery(wrapped).next(".social").hide();
		}
	</script>

			<div class="module tools">
				<ul class="tol2">
					


	<script type="text/javascript">
		var link_mail = new FriendMail();
		var correction_mail = new SendCorrectionMail();
	</script>

<li><a onclick="articleObj.print(); return false;" class="print" title="Tlačiť">Tlačiť</a></li>
					<li><a href="https://www.etrend.sk/trend-archiv/rok-2019/cislo-19/ziga-rozdava-eurofondy-najviac-sa-uslo-tatravagonke/diskusia.html" class="comment" title="Diskusia: 0"><span>0</span></a></li>				</ul>
			</div>
							<p class="tags">
					<strong>Rubrika</strong>
					<a href="https://www.etrend.sk/trend-rubrika/2394-aktuality/edition-1349.html">Aktuality</a>
				</p>
								</div>
		<div class="clear"></div>
		<div class="banner" id="mobile_bottom"><!-- REMAP OTHER: mobile_bottom -> gpt-square_doublesquare_m_3 --><div id="gpt-square_doublesquare_m_3" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_m_3'); });</script></div></div>
					<div class="w50 articles">
				<h4>Súvisiace články</h4>
																				<div class="post">
							<h2>
								<a href="https://www.etrend.sk/trend-archiv/rok-2019/cislo-19/preco-je-potrestany-iba-basternak.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=related&itm_position=1" title="Prečo je potrestaný iba Bašternák">Prečo je potrestaný iba Bašternák</a>								<span class="flag red" title="Článok s obmedzeným prístupom"></span>																							</h2>
							<a href="https://www.etrend.sk/trend-archiv/rok-2019/cislo-19/preco-je-potrestany-iba-basternak.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=related&itm_position=1" class="image" title="Res publica">								<img src="https://static.etrend.sk/uploads/tx_media/2019/05/15/article_200_133/preco-je-potrestany-iba-basternak.jpg" width="200"  height="133"  title="Prečo je potrestaný iba Bašternák"  alt="Prečo je potrestaný iba Bašternák"/>
								<em class="timeflag">Res publica</em>							</a>							<h3>
								<strong>Názor</strong> | Čo hovorí rozsudok krajského súdu o daňových kontrolórkach, vyšetrovateľke NAKA a špeciálnom prokurátorovi								<a href="https://www.etrend.sk/trend-archiv/rok-2019/cislo-19/preco-je-potrestany-iba-basternak/diskusia.html" class="comments" title="Diskusia: 4">4</a>							</h3>
						</div>
																									<h2><a href="https://www.etrend.sk/trend-archiv/rok-2019/cislo-19/ako-pracuju-a-zarabaju-slovenski-instagrameri.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=related&itm_position=2" title="Ako pracujú a zarábajú slovenskí instagrameri">Ako pracujú a zarábajú slovenskí instagrameri</a></h2>
																									<h2><a href="https://www.etrend.sk/trend-archiv/rok-2019/cislo-19/z-iteckara-vyrastol-najvacsi-obchodnik-s-vinom.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=related&itm_position=3" title="Z „ítečkára“ vyrástol najväčší obchodník s vínom">Z „ítečkára“ vyrástol najväčší obchodník s vínom</a></h2>
																									<h2><a href="https://www.etrend.sk/trend-archiv/rok-2019/cislo-19/ako-sa-sef-sns-otocil-k-rusku.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=related&itm_position=4" title="Ako sa šéf SNS otočil k Rusku">Ako sa šéf SNS otočil k Rusku</a></h2>
																									<h2><a href="https://www.etrend.sk/trend-archiv/rok-2019/cislo-19/instagram-sa-meni-na-lepsiu-verziu-facebooku.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=related&itm_position=5" title="Instagram sa mení na lepšiu verziu Facebooku">Instagram sa mení na lepšiu verziu Facebooku</a></h2>
												</div>
							<div class="w50 articles last">
				<h4>Top články</h4>
																				<div class="post">
							<h2>
								<a href="https://www.etrend.sk/trend-archiv/rok-2019/cislo-18/otec-zacinal-s-cerpacimi-stanicami-synovia-firmu-zviditelnili-pivovarom.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=1" title="Otec začínal s čerpacími stanicami, synovia firmu zviditeľnili pivovarom">Otec začínal s čerpacími stanicami, synovia firmu zviditeľnili pivovarom</a>								<span class="flag red" title="Článok s obmedzeným prístupom"></span>								<span class="gallery-in" title="Článok s fotogalériou"></span>															</h2>
							<a href="https://www.etrend.sk/trend-archiv/rok-2019/cislo-18/otec-zacinal-s-cerpacimi-stanicami-synovia-firmu-zviditelnili-pivovarom.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=1" class="image">								<img src="https://static.etrend.sk/uploads/tx_media/2019/05/07/article_200_133/otec-zacinal-s-cerpacimi-stanicami-synovia-firmu-zviditelnili-pivovarom.jpg" width="200"  height="133"  title="Otec začínal s čerpacími stanicami, synovia firmu zviditeľnili pivovarom"  alt="Otec začínal s čerpacími stanicami, synovia firmu zviditeľnili pivovarom"/>
															</a>							<h3>
								Rodinný podnik Oil JPM má okrem úspešného pivovaru Wywar aj vlastné vinárstvo, reštauráciu, farmu či pálenicu								<a href="https://www.etrend.sk/trend-archiv/rok-2019/cislo-18/otec-zacinal-s-cerpacimi-stanicami-synovia-firmu-zviditelnili-pivovarom/diskusia.html" class="comments" title="Diskusia: 6">6</a>							</h3>
						</div>
																									<h2><a href="https://restauracie.etrend.sk/restauracie-aktuality/do-primi-pod-michalskou-branou-si-uz-nezajdete.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=2" title="Medusa v tichosti zavrela Primi pri Michalskej bráne">Medusa v tichosti zavrela Primi pri Michalskej bráne</a></h2>
																									<h2><a href="https://medialne.etrend.sk/marketing/zeleznice-vybrali-motiv-novych-tatranskych-vlakov-pozrite-si-vitazny-navrh.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=3" title="Železnice vybrali motív nových tatranských vlakov. Pozrite si víťazný návrh">Železnice vybrali motív nových tatranských vlakov. Pozrite si víťazný návrh</a></h2>
																									<h2><a href="https://www.etrend.sk/relax/takto-vyzera-sedem-najlepsich-hotelov-na-dalekom-vychode.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=4" title="Takto vyzerá sedem najlepších hotelov na „ďalekom“ východe">Takto vyzerá sedem najlepších hotelov na „ďalekom“ východe</a></h2>
																									<h2><a href="https://restauracie.etrend.sk/restauracie-aktuality/vlastny-uterak-do-hotela-niektore-chyzne-to-tak-robia.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=5" title="Niektoré chyžné odporúčajú: Do hotela si berte vlastný uterák">Niektoré chyžné odporúčajú: Do hotela si berte vlastný uterák</a></h2>
												</div>
				<div class="clear"></div>

		<!-- OTHERS-566 - strossl content widget -->
		<div data-spklw-widget="widget-595119e31684e" style="display:none;"></div>

		<div class="banner" id="desktop_rectangle"><!-- REMAP OTHER: desktop_rectangle -> gpt-square_doublesquare_d_3 --><div id="gpt-square_doublesquare_d_3" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_3'); });</script></div></div>
		


<div class="diskusia">
	<h2><a href="https://www.etrend.sk/trend-archiv/rok-2019/cislo-19/ziga-rozdava-eurofondy-najviac-sa-uslo-tatravagonke/diskusia.html" title="Diskusia (0 reakcií)">Diskusia <em>(0 reakcií)</em></a>            </h2>
		<div class="add-reaction" style="margin-top: 0px;">
					<div class="login">
				<p>Na pridanie príspevku do diskusie sa musíte prihlásiť. Ak ešte nemáte konto, <a href="https://www.etrend.sk/registracia.html" title="Registrácia">zaregistrujte sa</a> alebo sa <a onclick="fb_login();return false;" title="Prihlásenie cez Facebook" style="cursor:pointer;">prihláste cez Facebook</a>.</p>
				<form action="/trend-archiv/rok-2019/cislo-19/ziga-rozdava-eurofondy-najviac-sa-uslo-tatravagonke.html#post_form" method="post" enctype="multipart/form-data">
	<label>Meno:</label>
	<input type="text" name="user" value="" class="input form-object">
	<label>Heslo:</label>
	<input type="password" name="pass" value="" class="input form-object">
	<input type="hidden" name="pid" value="28" />
	<input type="hidden" name="no_cache" value="1" />
	<input type="hidden" name="logintype" value="login" />
			<input type="submit" name="submit" value="Prihlásiť" class="button button-primary" style="float:left;">
		<style>#flb iframe { width: 20px; height: 20px; }</style>
		<fb:login-button id="flb" scope="public_profile,email" size="icon" onlogin="checkLoginState();" style="float:left;margin:7px;margin-left:70px;"></fb:login-button>
		<div class="clear"></div>
</form>

			</div>
			</div>
</div>
		<div class="clear"></div>

		<div class="video-box-container">
    <a href="https://www.etrend.sk/video/video.html"><h2 class="title">VIDEO<small>.trend.sk</small></h2></a>
    <div id="playlist-cb90407781bb4a3a87224cf359520564" data-playlist="cb90407781bb4a3a87224cf359520564" data-site="etrend" data-position="promo" style="position:relative;"></div>
</div>

    <script type="text/javascript" src="https://static.mediacentrum.sk/ooyala/v0.4/nmh.video.js"></script>
    <style>
        .video-box-container {
            border: 1px solid #e5e5e5;
            padding: 15px 10px;
            margin: 10px 0 25px 0;
        }
        .video-box-container h2.title {
            margin: 0 10px 10px 3px!important;
            font-family: 'Open Sans'!important;
            background: transparent!important;
            font-size: 18px!important;
        }
        .video-box-container a,
        .video-box-container a:link {
            display: block;
            min-height: 30px;
            position: relative;
            color: #ac0904;
        }
        .video-box-container a:hover {
            text-decoration: none;
        }
        .video-box-container a h2.title,
        .video-box-container a:link h2.title {
            text-decoration: none!important;
            margin:0!important;
            padding:3px 0 3px 3px!important;
            background: none!important;
            max-width: 100%;
        }
        .video-box-container a h2 small{
            text-transform: uppercase;
            color: #b2b2b2;
            font-size: 12px;
            font-weight: bold;
        }
        .oo-playlist-container .playlist-item {
            min-width: 230px;
            min-height:130px;
            overflow: hidden;
        }
    </style>

		
			<script type="text/javascript">
				if (jQuery('.body-tool').height() >= jQuery('.body-text').height()) {
					jQuery("#trendtip").hide();
				}
			</script>
			<script type="text/javascript">
				function flow()
				{
					if (jQuery(".body-tool .module.tools").height() > 40 && jQuery(".body-tool").position().top < jQuery(document).scrollTop() + 20 && jQuery(".body-tool").position().top < jQuery(".article-bottom").position().top - jQuery(window).height() + 20) {
						if (jQuery(document).scrollTop() < jQuery(".article-bottom").position().top - jQuery(window).height()) {
							jQuery(".body-tool").css("position", "relative");
							jQuery("#fly").css("position", "fixed");
							jQuery("#fly").css("top", "20px");
						}
						else {
							jQuery(".body-tool").removeAttr("style");
							jQuery("#fly").css("position", "absolute");
							jQuery("#fly").css("top", jQuery(".article-bottom").position().top - jQuery(window).height() + 20 + "px");
						}
					}
					else {
						jQuery(".body-tool").removeAttr("style");
						jQuery("#fly").removeAttr("style");
					}
				}
				jQuery(window).scroll(function(){flow()});
				jQuery(window).resize(function(){flow()});
			</script>
		
								<!--
    <div id="self-promo" style="opacity:0;position: fixed; top: 0;left:0;right:0;bottom:0;z-index:99999;display:none;">
    <div class="overlay" style="position: fixed; top:0;left:0;right:0;bottom:0;background:rgba(0,0,0,.6);z-index:99999;"></div>
    <div id="sp-video" style="width:650px; height: 300px;background: #fafafa;position: fixed; top: 50%;left: 50%;transform:translate(-50%,-50%);z-index:99999;"></div>
    <div class="close-sp" style="font-size: 36px;color:#fff;position: absolute;top:50%;left:50%;margin-top:-200px;margin-left: 345px;cursor: pointer; z-index:99999">&times;</div>
</div>    -->
</div></div><!--TYPO3SEARCH_end--></div>
  </div>
  <div class="col2"></div><div class="col3"><!--TYPO3SEARCH_begin--><div id="c4364" class="csc-default" ><div id="c1082" class="csc-default" >			<div class="module magazine">
							<a href="/trend-archiv/rok-2019/cislo-19.html"><img src="https://static.etrend.sk/uploads/tx_media/2019/05/13/edition_180_240/19-01.jpg" width="180"  height="240"  alt="TREND 19/2019"/></a>
				<div id="promoBoxButton" class="first" onclick="window.location='/predplatne-trendu.html?itm_source=etrend&itm_medium=button&itm_campaign=box'; return false;" title="Objednať predplatné">Objednať predplatné</div>
				<ul>
					<!--li class="last"><a href="/benefity-trend.html" title="Novinka: benefity k ročnému predplatnému"><strong style="color: #ac0904;">NOVINKA</strong>: Benefit<br />pre každého</a></li-->
					<li><a id="promoBoxButtonEdition" href="/trend-archiv.html" title="Všetky vydania">Všetky vydania</a></li>
					<!--li><a href="/aplikacie.html" title="TREND do tabletu">TREND do tabletu</a></li-->
                    <li><a href="/vyuzite-predplatne-na-maximum.html" title="Digitálne služby len pre predplatiteľov">Digitálne služby len pre predplatiteľov</a></li>
                    <li><a href="/predplatne-pre-skoly.html" title="Predplatné pre školy">Predplatné pre školy</a></li>
				</ul>
					</div>
	</div><div id="c4004" class="csc-default" ><div class="banner" id="desktop_square"><!-- REMAP OTHER: desktop_square -> gpt-square_doublesquare_d_1 --><div id="gpt-square_doublesquare_d_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_1'); });</script></div></div></div><div id="c1583" class="csc-default" >	
		<script type="text/javascript">
			jQuery(document).ready(function(){
				jQuery("div.col3 #profitvyhody").hide();
				for(var i=1;i<=10;i++)
					jQuery("div.col3 .productGroup_"+i).hide();
			});
		</script>
	
	<div class="module najdi-vydanie">
		<h2>Nájdi vydanie</h2>
		<form>
			<label>Ročník</label>
			<select id="year" class="year" onchange="list(this.options[this.selectedIndex].getAttribute('value'));return false;">
									<option value="2019">2019</option>
									<option value="2018">2018</option>
									<option value="2017">2017</option>
									<option value="2016">2016</option>
									<option value="2015">2015</option>
									<option value="2014">2014</option>
									<option value="2013">2013</option>
									<option value="2012">2012</option>
									<option value="2011">2011</option>
									<option value="2010">2010</option>
									<option value="2009">2009</option>
									<option value="2008">2008</option>
									<option value="2007">2007</option>
									<option value="2006">2006</option>
									<option value="2005">2005</option>
									<option value="2004">2004</option>
									<option value="2003">2003</option>
									<option value="2002">2002</option>
									<option value="2001">2001</option>
									<option value="2000">2000</option>
									<option value="1999">1999</option>
									<option value="1998">1998</option>
							</select>
							<div id="label-2019" class="label">
					<label>Číslo</label>
					<select id="edition-2019">
													<option value="cislo-19">19</option>
													<option value="cislo-18">18</option>
													<option value="cislo-17">17</option>
													<option value="cislo-16">16</option>
													<option value="cislo-15">15</option>
													<option value="cislo-14">14</option>
													<option value="cislo-13">13</option>
													<option value="cislo-12">12</option>
													<option value="cislo-11">11</option>
													<option value="cislo-10">10</option>
													<option value="cislo-9">9</option>
													<option value="cislo-8">8</option>
													<option value="cislo-7">7</option>
													<option value="cislo-6">6</option>
													<option value="cislo-5">5</option>
													<option value="cislo-4">4</option>
													<option value="cislo-3">3</option>
													<option value="cislo-2">2</option>
													<option value="cislo-1">1</option>
											</select>
				</div>
							<div id="label-2018" class="label" style="display:none;" disabled="disabled">
					<label>Číslo</label>
					<select id="edition-2018">
													<option value="cislo-52">52</option>
													<option value="cislo-50">50</option>
													<option value="cislo-49">49</option>
													<option value="cislo-48">48</option>
													<option value="cislo-47">47</option>
													<option value="cislo-46">46</option>
													<option value="cislo-45">45</option>
													<option value="cislo-44">44</option>
													<option value="cislo-43">43</option>
													<option value="cislo-42">42</option>
													<option value="cislo-41">41</option>
													<option value="cislo-40">40</option>
													<option value="cislo-39">39</option>
													<option value="cislo-38">38</option>
													<option value="cislo-37">37</option>
													<option value="cislo-36">36</option>
													<option value="cislo-35">35</option>
													<option value="cislo-34">34</option>
													<option value="cislo-33">33</option>
													<option value="cislo-32">32</option>
													<option value="cislo-30">30</option>
													<option value="cislo-29">29</option>
													<option value="cislo-28">28</option>
													<option value="cislo-26">26</option>
													<option value="cislo-25">25</option>
													<option value="cislo-24">24</option>
													<option value="cislo-23">23</option>
													<option value="cislo-22">22</option>
													<option value="cislo-21">21</option>
													<option value="cislo-20">20</option>
													<option value="cislo-19">19</option>
													<option value="cislo-18">18</option>
													<option value="cislo-17">17</option>
													<option value="cislo-16">16</option>
													<option value="cislo-15">15</option>
													<option value="cislo-14">14</option>
													<option value="cislo-13">13</option>
													<option value="cislo-12">12</option>
													<option value="cislo-11">11</option>
													<option value="cislo-10">10</option>
													<option value="cislo-9">9</option>
													<option value="cislo-8">8</option>
													<option value="cislo-7">7</option>
													<option value="cislo-6">6</option>
													<option value="cislo-5">5</option>
													<option value="cislo-4">4</option>
													<option value="cislo-3">3</option>
													<option value="cislo-2">2</option>
													<option value="cislo-1">1</option>
											</select>
				</div>
							<div id="label-2017" class="label" style="display:none;" disabled="disabled">
					<label>Číslo</label>
					<select id="edition-2017">
													<option value="cislo-50">50</option>
													<option value="cislo-49">49</option>
													<option value="cislo-48">48</option>
													<option value="cislo-47">47</option>
													<option value="cislo-46">46</option>
													<option value="cislo-45">45</option>
													<option value="cislo-44">44</option>
													<option value="cislo-43">43</option>
													<option value="cislo-42">42</option>
													<option value="cislo-41">41</option>
													<option value="cislo-40">40</option>
													<option value="cislo-39">39</option>
													<option value="cislo-38">38</option>
													<option value="cislo-37">37</option>
													<option value="cislo-36">36</option>
													<option value="cislo-35">35</option>
													<option value="cislo-34">34</option>
													<option value="cislo-33">33</option>
													<option value="cislo-32">32</option>
													<option value="cislo-31">31</option>
													<option value="cislo-29">29</option>
													<option value="cislo-28">28</option>
													<option value="cislo-27">27</option>
													<option value="cislo-26">26</option>
													<option value="cislo-25">25</option>
													<option value="cislo-24">24</option>
													<option value="cislo-23">23</option>
													<option value="cislo-22">22</option>
													<option value="cislo-21">21</option>
													<option value="cislo-20">20</option>
													<option value="cislo-19">19</option>
													<option value="cislo-18">18</option>
													<option value="cislo-17">17</option>
													<option value="cislo-16">16</option>
													<option value="cislo-15">15</option>
													<option value="cislo-14">14</option>
													<option value="cislo-13">13</option>
													<option value="cislo-12">12</option>
													<option value="cislo-11">11</option>
													<option value="cislo-10">10</option>
													<option value="cislo-9">9</option>
													<option value="cislo-8">8</option>
													<option value="cislo-7">7</option>
													<option value="cislo-6">6</option>
													<option value="cislo-5">5</option>
													<option value="cislo-4">4</option>
													<option value="cislo-3">3</option>
													<option value="cislo-2">2</option>
													<option value="cislo-1">1</option>
											</select>
				</div>
							<div id="label-2016" class="label" style="display:none;" disabled="disabled">
					<label>Číslo</label>
					<select id="edition-2016">
													<option value="cislo-50">50</option>
													<option value="cislo-49">49</option>
													<option value="cislo-48">48</option>
													<option value="cislo-47">47</option>
													<option value="cislo-46">46</option>
													<option value="cislo-45">45</option>
													<option value="cislo-44">44</option>
													<option value="cislo-43">43</option>
													<option value="cislo-42">42</option>
													<option value="cislo-41">41</option>
													<option value="cislo-40">40</option>
													<option value="cislo-39">39</option>
													<option value="cislo-38">38</option>
													<option value="cislo-37">37</option>
													<option value="cislo-36">36</option>
													<option value="cislo-35">35</option>
													<option value="cislo-34">34</option>
													<option value="cislo-33">33</option>
													<option value="cislo-32">32</option>
													<option value="cislo-31">31</option>
													<option value="cislo-29">29</option>
													<option value="cislo-28">28</option>
													<option value="cislo-27">27</option>
													<option value="cislo-26">26</option>
													<option value="cislo-25">25</option>
													<option value="cislo-24">24</option>
													<option value="cislo-23">23</option>
													<option value="cislo-22">22</option>
													<option value="cislo-21">21</option>
													<option value="cislo-20">20</option>
													<option value="cislo-19">19</option>
													<option value="cislo-18">18</option>
													<option value="cislo-17">17</option>
													<option value="cislo-16">16</option>
													<option value="cislo-15">15</option>
													<option value="cislo-14">14</option>
													<option value="cislo-13">13</option>
													<option value="cislo-12">12</option>
													<option value="cislo-11">11</option>
													<option value="cislo-10">10</option>
													<option value="cislo-9">9</option>
													<option value="cislo-8">8</option>
													<option value="cislo-7">7</option>
													<option value="cislo-6">6</option>
													<option value="cislo-5">5</option>
													<option value="cislo-4">4</option>
													<option value="cislo-3">3</option>
													<option value="cislo-2">2</option>
													<option value="cislo-1">1</option>
											</select>
				</div>
							<div id="label-2015" class="label" style="display:none;" disabled="disabled">
					<label>Číslo</label>
					<select id="edition-2015">
													<option value="cislo-50">50</option>
													<option value="cislo-49">49</option>
													<option value="cislo-48">48</option>
													<option value="cislo-47">47</option>
													<option value="cislo-46">46</option>
													<option value="cislo-45">45</option>
													<option value="cislo-44">44</option>
													<option value="cislo-43">43</option>
													<option value="cislo-42">42</option>
													<option value="cislo-41">41</option>
													<option value="cislo-40">40</option>
													<option value="cislo-39">39</option>
													<option value="cislo-38">38</option>
													<option value="cislo-37">37</option>
													<option value="cislo-36">36</option>
													<option value="cislo-35">35</option>
													<option value="cislo-34">34</option>
													<option value="cislo-33">33</option>
													<option value="cislo-32">32</option>
													<option value="cislo-31">31</option>
													<option value="cislo-29">29</option>
													<option value="cislo-28">28</option>
													<option value="cislo-27">27</option>
													<option value="cislo-26">26</option>
													<option value="cislo-25">25</option>
													<option value="cislo-24">24</option>
													<option value="cislo-23">23</option>
													<option value="cislo-22">22</option>
													<option value="cislo-21">21</option>
													<option value="cislo-20">20</option>
													<option value="cislo-19">19</option>
													<option value="cislo-18">18</option>
													<option value="cislo-17">17</option>
													<option value="cislo-16">16</option>
													<option value="cislo-15">15</option>
													<option value="cislo-14">14</option>
													<option value="cislo-13">13</option>
													<option value="cislo-12">12</option>
													<option value="cislo-11">11</option>
													<option value="cislo-10">10</option>
													<option value="cislo-9">9</option>
													<option value="cislo-8">8</option>
													<option value="cislo-7">7</option>
													<option value="cislo-6">6</option>
													<option value="cislo-5">5</option>
													<option value="cislo-4">4</option>
													<option value="cislo-3">3</option>
													<option value="cislo-2">2</option>
													<option value="cislo-1">1</option>
											</select>
				</div>
							<div id="label-2014" class="label" style="display:none;" disabled="disabled">
					<label>Číslo</label>
					<select id="edition-2014">
													<option value="cislo-51">51</option>
													<option value="cislo-49">49</option>
													<option value="cislo-48">48</option>
													<option value="cislo-47">47</option>
													<option value="cislo-46">46</option>
													<option value="cislo-45">45</option>
													<option value="cislo-44">44</option>
													<option value="cislo-43">43</option>
													<option value="cislo-42">42</option>
													<option value="cislo-41">41</option>
													<option value="cislo-40">40</option>
													<option value="cislo-39">39</option>
													<option value="cislo-38">38</option>
													<option value="cislo-37">37</option>
													<option value="cislo-36">36</option>
													<option value="cislo-35">35</option>
													<option value="cislo-34">34</option>
													<option value="cislo-33">33</option>
													<option value="cislo-32">32</option>
													<option value="cislo-31">31</option>
													<option value="cislo-29">29</option>
													<option value="cislo-28">28</option>
													<option value="cislo-27">27</option>
													<option value="cislo-26">26</option>
													<option value="cislo-25">25</option>
													<option value="cislo-24">24</option>
													<option value="cislo-23">23</option>
													<option value="cislo-22">22</option>
													<option value="cislo-21">21</option>
													<option value="cislo-20">20</option>
													<option value="cislo-19">19</option>
													<option value="cislo-18">18</option>
													<option value="cislo-17">17</option>
													<option value="cislo-16">16</option>
													<option value="cislo-15">15</option>
													<option value="cislo-14">14</option>
													<option value="cislo-13">13</option>
													<option value="cislo-12">12</option>
													<option value="cislo-11">11</option>
													<option value="cislo-10">10</option>
													<option value="cislo-9">9</option>
													<option value="cislo-8">8</option>
													<option value="cislo-7">7</option>
													<option value="cislo-6">6</option>
													<option value="cislo-5">5</option>
													<option value="cislo-4">4</option>
													<option value="cislo-3">3</option>
													<option value="cislo-2">2</option>
													<option value="cislo-1">1</option>
											</select>
				</div>
							<div id="label-2013" class="label" style="display:none;" disabled="disabled">
					<label>Číslo</label>
					<select id="edition-2013">
													<option value="cislo-50">50</option>
													<option value="cislo-49">49</option>
													<option value="cislo-48">48</option>
													<option value="cislo-47">47</option>
													<option value="cislo-46">46</option>
													<option value="cislo-45">45</option>
													<option value="cislo-44">44</option>
													<option value="cislo-43">43</option>
													<option value="cislo-42">42</option>
													<option value="cislo-41">41</option>
													<option value="cislo-40">40</option>
													<option value="cislo-39">39</option>
													<option value="cislo-38">38</option>
													<option value="cislo-37">37</option>
													<option value="cislo-36">36</option>
													<option value="cislo-35">35</option>
													<option value="cislo-34">34</option>
													<option value="cislo-33">33</option>
													<option value="cislo-32">32</option>
													<option value="cislo-31">31</option>
													<option value="cislo-29">29</option>
													<option value="cislo-28">28</option>
													<option value="cislo-27">27</option>
													<option value="cislo-26">26</option>
													<option value="cislo-25">25</option>
													<option value="cislo-24">24</option>
													<option value="cislo-23">23</option>
													<option value="cislo-22">22</option>
													<option value="cislo-21">21</option>
													<option value="cislo-20">20</option>
													<option value="cislo-19">19</option>
													<option value="cislo-18">18</option>
													<option value="cislo-17">17</option>
													<option value="cislo-16">16</option>
													<option value="cislo-15">15</option>
													<option value="cislo-14">14</option>
													<option value="cislo-13">13</option>
													<option value="cislo-12">12</option>
													<option value="cislo-11">11</option>
													<option value="cislo-10">10</option>
													<option value="cislo-9">9</option>
													<option value="cislo-8">8</option>
													<option value="cislo-7">7</option>
													<option value="cislo-6">6</option>
													<option value="cislo-5">5</option>
													<option value="cislo-4">4</option>
													<option value="cislo-3">3</option>
													<option value="cislo-2">2</option>
													<option value="cislo-1">1</option>
											</select>
				</div>
							<div id="label-2012" class="label" style="display:none;" disabled="disabled">
					<label>Číslo</label>
					<select id="edition-2012">
													<option value="cislo-470">470</option>
													<option value="cislo-50">50</option>
													<option value="cislo-49">49</option>
													<option value="cislo-48">48</option>
													<option value="cislo-47">47</option>
													<option value="cislo-46">46</option>
													<option value="cislo-45">45</option>
													<option value="cislo-44">44</option>
													<option value="cislo-43">43</option>
													<option value="cislo-42">42</option>
													<option value="cislo-41">41</option>
													<option value="cislo-40">40</option>
													<option value="cislo-39">39</option>
													<option value="cislo-38">38</option>
													<option value="cislo-37">37</option>
													<option value="cislo-36">36</option>
													<option value="cislo-35">35</option>
													<option value="cislo-34">34</option>
													<option value="cislo-33">33</option>
													<option value="cislo-32">32</option>
													<option value="cislo-31">31</option>
													<option value="cislo-29">29</option>
													<option value="cislo-28">28</option>
													<option value="cislo-27">27</option>
													<option value="cislo-26">26</option>
													<option value="cislo-25">25</option>
													<option value="cislo-24">24</option>
													<option value="cislo-23">23</option>
													<option value="cislo-22">22</option>
													<option value="cislo-21">21</option>
													<option value="cislo-20">20</option>
													<option value="cislo-19">19</option>
													<option value="cislo-18">18</option>
													<option value="cislo-17">17</option>
													<option value="cislo-16">16</option>
													<option value="cislo-15">15</option>
													<option value="cislo-14">14</option>
													<option value="cislo-13">13</option>
													<option value="cislo-12">12</option>
													<option value="cislo-11">11</option>
													<option value="cislo-10">10</option>
													<option value="cislo-9">9</option>
													<option value="cislo-8">8</option>
													<option value="cislo-7">7</option>
													<option value="cislo-6">6</option>
													<option value="cislo-5">5</option>
													<option value="cislo-4">4</option>
													<option value="cislo-3">3</option>
													<option value="cislo-2">2</option>
													<option value="cislo-1">1</option>
											</select>
				</div>
							<div id="label-2011" class="label" style="display:none;" disabled="disabled">
					<label>Číslo</label>
					<select id="edition-2011">
													<option value="cislo-50">50</option>
													<option value="cislo-49">49</option>
													<option value="cislo-48">48</option>
													<option value="cislo-47">47</option>
													<option value="cislo-46">46</option>
													<option value="cislo-45">45</option>
													<option value="cislo-44">44</option>
													<option value="cislo-43">43</option>
													<option value="cislo-42">42</option>
													<option value="cislo-41">41</option>
													<option value="cislo-40">40</option>
													<option value="cislo-39">39</option>
													<option value="cislo-38">38</option>
													<option value="cislo-37">37</option>
													<option value="cislo-36">36</option>
													<option value="cislo-35">35</option>
													<option value="cislo-34">34</option>
													<option value="cislo-33">33</option>
													<option value="cislo-32">32</option>
													<option value="cislo-31">31</option>
													<option value="cislo-30">30</option>
													<option value="cislo-29">29</option>
													<option value="cislo-28">28</option>
													<option value="cislo-27">27</option>
													<option value="cislo-26">26</option>
													<option value="cislo-25">25</option>
													<option value="cislo-24">24</option>
													<option value="cislo-23">23</option>
													<option value="cislo-22">22</option>
													<option value="cislo-21">21</option>
													<option value="cislo-20">20</option>
													<option value="cislo-19">19</option>
													<option value="cislo-18">18</option>
													<option value="cislo-17">17</option>
													<option value="cislo-16">16</option>
													<option value="cislo-15">15</option>
													<option value="cislo-14">14</option>
													<option value="cislo-13">13</option>
													<option value="cislo-12">12</option>
													<option value="cislo-11">11</option>
													<option value="cislo-10">10</option>
													<option value="cislo-9">9</option>
													<option value="cislo-8">8</option>
													<option value="cislo-7">7</option>
													<option value="cislo-6">6</option>
													<option value="cislo-5">5</option>
													<option value="cislo-4">4</option>
													<option value="cislo-3">3</option>
													<option value="cislo-2">2</option>
													<option value="cislo-1">1</option>
											</select>
				</div>
							<div id="label-2010" class="label" style="display:none;" disabled="disabled">
					<label>Číslo</label>
					<select id="edition-2010">
													<option value="cislo-50">50</option>
													<option value="cislo-49">49</option>
													<option value="cislo-48">48</option>
													<option value="cislo-47">47</option>
													<option value="cislo-46">46</option>
													<option value="cislo-45">45</option>
													<option value="cislo-44">44</option>
													<option value="cislo-43">43</option>
													<option value="cislo-42">42</option>
													<option value="cislo-41">41</option>
													<option value="cislo-40">40</option>
													<option value="cislo-39">39</option>
													<option value="cislo-38">38</option>
													<option value="cislo-37">37</option>
													<option value="cislo-36">36</option>
													<option value="cislo-35">35</option>
													<option value="cislo-34">34</option>
													<option value="cislo-33">33</option>
													<option value="cislo-32">32</option>
													<option value="cislo-31">31</option>
													<option value="cislo-30">30</option>
													<option value="cislo-29">29</option>
													<option value="cislo-28">28</option>
													<option value="cislo-27">27</option>
													<option value="cislo-26">26</option>
													<option value="cislo-25">25</option>
													<option value="cislo-24">24</option>
													<option value="cislo-23">23</option>
													<option value="cislo-22">22</option>
													<option value="cislo-21">21</option>
													<option value="cislo-20">20</option>
													<option value="cislo-19">19</option>
													<option value="cislo-18">18</option>
													<option value="cislo-17">17</option>
													<option value="cislo-16">16</option>
													<option value="cislo-15">15</option>
													<option value="cislo-14">14</option>
													<option value="cislo-13">13</option>
													<option value="cislo-12">12</option>
													<option value="cislo-11">11</option>
													<option value="cislo-10">10</option>
													<option value="cislo-9">9</option>
													<option value="cislo-8">8</option>
													<option value="cislo-7">7</option>
													<option value="cislo-6">6</option>
													<option value="cislo-5">5</option>
													<option value="cislo-4">4</option>
													<option value="cislo-3">3</option>
													<option value="cislo-2">2</option>
													<option value="cislo-1">1</option>
											</select>
				</div>
							<div id="label-2009" class="label" style="display:none;" disabled="disabled">
					<label>Číslo</label>
					<select id="edition-2009">
													<option value="cislo-50">50</option>
													<option value="cislo-49">49</option>
													<option value="cislo-48">48</option>
													<option value="cislo-47">47</option>
													<option value="cislo-46">46</option>
													<option value="cislo-45">45</option>
													<option value="cislo-44">44</option>
													<option value="cislo-43">43</option>
													<option value="cislo-42">42</option>
													<option value="cislo-41">41</option>
													<option value="cislo-40">40</option>
													<option value="cislo-39">39</option>
													<option value="cislo-38">38</option>
													<option value="cislo-37">37</option>
													<option value="cislo-36">36</option>
													<option value="cislo-35">35</option>
													<option value="cislo-34">34</option>
													<option value="cislo-33">33</option>
													<option value="cislo-32">32</option>
													<option value="cislo-31">31</option>
													<option value="cislo-30">30</option>
													<option value="cislo-29">29</option>
													<option value="cislo-28">28</option>
													<option value="cislo-27">27</option>
													<option value="cislo-26">26</option>
													<option value="cislo-25">25</option>
													<option value="cislo-24">24</option>
													<option value="cislo-23">23</option>
													<option value="cislo-22">22</option>
													<option value="cislo-21">21</option>
													<option value="cislo-20">20</option>
													<option value="cislo-19">19</option>
													<option value="cislo-18">18</option>
													<option value="cislo-17">17</option>
													<option value="cislo-16">16</option>
													<option value="cislo-15">15</option>
													<option value="cislo-14">14</option>
													<option value="cislo-13">13</option>
													<option value="cislo-12">12</option>
													<option value="cislo-11">11</option>
													<option value="cislo-10">10</option>
													<option value="cislo-9">9</option>
													<option value="cislo-8">8</option>
													<option value="cislo-7">7</option>
													<option value="cislo-6">6</option>
													<option value="cislo-5">5</option>
													<option value="cislo-4">4</option>
													<option value="cislo-3">3</option>
													<option value="cislo-2">2</option>
													<option value="cislo-1">1</option>
											</select>
				</div>
							<div id="label-2008" class="label" style="display:none;" disabled="disabled">
					<label>Číslo</label>
					<select id="edition-2008">
													<option value="cislo-50">50</option>
													<option value="cislo-49">49</option>
													<option value="cislo-48">48</option>
													<option value="cislo-47">47</option>
													<option value="cislo-46">46</option>
													<option value="cislo-45">45</option>
													<option value="cislo-44">44</option>
													<option value="cislo-43">43</option>
													<option value="cislo-42">42</option>
													<option value="cislo-41">41</option>
													<option value="cislo-40">40</option>
													<option value="cislo-39">39</option>
													<option value="cislo-38">38</option>
													<option value="cislo-37">37</option>
													<option value="cislo-36">36</option>
													<option value="cislo-35">35</option>
													<option value="cislo-34">34</option>
													<option value="cislo-33">33</option>
													<option value="cislo-32">32</option>
													<option value="cislo-31">31</option>
													<option value="cislo-30">30</option>
													<option value="cislo-29">29</option>
													<option value="cislo-28">28</option>
													<option value="cislo-27">27</option>
													<option value="cislo-26">26</option>
													<option value="cislo-25">25</option>
													<option value="cislo-24">24</option>
													<option value="cislo-23">23</option>
													<option value="cislo-22">22</option>
													<option value="cislo-21">21</option>
													<option value="cislo-20">20</option>
													<option value="cislo-19">19</option>
													<option value="cislo-18">18</option>
													<option value="cislo-17">17</option>
													<option value="cislo-16">16</option>
													<option value="cislo-15">15</option>
													<option value="cislo-14">14</option>
													<option value="cislo-13">13</option>
													<option value="cislo-12">12</option>
													<option value="cislo-11">11</option>
													<option value="cislo-10">10</option>
													<option value="cislo-9">9</option>
													<option value="cislo-8">8</option>
													<option value="cislo-7">7</option>
													<option value="cislo-6">6</option>
													<option value="cislo-5">5</option>
													<option value="cislo-4">4</option>
													<option value="cislo-3">3</option>
													<option value="cislo-2">2</option>
													<option value="cislo-1">1</option>
											</select>
				</div>
							<div id="label-2007" class="label" style="display:none;" disabled="disabled">
					<label>Číslo</label>
					<select id="edition-2007">
													<option value="cislo-51">51</option>
													<option value="cislo-50">50</option>
													<option value="cislo-49">49</option>
													<option value="cislo-48">48</option>
													<option value="cislo-47">47</option>
													<option value="cislo-46">46</option>
													<option value="cislo-45">45</option>
													<option value="cislo-44">44</option>
													<option value="cislo-43">43</option>
													<option value="cislo-42">42</option>
													<option value="cislo-41">41</option>
													<option value="cislo-40">40</option>
													<option value="cislo-39">39</option>
													<option value="cislo-38">38</option>
													<option value="cislo-37">37</option>
													<option value="cislo-36">36</option>
													<option value="cislo-35">35</option>
													<option value="cislo-34">34</option>
													<option value="cislo-33">33</option>
													<option value="cislo-32">32</option>
													<option value="cislo-31">31</option>
													<option value="cislo-30">30</option>
													<option value="cislo-29">29</option>
													<option value="cislo-28">28</option>
													<option value="cislo-27">27</option>
													<option value="cislo-26">26</option>
													<option value="cislo-25">25</option>
													<option value="cislo-24">24</option>
													<option value="cislo-23">23</option>
													<option value="cislo-22">22</option>
													<option value="cislo-21">21</option>
													<option value="cislo-20">20</option>
													<option value="cislo-19">19</option>
													<option value="cislo-18">18</option>
													<option value="cislo-17">17</option>
													<option value="cislo-16">16</option>
													<option value="cislo-15">15</option>
													<option value="cislo-14">14</option>
													<option value="cislo-13">13</option>
													<option value="cislo-12">12</option>
													<option value="cislo-11">11</option>
													<option value="cislo-10">10</option>
													<option value="cislo-9">9</option>
													<option value="cislo-8">8</option>
													<option value="cislo-7">7</option>
													<option value="cislo-6">6</option>
													<option value="cislo-5">5</option>
													<option value="cislo-4">4</option>
													<option value="cislo-3">3</option>
													<option value="cislo-2">2</option>
													<option value="cislo-1">1</option>
											</select>
				</div>
							<div id="label-2006" class="label" style="display:none;" disabled="disabled">
					<label>Číslo</label>
					<select id="edition-2006">
													<option value="cislo-50">50</option>
													<option value="cislo-49">49</option>
													<option value="cislo-48">48</option>
													<option value="cislo-47">47</option>
													<option value="cislo-46">46</option>
													<option value="cislo-45">45</option>
													<option value="cislo-44">44</option>
													<option value="cislo-43">43</option>
													<option value="cislo-42">42</option>
													<option value="cislo-41">41</option>
													<option value="cislo-40">40</option>
													<option value="cislo-39">39</option>
													<option value="cislo-38">38</option>
													<option value="cislo-37">37</option>
													<option value="cislo-36">36</option>
													<option value="cislo-35">35</option>
													<option value="cislo-34">34</option>
													<option value="cislo-33">33</option>
													<option value="cislo-32">32</option>
													<option value="cislo-31">31</option>
													<option value="cislo-30">30</option>
													<option value="cislo-29">29</option>
													<option value="cislo-28">28</option>
													<option value="cislo-27">27</option>
													<option value="cislo-26">26</option>
													<option value="cislo-25">25</option>
													<option value="cislo-24">24</option>
													<option value="cislo-23">23</option>
													<option value="cislo-22">22</option>
													<option value="cislo-21">21</option>
													<option value="cislo-20">20</option>
													<option value="cislo-19">19</option>
													<option value="cislo-18">18</option>
													<option value="cislo-17">17</option>
													<option value="cislo-16">16</option>
													<option value="cislo-15">15</option>
													<option value="cislo-14">14</option>
													<option value="cislo-13">13</option>
													<option value="cislo-12">12</option>
													<option value="cislo-11">11</option>
													<option value="cislo-10">10</option>
													<option value="cislo-9">9</option>
													<option value="cislo-8">8</option>
													<option value="cislo-7">7</option>
													<option value="cislo-6">6</option>
													<option value="cislo-5">5</option>
													<option value="cislo-4">4</option>
													<option value="cislo-3">3</option>
													<option value="cislo-2">2</option>
													<option value="cislo-1">1</option>
											</select>
				</div>
							<div id="label-2005" class="label" style="display:none;" disabled="disabled">
					<label>Číslo</label>
					<select id="edition-2005">
													<option value="cislo-50">50</option>
													<option value="cislo-49">49</option>
													<option value="cislo-48">48</option>
													<option value="cislo-47">47</option>
													<option value="cislo-46">46</option>
													<option value="cislo-45">45</option>
													<option value="cislo-44">44</option>
													<option value="cislo-43">43</option>
													<option value="cislo-42">42</option>
													<option value="cislo-41">41</option>
													<option value="cislo-40">40</option>
													<option value="cislo-39">39</option>
													<option value="cislo-38">38</option>
													<option value="cislo-37">37</option>
													<option value="cislo-36">36</option>
													<option value="cislo-35">35</option>
													<option value="cislo-34">34</option>
													<option value="cislo-33">33</option>
													<option value="cislo-32">32</option>
													<option value="cislo-31">31</option>
													<option value="cislo-30">30</option>
													<option value="cislo-29">29</option>
													<option value="cislo-28">28</option>
													<option value="cislo-27">27</option>
													<option value="cislo-26">26</option>
													<option value="cislo-25">25</option>
													<option value="cislo-24">24</option>
													<option value="cislo-23">23</option>
													<option value="cislo-22">22</option>
													<option value="cislo-21">21</option>
													<option value="cislo-20">20</option>
													<option value="cislo-19">19</option>
													<option value="cislo-18">18</option>
													<option value="cislo-17">17</option>
													<option value="cislo-16">16</option>
													<option value="cislo-15">15</option>
													<option value="cislo-14">14</option>
													<option value="cislo-13">13</option>
													<option value="cislo-12">12</option>
													<option value="cislo-11">11</option>
													<option value="cislo-10">10</option>
													<option value="cislo-9">9</option>
													<option value="cislo-8">8</option>
													<option value="cislo-7">7</option>
													<option value="cislo-6">6</option>
													<option value="cislo-5">5</option>
													<option value="cislo-4">4</option>
													<option value="cislo-3">3</option>
													<option value="cislo-2">2</option>
													<option value="cislo-1">1</option>
											</select>
				</div>
							<div id="label-2004" class="label" style="display:none;" disabled="disabled">
					<label>Číslo</label>
					<select id="edition-2004">
													<option value="cislo-51">51</option>
													<option value="cislo-50">50</option>
													<option value="cislo-49">49</option>
													<option value="cislo-48">48</option>
													<option value="cislo-47">47</option>
													<option value="cislo-46">46</option>
													<option value="cislo-45">45</option>
													<option value="cislo-44">44</option>
													<option value="cislo-43">43</option>
													<option value="cislo-42">42</option>
													<option value="cislo-41">41</option>
													<option value="cislo-40">40</option>
													<option value="cislo-39">39</option>
													<option value="cislo-38">38</option>
													<option value="cislo-37">37</option>
													<option value="cislo-36">36</option>
													<option value="cislo-35">35</option>
													<option value="cislo-34">34</option>
													<option value="cislo-33">33</option>
													<option value="cislo-32">32</option>
													<option value="cislo-31">31</option>
													<option value="cislo-30">30</option>
													<option value="cislo-29">29</option>
													<option value="cislo-28">28</option>
													<option value="cislo-27">27</option>
													<option value="cislo-26">26</option>
													<option value="cislo-25">25</option>
													<option value="cislo-24">24</option>
													<option value="cislo-23">23</option>
													<option value="cislo-22">22</option>
													<option value="cislo-21">21</option>
													<option value="cislo-20">20</option>
													<option value="cislo-19">19</option>
													<option value="cislo-18">18</option>
													<option value="cislo-17">17</option>
													<option value="cislo-16">16</option>
													<option value="cislo-15">15</option>
													<option value="cislo-14">14</option>
													<option value="cislo-13">13</option>
													<option value="cislo-12">12</option>
													<option value="cislo-11">11</option>
													<option value="cislo-10">10</option>
													<option value="cislo-9">9</option>
													<option value="cislo-8">8</option>
													<option value="cislo-7">7</option>
													<option value="cislo-6">6</option>
													<option value="cislo-5">5</option>
													<option value="cislo-4">4</option>
													<option value="cislo-3">3</option>
													<option value="cislo-2">2</option>
													<option value="cislo-1">1</option>
											</select>
				</div>
							<div id="label-2003" class="label" style="display:none;" disabled="disabled">
					<label>Číslo</label>
					<select id="edition-2003">
													<option value="cislo-51">51</option>
													<option value="cislo-50">50</option>
													<option value="cislo-49">49</option>
													<option value="cislo-48">48</option>
													<option value="cislo-47">47</option>
													<option value="cislo-46">46</option>
													<option value="cislo-45">45</option>
													<option value="cislo-44">44</option>
													<option value="cislo-43">43</option>
													<option value="cislo-42">42</option>
													<option value="cislo-41">41</option>
													<option value="cislo-40">40</option>
													<option value="cislo-39">39</option>
													<option value="cislo-38">38</option>
													<option value="cislo-37">37</option>
													<option value="cislo-36">36</option>
													<option value="cislo-35">35</option>
													<option value="cislo-34">34</option>
													<option value="cislo-33">33</option>
													<option value="cislo-32">32</option>
													<option value="cislo-31">31</option>
													<option value="cislo-30">30</option>
													<option value="cislo-29">29</option>
													<option value="cislo-28">28</option>
													<option value="cislo-27">27</option>
													<option value="cislo-26">26</option>
													<option value="cislo-25">25</option>
													<option value="cislo-24">24</option>
													<option value="cislo-23">23</option>
													<option value="cislo-22">22</option>
													<option value="cislo-21">21</option>
													<option value="cislo-20">20</option>
													<option value="cislo-19">19</option>
													<option value="cislo-18">18</option>
													<option value="cislo-17">17</option>
													<option value="cislo-16">16</option>
													<option value="cislo-15">15</option>
													<option value="cislo-14">14</option>
													<option value="cislo-13">13</option>
													<option value="cislo-12">12</option>
													<option value="cislo-11">11</option>
													<option value="cislo-10">10</option>
													<option value="cislo-9">9</option>
													<option value="cislo-8">8</option>
													<option value="cislo-7">7</option>
													<option value="cislo-6">6</option>
													<option value="cislo-5">5</option>
													<option value="cislo-4">4</option>
													<option value="cislo-3">3</option>
													<option value="cislo-2">2</option>
													<option value="cislo-1">1</option>
											</select>
				</div>
							<div id="label-2002" class="label" style="display:none;" disabled="disabled">
					<label>Číslo</label>
					<select id="edition-2002">
													<option value="cislo-51">51</option>
													<option value="cislo-51">51</option>
													<option value="cislo-50">50</option>
													<option value="cislo-49">49</option>
													<option value="cislo-48">48</option>
													<option value="cislo-47">47</option>
													<option value="cislo-46">46</option>
													<option value="cislo-45">45</option>
													<option value="cislo-44">44</option>
													<option value="cislo-43">43</option>
													<option value="cislo-42">42</option>
													<option value="cislo-41">41</option>
													<option value="cislo-40">40</option>
													<option value="cislo-39">39</option>
													<option value="cislo-38">38</option>
													<option value="cislo-37">37</option>
													<option value="cislo-36">36</option>
													<option value="cislo-35">35</option>
													<option value="cislo-34">34</option>
													<option value="cislo-33">33</option>
													<option value="cislo-32">32</option>
													<option value="cislo-31">31</option>
													<option value="cislo-30">30</option>
													<option value="cislo-29">29</option>
													<option value="cislo-28">28</option>
													<option value="cislo-27">27</option>
													<option value="cislo-26">26</option>
													<option value="cislo-25">25</option>
													<option value="cislo-24">24</option>
													<option value="cislo-23">23</option>
													<option value="cislo-22">22</option>
													<option value="cislo-21">21</option>
													<option value="cislo-20">20</option>
													<option value="cislo-19">19</option>
													<option value="cislo-18">18</option>
													<option value="cislo-17">17</option>
													<option value="cislo-16">16</option>
													<option value="cislo-15">15</option>
													<option value="cislo-14">14</option>
													<option value="cislo-13">13</option>
													<option value="cislo-12">12</option>
													<option value="cislo-11">11</option>
													<option value="cislo-10">10</option>
													<option value="cislo-9">9</option>
													<option value="cislo-8">8</option>
													<option value="cislo-7">7</option>
													<option value="cislo-6">6</option>
													<option value="cislo-5">5</option>
													<option value="cislo-4">4</option>
													<option value="cislo-3">3</option>
													<option value="cislo-2">2</option>
													<option value="cislo-1">1</option>
											</select>
				</div>
							<div id="label-2001" class="label" style="display:none;" disabled="disabled">
					<label>Číslo</label>
					<select id="edition-2001">
													<option value="cislo-51">51</option>
													<option value="cislo-50">50</option>
													<option value="cislo-49">49</option>
													<option value="cislo-48">48</option>
													<option value="cislo-47">47</option>
													<option value="cislo-46">46</option>
													<option value="cislo-45">45</option>
													<option value="cislo-44">44</option>
													<option value="cislo-43">43</option>
													<option value="cislo-42">42</option>
													<option value="cislo-41">41</option>
													<option value="cislo-40">40</option>
													<option value="cislo-39">39</option>
													<option value="cislo-38">38</option>
													<option value="cislo-37">37</option>
													<option value="cislo-36">36</option>
													<option value="cislo-35">35</option>
													<option value="cislo-34">34</option>
													<option value="cislo-33">33</option>
													<option value="cislo-32">32</option>
													<option value="cislo-31">31</option>
													<option value="cislo-30">30</option>
													<option value="cislo-29">29</option>
													<option value="cislo-28">28</option>
													<option value="cislo-27">27</option>
													<option value="cislo-26">26</option>
													<option value="cislo-25">25</option>
													<option value="cislo-24">24</option>
													<option value="cislo-23">23</option>
													<option value="cislo-22">22</option>
													<option value="cislo-21">21</option>
													<option value="cislo-20">20</option>
													<option value="cislo-19">19</option>
													<option value="cislo-18">18</option>
													<option value="cislo-17">17</option>
													<option value="cislo-16">16</option>
													<option value="cislo-15">15</option>
													<option value="cislo-14">14</option>
													<option value="cislo-13">13</option>
													<option value="cislo-12">12</option>
													<option value="cislo-11">11</option>
													<option value="cislo-10">10</option>
													<option value="cislo-9">9</option>
													<option value="cislo-8">8</option>
													<option value="cislo-7">7</option>
													<option value="cislo-6">6</option>
													<option value="cislo-5">5</option>
													<option value="cislo-4">4</option>
													<option value="cislo-3">3</option>
													<option value="cislo-2">2</option>
													<option value="cislo-1">1</option>
											</select>
				</div>
							<div id="label-2000" class="label" style="display:none;" disabled="disabled">
					<label>Číslo</label>
					<select id="edition-2000">
													<option value="cislo-51">51</option>
													<option value="cislo-50">50</option>
													<option value="cislo-49">49</option>
													<option value="cislo-48">48</option>
													<option value="cislo-47">47</option>
													<option value="cislo-46">46</option>
													<option value="cislo-45">45</option>
													<option value="cislo-44">44</option>
													<option value="cislo-43">43</option>
													<option value="cislo-42">42</option>
													<option value="cislo-41">41</option>
													<option value="cislo-40">40</option>
													<option value="cislo-39">39</option>
													<option value="cislo-38">38</option>
													<option value="cislo-37">37</option>
													<option value="cislo-36">36</option>
													<option value="cislo-35">35</option>
													<option value="cislo-34">34</option>
													<option value="cislo-33">33</option>
													<option value="cislo-32">32</option>
													<option value="cislo-31">31</option>
													<option value="cislo-30">30</option>
													<option value="cislo-29">29</option>
													<option value="cislo-28">28</option>
													<option value="cislo-27">27</option>
													<option value="cislo-26">26</option>
													<option value="cislo-25">25</option>
													<option value="cislo-24">24</option>
													<option value="cislo-23">23</option>
													<option value="cislo-22">22</option>
													<option value="cislo-21">21</option>
													<option value="cislo-20">20</option>
													<option value="cislo-19">19</option>
													<option value="cislo-18">18</option>
													<option value="cislo-17">17</option>
													<option value="cislo-16">16</option>
													<option value="cislo-15">15</option>
													<option value="cislo-14">14</option>
													<option value="cislo-13">13</option>
													<option value="cislo-12">12</option>
													<option value="cislo-11">11</option>
													<option value="cislo-10">10</option>
													<option value="cislo-9">9</option>
													<option value="cislo-8">8</option>
													<option value="cislo-7">7</option>
													<option value="cislo-6">6</option>
													<option value="cislo-5">5</option>
													<option value="cislo-4">4</option>
													<option value="cislo-3">3</option>
													<option value="cislo-2">2</option>
													<option value="cislo-1">1</option>
											</select>
				</div>
							<div id="label-1999" class="label" style="display:none;" disabled="disabled">
					<label>Číslo</label>
					<select id="edition-1999">
													<option value="cislo-51">51</option>
													<option value="cislo-50">50</option>
													<option value="cislo-49">49</option>
													<option value="cislo-48">48</option>
													<option value="cislo-47">47</option>
													<option value="cislo-46">46</option>
													<option value="cislo-45">45</option>
													<option value="cislo-44">44</option>
													<option value="cislo-43">43</option>
													<option value="cislo-42">42</option>
													<option value="cislo-41">41</option>
													<option value="cislo-40">40</option>
													<option value="cislo-39">39</option>
													<option value="cislo-38">38</option>
													<option value="cislo-37">37</option>
													<option value="cislo-36">36</option>
													<option value="cislo-35">35</option>
													<option value="cislo-34">34</option>
													<option value="cislo-33">33</option>
													<option value="cislo-32">32</option>
													<option value="cislo-31">31</option>
													<option value="cislo-30">30</option>
													<option value="cislo-29">29</option>
													<option value="cislo-28">28</option>
													<option value="cislo-27">27</option>
													<option value="cislo-26">26</option>
													<option value="cislo-25">25</option>
													<option value="cislo-24">24</option>
													<option value="cislo-23">23</option>
													<option value="cislo-22">22</option>
													<option value="cislo-21">21</option>
													<option value="cislo-20">20</option>
													<option value="cislo-19">19</option>
													<option value="cislo-18">18</option>
													<option value="cislo-17">17</option>
													<option value="cislo-16">16</option>
													<option value="cislo-15">15</option>
													<option value="cislo-14">14</option>
													<option value="cislo-13">13</option>
													<option value="cislo-12">12</option>
													<option value="cislo-11">11</option>
													<option value="cislo-10">10</option>
													<option value="cislo-9">9</option>
													<option value="cislo-8">8</option>
													<option value="cislo-7">7</option>
													<option value="cislo-6">6</option>
													<option value="cislo-5">5</option>
													<option value="cislo-4">4</option>
													<option value="cislo-3">3</option>
													<option value="cislo-2">2</option>
													<option value="cislo-1">1</option>
											</select>
				</div>
							<div id="label-1998" class="label" style="display:none;" disabled="disabled">
					<label>Číslo</label>
					<select id="edition-1998">
													<option value="cislo-52">52</option>
													<option value="cislo-51">51</option>
													<option value="cislo-50">50</option>
													<option value="cislo-49">49</option>
													<option value="cislo-48">48</option>
													<option value="cislo-47">47</option>
													<option value="cislo-46">46</option>
													<option value="cislo-45">45</option>
													<option value="cislo-44">44</option>
													<option value="cislo-43">43</option>
													<option value="cislo-42">42</option>
													<option value="cislo-41">41</option>
													<option value="cislo-40">40</option>
													<option value="cislo-39">39</option>
													<option value="cislo-38">38</option>
													<option value="cislo-37">37</option>
													<option value="cislo-36">36</option>
													<option value="cislo-35">35</option>
													<option value="cislo-34">34</option>
													<option value="cislo-33">33</option>
													<option value="cislo-32">32</option>
													<option value="cislo-31">31</option>
													<option value="cislo-30">30</option>
													<option value="cislo-29">29</option>
													<option value="cislo-28">28</option>
													<option value="cislo-27">27</option>
													<option value="cislo-26">26</option>
													<option value="cislo-25">25</option>
													<option value="cislo-24">24</option>
													<option value="cislo-23">23</option>
													<option value="cislo-22">22</option>
													<option value="cislo-21">21</option>
													<option value="cislo-20">20</option>
													<option value="cislo-19">19</option>
													<option value="cislo-18">18</option>
													<option value="cislo-17">17</option>
													<option value="cislo-16">16</option>
													<option value="cislo-15">15</option>
													<option value="cislo-14">14</option>
													<option value="cislo-13">13</option>
													<option value="cislo-12">12</option>
													<option value="cislo-11">11</option>
													<option value="cislo-10">10</option>
													<option value="cislo-9">9</option>
													<option value="cislo-8">8</option>
													<option value="cislo-7">7</option>
													<option value="cislo-6">6</option>
													<option value="cislo-5">5</option>
													<option value="cislo-4">4</option>
													<option value="cislo-3">3</option>
													<option value="cislo-2">2</option>
													<option value="cislo-1">1</option>
											</select>
				</div>
						<input type="submit" value="Zobraziť" onclick="redirect();return false;"/>
		</form>
	</div>

	<script type="text/javascript">
		function list(year) {
			var list = document.getElementsByClassName('label');
			for (i=0; i<list.length; i++) {
				list[i].hide();
				list[i].down('select').setAttribute('disabled','disabled');
			}
			jQuery('#label-'+year).show();
			jQuery('#edition-'+year).removeAttr('disabled');
			jQuery('#label-'+year).removeAttr('disabled');
		}
		function redirect() {
			var year = $('year').options[$('year').selectedIndex].getAttribute('value');
			var edition = $('edition-'+year).options[$('edition-'+year).selectedIndex].getAttribute('value');
			window.location = 'trend-archiv'+'/rok-'+year+'/'+edition+'.html';
		}
	</script>
</div><div id="c5249" class="csc-default" >  <div id="trendvyhody" class="module vyhody productGroup_1">
	<h2>Výhody pre predplatiteľov TRENDU</h2>
	<ol>
		<li>
			<h3>Zľavy</h3>
			<ul style="margin-left: 18px;">
				<li>Úspora 34 % oproti cene v stánku</li>
				<li>Zľavy na <a href="https://konferencie.etrend.sk/trend_konferencie.html" title="TREND Konferencie" target="_blank">TREND Konferencie</a></li>
				<li>Zľava na overené <a href="https://www.etrend.sk/eshop/vzory-zmluv.html" title="vzorové zmluvy a dokumenty" target="_blank">vzorové zmluvy</a></li>
				<li>Zľava na <a href="https://www.etrend.sk/eshop/danove-vzory.html" title="daňové vzory a judikáty" target="_blank">daňové vzory a judikáty</a></li>
			</ul>
		</li>
		<li>
			<h3>Online služby</h3>
			<ul style="margin-left: 18px;">
				<li>Aktuálny TREND <a href="https://www.etrend.sk/trend-archiv.html" title="archív TRENDU" target="_blank">na webe</a> o deň skôr</li>
				<li>Prístup k <a href="https://www.etrend.sk/trend-archiv.html" title="archív TRENDU" target="_blank">archívu</a> od roku 1998</li>
				<li>Aktuálne správy na <a href="https://www.etrend.sk" title="TREND.sk" target="_blank">TREND.sk</a>, <a href="https://medialne.etrend.sk" title="Mediálne.sk" target="_blank">Mediálne</a><br />a <a href="https://medialne.etrend.sk" title="TRENDreality.sk" target="_blank">TRENDreality</a> bez agresívnej reklamy</li>
				<li><a href="http://firmy.etrend.sk/rebricky-firiem.html" title=">Rebríčky TREND TOP" target="_blank">Rebríčky TREND TOP</a> a rozsiahla <a href="http://firmy.etrend.sk/databaza-firiem.html" title="databáza firiem" target="_blank">databáza<br />firiem</a> s hospodárskymi výsledkami</li>
			</ul>
		</li>
		<li>
			<h3>TREND do tabletu</h3>
			<ul style="margin-left: 18px;">
				<li>Aktuálny TREND aj archívne vydania <a href="https://www.etrend.sk/aplikacie.html" title="mobilné aplikácie TRENDU" target="_blank">na stiahnutie</a> do aplikácií pre iOS/Android</li>
			</ul>
		</li>
		<li>
			<h3>Ďalšie výhody</h3>
			<ul style="margin-left: 18px;">
				<li>Doručenie do piatku vo Vašej schránke</li>
				<li>Kedykoľvek si môžete zmeniť doručovaciu adresu</li>
				<li>Kedykoľvek môžete prerušiť predplatné na ľubovoľný čas a neskôr si ho obnoviť</li>
			</ul>
		</li>
	</ol>
	<p style="font-size: 13px; line-height: normal; color: #333333; margin-bottom: 20px;"><a style="color: #ac0904;" href="https://www.etrend.sk/vseobecne-podmienky-predplatne.html" title="Všeobecné obchodné podmienky pre predplatné" target="_blank">Všeobecné obchodné podmienky pre predplatné</a><br />Kontakt:<br />(02) 3215 3121-2, <a style="color: #ac0904;" title="trendpredplatne@newsandmedia.sk" target="_blank" href="mailto:trendpredplatne@newsandmedia.sk">trendpredplatne@newsandmedia.sk</a></p>
	<h2 style="margin-top: 10px; margin-bottom: 20px;" >Darovací list na stiahnutie</h2>
	<a href="https://www.etrend.sk/fileadmin/user_upload/onas/predplatne/TREND_darovaci_list_2014.pdf" title="Stiahnite si darovací list" target="_blank"><img src="https://www.etrend.sk/fileadmin/user_upload/onas/predplatne/darovaci-poukaz-2014-trend.jpg" /></a>
</div>

<div id="infoBox_4" class="module productGroup_4">
<h2 class="contractor">Knihy a digitálne médiá</h2>
<p style="line-height: 130%">Tituly v našej ponuke máme na sklade a predplatitelia TRENDU si ich môžu objednať so zľavou. Ak ste predplatiteľ TRENDU, nezabudnite sa pred objednaním <a href="https://www.etrend.sk/prihlasenie.html" style="text-decoration: none; color: #ac0904;" title="Prihlásenie" target="_blank">prihlásiť</a>. Automaticky dostanete <strong>10 až 20-percentnú zľavu</strong>.</p>
</div>

<div id="infoBox_5" class="module productGroup_5" style="margin-bottom: 30px;">
<h2 class="contractor">Prečo Dobré zmluvy</h2>
<p style="line-height: 130%">Naozaj sa dá spoľahnúť na vzory zadarmo stiahnuté z webu? Neznámeho pôvodu a niekoľko rokov staré? <b>Dobré zmluvy</b> prinášajú viac ako 150 aktuálnych vzorových  dokumentov. Všetky sú overené advokátskou kanceláriou:</p><p>
<a href="http://www.advocate.sk" target="_blank" title="www.advocate.sk"><img src="https://www.etrend.sk/fileadmin/user_upload/jm/nechala-logo.jpg" href="Nechala &amp; Co."></a>
</p><p style="line-height: 130%">Ak ste predplatiteľ TRENDU, nezabudnite sa pred objednaním prihlásiť. Automaticky dostanete <b>10-percentnú zľavu</b>. Pozrite si aj dokumenty na <a href="https://www.etrend.sk/eshop/tag/bezplatne-stiahnutie.html" title="zoznam dokumentov na bezplatné stiahnutie" style="text-decoration: underline;">bezplatné stiahnutie</a>.</p>

</div>

<div id="infoBox_6" class="module productGroup_6">
<!-- Daňové vzory -->
<h2 class="contractor">Daňové vzory a judikáty</h2>

<p>Daňové vzory obsahujú vzory 60 najčastejšie používaných dokumentov v daňovom konaní (komunikácii s daňovými úradmi), Daňové judikáty 40 reálnych judikátov z daňového práva s odborným komentárom. Vychádzajú z praxe skúseného daňového právnika - ich autorom je advokát <strong>JUDr. Patrik Benčík</strong>, ktorý má za sebou viac ako 100 daňových súdnych sporov. Niekoľko rokov pracoval ako právnik na vtedajšom Daňovom riaditeľstve SR, je autorom a spoluautorom viacerých odborných publikácií z oblasti daňového práva.</p>
</div></div><div id="c3205" class="csc-default" ><div id="about" class="module border">
<h2>O nás</h2>
<p>
<a href="https://www.etrend.sk/kontakty.html" title="Kontakty">Kontakty</a> | <a href="https://www.newsandmedia.sk/produkty/" title="Naše tituly" target="_blank">Naše tituly</a> | <a href="https://www.etrend.sk/predplatne-trendu.html" title="Najvýhodnejšie predplatné TRENDU">Predplatné</a> |<br /><a href="https://www.newsandmedia.sk/inzercia/" title="Inzercia" target="_blank">Inzercia</a> | <a href="https://www.etrend.sk/konferencie.html" title="Konferencie, semináre, workshopy, regata">TREND konferencie</a> | <a href="https://www.etrend.sk/eticky-kodex.html" title="Etický kódex">Etický kódex</a> | <a href="https://www.etrend.sk/podmienky-pouzivania.html" title="Podmienky používania">Podmienky používania</a> | <a href="https://www.etrend.sk/pravidla-ochrany-osobnych-udajov.html" title="Pravidlá ochrany osobných údajov">Tento web používa cookies</a> | <a href="http://www.iabslovakia.sk/" title="IAB Slovakia" target="_blank">Sme členom IAB Slovakia</a> | <a href="https://www.newsandmedia.sk/gdpr" title="GDPR" target="_blank" style="font-weight: bold;">GDPR</a>
</p>

<p style="margin-top: 10px;">
Servery prevádzkuje: <a href="http://www.digmia.sk/" title="Digmia" target="_blank"><img style="vertical-align: bottom; margin-left: 10px; margin-top: 0px;" src="https://www.etrend.sk/fileadmin/user_upload/reklama/digmia-logo-na-biele-90x24.png"></a>
</p>

<p style="margin-top: 20px;">
Ďalšie tituly News and Media Holding:<br />
<a href="http://www.pluska.sk/" title="Aktuálne správy z domova, zo sveta, novinky zo šoubiznisu, športové výsledky, krimi a zaujímavosti" target="_blank">Pluska.sk</a> | <a href="http://www.pluska.sk/plus-7-dni/" title="Časopis Plus 7 dní" target="_blank">Plus7dní</a> | <a href="http://www.pluska.sk/emma/" title="Buď originálna, buď EMMA" target="_blank">EMMA</a> | <a href="http://www.pluska.sk/izahradkar/" title="Záhradné tipy pre skúsených a začínajúcich záhradkárov" target="_blank">Záhradkár</a> | <a href="http://www.pluska.sk/izdravie/" title="Zdravie, chudnutie, liečba chorôb a zdravá výživa" target="_blank">Zdravie</a> | <a href="http://www.pluska.sk/sarm/" title="Móda, celebrity, zdravý životný štýl a partnerské vzťahy" target="_blank">Šarm</a> | <a href="http://www.pluska.sk/dobre-jedlo/" title="Recepty na tradičné a exotické jedlá a nápoje" target="_blank">Dobré jedlo</a> | <a href="http://polovnictvo.pluska.sk/polovnictvo-rybarstvo/" title="Časopis Poľovníctvo a rybárstvo" target="_blank">Poľovníctvo</a>
</p>

<p style="margin-top: 5px;">
<a href="http://www.centrum.sk/" title="Centrum.sk" target="_blank">Centrum.sk</a> | 
<a href="http://user.centrum.sk/" title="Centrum.sk email" target="_blank">Email</a> | 
<a href="http://lepsiebyvanie.centrum.sk/" title="Lepšie bývanie - pre váš krajší domov" target="_blank">Lepšie bývanie</a> | 
<a href="http://katalog.centrum.sk/" title="Centrum firiem" target="_blank">Katalóg</a>
</p>

<p style="margin-top: 5px;">
<a href="http://www.atlas.sk/" title="Atlas.sk" target="_blank">Atlas.sk</a> | <a href="http://wanda.atlas.sk/" title="Ženský online magazín, s ktorým budete mať štýl" target="_blank">Wanda.sk</a> | <a href="http://zena.atlas.sk/" title="Ženský magazín pre pohodu a zdravie vás aj celej rodiny" target="_blank">Žena.sk</a> | <a href="http://automix.atlas.sk/" title="Pre milovníkov motorizmu" target="_blank">Automix.sk</a> | <a href="http://referaty.atlas.sk/" title="Všetko čo študent potrebuje" target="_blank">Referáty</a> | <a href="http://magazin.atlas.sk/" title="Chlapská stránka internetu" target="_blank">Magazín.sk</a> | <a href="https://totalmoney.sk/" title="TotalMoney" target="_blank">TotalMoney</a> | <a href="https://totalpozicky.sk/" title="TotalPôžičky" target="_blank">TotalPôžičky</a> | <a href="https://setrisova.sk/" title="ŠetriSova" target="_blank">ŠetriSova</a>
</p>
<p style="text-align: center; margin-top: 15px;"><a href="https://www.newsandmedia.sk/" title="News and Media Holding, a.s." target="_blank"><img src="https://www.etrend.sk/fileadmin/user_upload/onas/logo-nmh-155x113-transparent.png" style="width: 120px; height: 87px;" /></a></p>
<p style="text-align: center;"><a href="https://www.etrend.sk/politika-copyrightu.html" tile="Politika copyrightu" target="_blank">© News and Media Holding a.s.</a></p>
</div></div><div id="c4005" class="csc-default" ><div class="banner" id="desktop_halfpage"><!-- REMAP OTHER: desktop_halfpage -> gpt-square_doublesquare_d_4 --><div id="gpt-square_doublesquare_d_4" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_4'); });</script></div></div></div></div><!--TYPO3SEARCH_end--></div>
  <div class="bottom">
	<div class="box6">
		<h4>Čítajte viac na <a href="https://www.etrend.sk/">TREND.sk</a></h4>
					<div class="box b1">
				<h2><a href="https://gazduj.etrend.sk/">Gazduj</a></h2>															<h3>
							<a href="https://gazduj.etrend.sk/clanky-gazduj/-spravna-udrzba-podlahy-predzi-jej-zivotnost-a-ozivi-vzhlad.html" title="Správna údržba podlahy predĺži jej životnosť a oživí vzhľad"><img src="https://static.etrend.sk/uploads/tx_media/blogy/569/article_200_133/1554123940-pr-bona-01.jpg" width="200"  height="133"  title="Správna údržba podlahy predĺži jej životnosť a oživí vzhľad"  alt="Správna údržba podlahy predĺži jej životnosť a oživí vzhľad"/>Správna údržba podlahy predĺži jej životnosť a oživí vzhľad</a>													</h3>
												</div>
					<div class="box b2">
				<h2><a href="https://reality.etrend.sk/">Reality</a></h2>															<h3>
							<a href="https://reality.etrend.sk/komercne-nehnutelnosti/penta-ukazala-park-pri-sky-parku-bude-velky-ako-medicka-zahrada.html" title="Penta ukázala park pri Sky parku, bude veľký ako Medická záhrada"><img src="https://static.etrend.sk/uploads/tx_media/2019/05/16/article_200_133/park-a-verejne-priestranstva-v-projekte-sky-park-2.jpg" width="200"  height="133"  title="Penta ukázala park pri Sky parku, bude veľký ako Medická záhrada"  alt="Penta ukázala park pri Sky parku, bude veľký ako Medická záhrada"/>Penta ukázala park pri Sky parku, bude veľký ako Medická záhrada</a>							<a href="https://reality.etrend.sk/komercne-nehnutelnosti/penta-ukazala-park-pri-sky-parku-bude-velky-ako-medicka-zahrada/diskusia.html" class="comments" title="Diskusia: 2">2</a>						</h3>
												</div>
					<div class="box b3">
				<h2><a href="https://www.etrend.sk/auto.html">Auto</a></h2>															<h3>
							<a href="https://www.etrend.sk/auto-testy/test-kawasaki-h2sx-se-stroj-casu.html" title="Test Kawasaki H2SX SE: Stroj času"><img src="https://static.etrend.sk/uploads/tx_media/2019/05/11/article_200_133/kawasaki-h2sx-se.jpg" width="200"  height="133"  title="Test Kawasaki H2SX SE: Stroj času"  alt="Test Kawasaki H2SX SE: Stroj času"/>Test Kawasaki H2SX SE: Stroj času</a>													</h3>
												</div>
					<div class="box b4">
				<h2><a href="https://www.etrend.sk/ekonomika.html">Ekonomika</a></h2>															<h3>
							<a href="https://www.etrend.sk/ekonomika/simecka-danko-nema-taky-talent-ako-orban.html" title="Šimečka: Danko nemá taký talent ako Orbán"><img src="https://static.etrend.sk/uploads/tx_media/2019/05/16/article_200_133/simecka.JPG" width="200"  height="133"  title="Šimečka: Danko nemá taký talent ako Orbán"  alt="Šimečka: Danko nemá taký talent ako Orbán"/>Šimečka: Danko nemá taký talent ako Orbán</a>							<a href="https://www.etrend.sk/ekonomika/simecka-danko-nema-taky-talent-ako-orban/diskusia.html" class="comments" title="Diskusia: 2">2</a>						</h3>
												</div>
					<div class="box b5">
				<h2><a href="https://restauracie.etrend.sk/">Reštaurácie</a></h2>															<h3>
							<a href="https://restauracie.etrend.sk/restauracie-aktuality/najlepsi-europsky-kempinski-je-na-slovensku.html" title="Najlepší európsky Kempinski je na Slovensku"><img src="https://static.etrend.sk/uploads/tx_media/2014/02/09/article_200_133/Kempinski_Tatry_Hotel_Entrance.jpg" width="200"  height="133"  title="Najlepší európsky Kempinski je na Slovensku"  alt="Najlepší európsky Kempinski je na Slovensku"/>Najlepší európsky Kempinski je na Slovensku</a>													</h3>
												</div>
					<div class="box b6">
				<h2><a href="https://www.etrend.sk/firmy.html">Firmy</a></h2>															<h3>
							<a href="https://www.etrend.sk/firmy/americania-v-nudzi-mozu-v-rakusku-po-novom-hladat-pomoc-mcdonald-s.html" title="Američania v núdzi môžu v Rakúsku po novom hľadať pomoc v McDonald's"><img src="https://static.etrend.sk/uploads/tx_media/2019/02/21/article_200_133/Kiosky_McDonald__s.jpg" width="200"  height="133"  title="Američania v núdzi môžu v Rakúsku po novom hľadať pomoc v McDonald's"  alt="Američania v núdzi môžu v Rakúsku po novom hľadať pomoc v McDonald's"/>Američania v núdzi môžu v Rakúsku po novom hľadať pomoc v McDonald's</a>							<a href="https://www.etrend.sk/firmy/americania-v-nudzi-mozu-v-rakusku-po-novom-hladat-pomoc-mcdonald-s/diskusia.html" class="comments" title="Diskusia: 4">4</a>						</h3>
												</div>
			</div>
</div>
</div>




<div id="desktop_pilot"></div>

<script type="text/javascript">
var b1 = "";
var b2 = "";
var b3 = "";
var b4 = "";
var b5 = "";
var b6 = "";
var b7 = "";
var b8 = "";
var aimRnd = Math.round(Math.random() * 100000000);
adserver = "https://ads.nmhservices.sk/pluska/bserver";
allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd;
// banner : desktop_pilot i: 102 p: 197
// banner : desktop_screen i: 103 p: 197
// banner : desktop_rectangle i: 104 p: 197
// banner : desktop_square i: 105 p: 197
// banner : desktop_halfpage i: 106 p: 197
// banner : mobile_top i: 108 p: 197
// banner : mobile_bottom i: 109 p: 197
// banner : desktop_bodytext i: 910 p: 197
</script>
<div id="desktop_pilot-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_pilot") && jQuery('#desktop_pilot')[0] && !jQuery('#desktop_pilot').html().length){document.writeln(b1)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_pilot") && jQuery('#desktop_pilot')[0] && !jQuery('#desktop_pilot').html().length){jQuery('#desktop_pilot').append(jQuery('#desktop_pilot-placeholder'));if(!strpos(jQuery('#desktop_pilot').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_pilot-placeholder').show()}else{jQuery('#desktop_pilot-placeholder').remove()}</script>
<div id="desktop_screen-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_screen") && jQuery('#desktop_screen')[0] && !jQuery('#desktop_screen').html().length){document.writeln(b2)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_screen") && jQuery('#desktop_screen')[0] && !jQuery('#desktop_screen').html().length){jQuery('#desktop_screen').append(jQuery('#desktop_screen-placeholder'));if(!strpos(jQuery('#desktop_screen').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_screen-placeholder').show()}else{jQuery('#desktop_screen-placeholder').remove()}</script>
<div id="desktop_rectangle-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_rectangle") && jQuery('#desktop_rectangle')[0] && !jQuery('#desktop_rectangle').html().length){document.writeln(b3)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_rectangle") && jQuery('#desktop_rectangle')[0] && !jQuery('#desktop_rectangle').html().length){jQuery('#desktop_rectangle').append(jQuery('#desktop_rectangle-placeholder'));if(!strpos(jQuery('#desktop_rectangle').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_rectangle-placeholder').show()}else{jQuery('#desktop_rectangle-placeholder').remove()}</script>
<div id="desktop_square-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_square") && jQuery('#desktop_square')[0] && !jQuery('#desktop_square').html().length){document.writeln(b4)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_square") && jQuery('#desktop_square')[0] && !jQuery('#desktop_square').html().length){jQuery('#desktop_square').append(jQuery('#desktop_square-placeholder'));if(!strpos(jQuery('#desktop_square').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_square-placeholder').show()}else{jQuery('#desktop_square-placeholder').remove()}</script>
<div id="desktop_halfpage-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_halfpage") && jQuery('#desktop_halfpage')[0] && !jQuery('#desktop_halfpage').html().length){document.writeln(b5)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_halfpage") && jQuery('#desktop_halfpage')[0] && !jQuery('#desktop_halfpage').html().length){jQuery('#desktop_halfpage').append(jQuery('#desktop_halfpage-placeholder'));if(!strpos(jQuery('#desktop_halfpage').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_halfpage-placeholder').show()}else{jQuery('#desktop_halfpage-placeholder').remove()}</script>
<div id="mobile_top-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("mobile_top") && jQuery('#mobile_top')[0] && !jQuery('#mobile_top').html().length){document.writeln(b6)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("mobile_top") && jQuery('#mobile_top')[0] && !jQuery('#mobile_top').html().length){jQuery('#mobile_top').append(jQuery('#mobile_top-placeholder'));if(!strpos(jQuery('#mobile_top').html(),'http://content.aimatch.com/default.gif'))jQuery('#mobile_top-placeholder').show()}else{jQuery('#mobile_top-placeholder').remove()}</script>
<div id="mobile_bottom-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("mobile_bottom") && jQuery('#mobile_bottom')[0] && !jQuery('#mobile_bottom').html().length){document.writeln(b7)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("mobile_bottom") && jQuery('#mobile_bottom')[0] && !jQuery('#mobile_bottom').html().length){jQuery('#mobile_bottom').append(jQuery('#mobile_bottom-placeholder'));if(!strpos(jQuery('#mobile_bottom').html(),'http://content.aimatch.com/default.gif'))jQuery('#mobile_bottom-placeholder').show()}else{jQuery('#mobile_bottom-placeholder').remove()}</script>
<div id="desktop_bodytext-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_bodytext") && jQuery('#desktop_bodytext')[0] && !jQuery('#desktop_bodytext').html().length){document.writeln(b8)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_bodytext") && jQuery('#desktop_bodytext')[0] && !jQuery('#desktop_bodytext').html().length){jQuery('#desktop_bodytext').append(jQuery('#desktop_bodytext-placeholder'));if(!strpos(jQuery('#desktop_bodytext').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_bodytext-placeholder').show()}else{jQuery('#desktop_bodytext-placeholder').remove()}</script>

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 996448838;
var google_conversion_label = "UJyaCMrIrgQQxrSS2wM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"></script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/996448838/?value=0&amp;label=UJyaCMrIrgQQxrSS2wM&amp;guid=ON&amp;script=0" /></div></noscript>

<script type="text/javascript">if (document.cookie.indexOf('ftu_trend_subscriber=1')!=-1){ga('set', 1, 'Uroven predplatitela', 'Predplatitel trendu', 1);}else{ga('set', 1, 'Uroven predplatitela', 'Nie je predplatitel', 1);}</script>

<script type="text/javascript">
(function(){
window._pa = window._pa || {};
var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.async = true;
pa.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + "//tag.perfectaudience.com/serve/542d3f11a391ee6bbd000063.js";
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
})();
</script>

<script type="text/javascript" src="//content.aimatch.com/js/sasia/v1/sasia.min.js"></script>

<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

<script type="text/javascript">
(function(p) { 
 p.src = "//dmp.adform.net/dmp/profile/?pid=11422&sg=54154151541541"; 
 }
)(document.createElement("img"));
</script>
<noscript>
<img src="//dmp.adform.net/dmp/profile/?pid=11422&sg=54154151541541" style="display:none !important"></noscript>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'etrend, Týždenník TREND'; //CHANGE THIS
_sf_async_config.authors = 'Marek Legéň, Michal Lehuta, TASR'; //CHANGE THIS
/** CONFIGURATION END **/
(function() {
  function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() {
          oldonload();
          loadChartbeat();
      };  
  })();
</script>
</body>
</html><!-- ZCHECK OK 333ms 172.24.10.34 /  -->