<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="sk" lang="sk" xmlns="http://www.w3.org/1999/xhtml">
<head>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFW6MJH');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/jquery-1.9.1.min.js"></script>



<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2011 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="https://www.etrend.sk/" />
<link rel="shortcut icon" href="https://www.etrend.sk/fileadmin/template/etrend/images/favicon.ico" />
<link rel="icon" href="https://www.etrend.sk/fileadmin/template/etrend/images/favicon.ico" />
<title>SUV s potenciálom MPV  | Týždenník TREND | TREND.sk</title>
<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="author" content="TREND.sk" />
<meta name="copyright" content="News and Media Holding a.s." />
<meta name="doc-type" content="Web Page" />
<meta name="doc-class" content="Published" />
<meta name="doc-rights" content="Copywritten Work" />
<meta name="doc-publisher" content="TREND.sk" />
<meta name="language" content="sk" />
<meta name="robots" content="index, follow" />
<meta name="verify-v1" content="YNYNVnpWsyydTTHEt78rY5vKO3nKLv/+F0PNpDQLSLU=" />

<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/typo3temp/stylesheet_df47de5364.css?1436962570" media="all" />



<script src="https://www.etrend.sk/typo3temp/javascript_93077bb238.js?1436962568" type="text/javascript"></script>


<meta property="fb:page_id" content="103630647170" /><meta property="fb:app_id" content="1408300199458666" />

<meta property="og:title" content="SUV s potenciálom MPV " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.etrend.sk/trend-archiv/rok-2019/cislo-22/suv-s-potencialom-mpv.html" />
<meta property="og:image" content="https://static.etrend.sk/uploads/tx_media/2019/06/05/suv-s-potencialom-mpv.jpg" />
<meta property="og:description" content="Odvezie nemožné a má podvozok, o ktorý sa dá oprieť "/>
<meta property="og:site_name" content="www.etrend.sk"/>

<link rel="canonical" href="https://www.etrend.sk/trend-archiv/rok-2019/cislo-22/suv-s-potencialom-mpv.html" />


	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/trend_27.5.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/article.min_22.6.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/etrend/styles/prototip.min_1.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/jquery-ui.1.10.3.min_1.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/lock-box_2.css" />
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/php.min_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/detectmobilebrowser_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/prototype2.min_2.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/page_loader.min_12.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/trend.min_22.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/eos.min_3.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/jquery.idledetection.min_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/promo-modals_3.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/swfobject_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/prototip_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/transport_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/config.php"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/lib.min_63.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/jquery-ui.1.10.3.min_1.js"></script>
	
<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/redesign.min_9.2.css" />
	
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.0, user-scalable=yes">
<meta name="HandheldFriendly" content="True" />
<link rel="apple-touch-icon-precomposed" href="https://www.etrend.sk/fileadmin/template/trend/images/T-large.png">

	<style>.col3 .module.find-edition{display:none;}</style>
	
<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/longform_4.css" />
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
        var mobileOnly = googletag.sizeMapping().addSize([0, 0], [[250, 250], [300, 100], [300, 250], [300, 150], [300, 300], [300, 600]]).addSize([768, 300], []).build();
        var mobileOnlySQ = googletag.sizeMapping().addSize([0, 0], [[250, 250], [300, 100], [300, 250], [300, 150], [300, 300]]).addSize([768, 300], []).build();
        var mobileOnlyPRX = googletag.sizeMapping().addSize([0, 0], [[1, 1], [250, 250], [300, 100], [300, 250], [300, 150], [300, 300], [300, 600]]).addSize([768, 300], []).build();
        var desktopOnlySQ = googletag.sizeMapping().addSize([0, 0], []).addSize([768,300], [[300,300],[300,600],[250, 250],[300, 250]]).build();
        var desktopOnlyLBS = googletag.sizeMapping().addSize([0, 0], []).addSize([728, 200], [[728, 90], [728, 200]]).build();
        //var desktopOnlyLB = googletag.sizeMapping().addSize([0, 0], []).addSize([728, 200], [[728, 200]]).addSize([970, 200], [[728, 200], [970, 250], [970, 90]]).addSize([990, 200], [[728, 200], [970, 250], [970, 90], [990, 300], [990, 250], [990, 200], [990, 90]]).addSize([1020, 200], [[1030, 200],[728, 200], [970, 250], [970, 90], [990, 300], [990, 250], [990, 200], [990, 90], [1020, 200], [1, 1]]).addSize([1200, 200], [[1110, 200], [1030, 200],[728, 200], [970, 250], [970, 90], [990, 300], [990, 250], [990, 200], [990, 90], [1100, 200], [1200, 250], [1200, 400], [1, 1]]).build();
        var desktopOnlyLB = googletag.sizeMapping().addSize([0, 0], []).addSize([728, 200], [[728, 200]]).addSize([970, 200], [[728, 200], [970, 250], [970, 90]]).addSize([990, 200], [[728, 200], [970, 250], [970, 90], [990, 250], [990, 200], [990, 90]]).addSize([1200, 200], [[970, 250], [970, 90], [990, 250], [990, 200], [990, 90],[1100, 200]]).build();
        var desktopOnlyVA = googletag.sizeMapping().addSize([0, 0], []).addSize([768, 300], [[750, 300],'fluid']).build();
        
        
        
        googletag.pubads().setTargeting('template', ['article']);
        googletag.pubads().collapseEmptyDivs(true);
        //googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<style>
div[id^="mobile_"] { position: relative; }
html { position: relative;}
.desktop_bodytext { margin-bottom: 1rem; }
.branding_l_r {
top: 60px!important;
}
#desktop_screen {
width: 1100px;
margin: 0 auto;
}
.branding_left {
    transform: translateX(-550px)!important;
}
.branding_right {
     transform: translateX(550px)!important;
}
/*
div[id^="desktop_"]:after {
content: attr(id);
font-size:10px;
font-family: tahoma;
text-transform: uppercase;
position: absolute;
top: 10px;left: 10px;
}
div[id^="desktop_"] {
background: #fafafa;
display: block!important;
}

*/
</style>

<meta name="description" content="Odvezie nemožné a má podvozok, o ktorý sa dá oprieť " />

<meta name="keywords" content="SUV, &amp;#382, stráca, Ponuka, diere, dopytu, nevyčerpateľná, čiernej, schopnosť, MPV , s potenciálom, Absorpčná, sneh, trhu, zdá, stredných, vedomie, neberú, „out“, hrozí" />

<script async src='https://cdn.onthe.io/io.js/MiMPzC1nffFo'></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create','UA-5021239-1','auto');
ga('create','UA-72916033-1',{'name':'b'});
ga('create','UA-101340740-1',{'name':'dev'});
ga('send','pageview');
ga('b.send','pageview');
ga('dev.send','pageview');
</script>


<script type='text/javascript'>
setTimeout(function(){var a=document.createElement('script');
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+'//script.crazyegg.com/pages/scripts/0046/1263.js?'+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type='text/javascript';b.parentNode.insertBefore(a,b)}, 1);
</script>
<style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 
    _sf_async_config.domain = 'trend.sk';
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / etrend.sk / TREND Archiv -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'oktLcrd4ENowdK.F.7QWApew7zEsd4NaEWTF7Tb9hCD.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFW6MJH"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- End Google Tag Manager -->




<div class="menu-line"><div class="wrap">
	<ul class="main">
					<li class="trend"><a href="https://www.etrend.sk/" title="TREND.sk">TREND.sk</a></li>
					<li><a href="https://medialne.etrend.sk/" title="Mediálne">Mediálne</a></li>
					<li><a href="https://reality.etrend.sk/" title="Reality">Reality</a></li>
				<li><span>Vzdelávanie</span><div class="submenu"><ul class="color">
<li><a href="https://www.trendkonferencie.sk" title="TREND Konferencie">TREND Konferencie</a></li>
<li><a href="http://www.trendacademy.sk" title="TREND Academy">TREND Academy</a></li>
</ul></div></li>        <li class="sections"><span>Sekcie</span><div class="submenu"><ul class="color">
<li style="color: #AC0904; font-size: 12px; margin-bottom: 5px; font-weight: 800;">TREND.SK</li>
<li><a href="https://www.etrend.sk/top-clanky.html" title="Najčítanejšie">Najčítanejšie</a></li>
<li><a href="https://www.etrend.sk/ekonomika.html" title="Ekonomika">Ekonomika</a></li>
<li><a href="https://www.etrend.sk/firmy.html" title="Firmy">Firmy</a></li>
<li><a href="https://www.etrend.sk/financie.html" title="Financie">Financie</a></li>
<li><a href="https://www.etrend.sk/podnikanie.html" title="Podnikanie">Podnikanie</a></li>
<li><a href="https://www.etrend.sk/technologie.html" title="Technológie">Technológie</a></li>
<li><a href="https://www.etrend.sk/auto.html" title="Auto">Auto</a></li>
<li><a href="https://www.etrend.sk/relax.html" title="Relax">Relax</a></li>
<li><a href="https://blog.etrend.sk/" title="Blogy">Blogy</a></li>
</ul>
<ul class="black">
<li style="color: #000000; font-size: 12px; margin-bottom: 5px; font-weight: 800;">TEMATICKÉ WEBY</li>
<li><a href="https://medialne.etrend.sk/" title="Mediálne">Mediálne</a></li>
<li><a href="https://reality.etrend.sk/" title="Reality">Reality</a></li>
<li><a href="https://reality.inspiracie.etrend.sk/inspiracie-reality.html" title="Realitné inšpirácie">Inšpirácie</a></li>
<li><a href="https://restauracie.etrend.sk/" title="Reštaurácie">Reštaurácie</a></li>
<li><a href="https://www.etrend.sk/predplatne-pre-skoly.html" title="Použi rozum">Použi rozum</a></li>
</ul>
<ul>
<li style="color: #999999; font-size: 12px; margin-bottom: 5px; font-weight: 800;">PONUKY</li>
<li><a href="https://www.etrend.sk/eshop/vzory-zmluv.html" title="Dobré zmluvy">Dobré zmluvy</a></li>
<li><a href="https://www.etrend.sk/eshop/knihy.html" title="Knihy">Knihy</a></li>
<li><a href="http://kancelarie.etrend.sk/" title="Kancelárie">Kancelárie</a></li>


<li><a href="https://www.etrend.sk/financie/povinne-zmluvne-poistenie-najdite-si-najlacnejsie-pzp.html" title="PZP online">PZP online</a></li>
<li><a href="https://www.etrend.sk/pracovne-ponuky.html" title="Práca">Práca</a></li>
<!--
<li><a href="https://www.etrend.sk/rubrika/10136-trend-male-a-stredne-podniky/edition-1043.html" title="TREND + Malé a stredné podniky"><strong>Malé a stredné podniky</strong></a></li>
-->
</ul>
<span class="clear"></span>
<ul>
<li><a href="https://www.trendkonferencie.sk" title="TREND Konferencie"><strong>TREND Konferencie</strong></a></li>
<li><a href="https://www.etrend.sk/trend-archiv.html" title="Archív TRENDU">Archív TRENDU</a></li>
<li><a href="https://www.etrend.sk/trend-analyses.html" title="TREND Analyses">TREND Analyses</a></li>
</ul>
<ul>
<li><a href="https://www.etrend.sk/predplatne-trendu.html" title="Predplatné"><strong>Predplatné</strong></a></li>
<li><a href="https://www.etrend.sk/kontakty.html" title="Kontakty">Kontakty</a></li>
<li><a href="https://www.etrend.sk/inzercia-etrend.html" title="Inzercia">Inzercia</a></li>
</ul>
<ul>
<li><a href="https://www.etrend.sk/aplikacie.html" title="Aplikácie pre tablet a mobil"><strong>Aplikácie</strong></a></li>
<li><a href="https://www.etrend.sk/rss.html" title="RSS">RSS</a></li>
<li><a href="https://www.etrend.sk/spravodajsky-widget-etrendu.html" title="Spravodajský widget">Správy - widget</a></li>
</ul>
</div></li>		<li class="search"><span>Hľadať</span><div class="submenu"><form name="cse-search-box" action="https://www.etrend.sk/vyhladavanie.html" method="get">
	<input type="hidden" name="ie" value="UTF-8" />
	<input type="hidden" name="cof" value="FORID:10" />
	<input type="hidden" name="cx" value="002981843484521457025:y54dxuh_mo4" />
	<input type="text" name="q" value="Zadajte hľadaný výraz ... " onblur="if (this.value=='') this.value='Zadajte hľadaný výraz ... ';" onfocus="if (this.value=='Zadajte hľadaný výraz ... ') this.value='';" class="input" />
	<input type="submit" name="sa" value="Hľadať" class="button">
</form>
</div></li>	</ul>
	<ul class="user">
		<li class="predplatne"><a href="https://www.etrend.sk/predplatne-trendu.html?itm_source=etrend&itm_medium=button&itm_campaign=menu" title="Predplatiť TREND">Predplatiť</a></li>		<li class="join"><span>Pridajte sa</span><div class="submenu"><ul>
<li class="fb">
<a href="https://www.facebook.com/tyzdennik.trend" title="TREND na Facebooku">Facebook</a>
</li>
<li class="tw">
<a href="https://twitter.com/etrend_sk" title="TREND na Twitteri">Twitter</a>
</li>
<li class="gplus">
<a href="https://plus.google.com/107141267685236880990" title="TREND na Google+">Google+</a>
</li>
<li class="in">
<a href="https://www.linkedin.com/company/trend-holding" title="TREND na LinkedIn">LinkedIn</a>
</li>

</ul>
<ul>
<li class="">
<a href="https://www.etrend.sk/aplikacie.html" title="Aplikácie pre mobil a tablet">Aplikácie</a>
</li>
<li class="">
<a href="https://www.etrend.sk/newsletter.html" title="Správy emailom">Správy emailom</a>
</li>
<li class="">
<a href="https://www.etrend.sk/rss.html" title="Správy cez RSS">Správy cez RSS</a>
</li>
<li class="">
<a href="https://www.etrend.sk/spravodajsky-widget-etrendu.html" title="Spravodajský widget pre váš web">Widget na web</a>
</li>
<li class="">
<a href="https://www.etrend.sk/tip-pre-redakciu-trend.html" title="Pošlite tip redakcii">Pošlite tip</a>
</li>
</ul>
</div></li>		<li class="login"><span>Prihlásiť</span><div class="submenu">
	<script type="text/javascript">
		function statusChangeCallback(param,call){
			if (param.status==='connected')
				FB.api('/me?fields=id,name,email',function(param){
					jQuery.post('/services/FacebookLogin.service',{param:param,call:call},function(data){
						if(data['alt'])
							alert(data['alt']);
						if(data['log'] && data['pas']) {
							jQuery('#login_form input[name=user]').val(data['log']);
							jQuery('#login_form input[name=pass]').val(data['pas']);
							jQuery("#login_form input[name=submit]").click();
						}
						if(data['red'])
							window.location=jQuery(location).attr('href');
					});
				});
		}
		function checkLoginState(){FB.getLoginStatus(function(param){statusChangeCallback(param,'click');});}
		window.fbAsyncInit=function(){FB.init({appId:'1408300199458666',cookie:true,xfbml:true,version:'v2.2'});FB.getLoginStatus(function(param){statusChangeCallback(param,'auto');});};
		(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/sk_SK/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));
		function fb_login(){FB.login(function(param){checkLoginState();},{scope:'public_profile,email'});}
	</script>

	<form id="login_form" action="/trend-archiv/rok-2019/cislo-22/suv-s-potencialom-mpv.html" method="post" enctype="multipart/form-data">
		<input class="input" type="text" name="user" value="Prihlasovacie meno" onblur="if (this.value=='') this.value='Prihlasovacie meno';" onfocus="if (this.value=='Prihlasovacie meno') this.value='';">
		<input class="input" type="password" name="pass" value="Heslo" onblur="if (this.value=='') this.value='Heslo';" onfocus="if (this.value=='Heslo') this.value='';">
		<input type="hidden" name="pid" value="28" />
		<input type="hidden" name="no_cache" value="1" />
		<input type="hidden" name="logintype" value="login" />
		<input type="hidden" name="remember_me" value="1" />
		<input type="submit" name="submit" value="Prihlásiť" class="button login" title="Prihlásiť" /> 
				<ul>
			<li><a href="https://www.etrend.sk/nedari-sa-mi-prihlasit.html" title="Nedarí sa mi prihlásiť"><strong>Nedarí sa mi prihlásiť</strong></a></li>
			<li><a href="https://www.etrend.sk/registracia.html" title="Nová registrácia">Nová registrácia</a></li>
			<li><a href="https://www.etrend.sk/vyuzite-predplatne-na-maximum.html" title="O predplatiteľskej registrácii">O predplatiteľskej registrácii</a></li>			<li><a onclick="fb_login();return false;"><img src="https://www.etrend.sk/fileadmin/template/trend/images/social_f.png" width="12" height="12" style="margin:0 4px -2px 0;">Prihlásiť sa cez Facebook</a></li>
		</ul>
	</form>
</div></li>	</ul>
</div>

</div>


	<div id="brandcom_popup">
		Články označené ako BrandCom sú pripravené a publikované v spolupráci s komerčnými partnermi. Hoci redakcia TRENDU nie je ich autorom, ich obsah považuje za prínosný pre čitateľa a preto umožnila ich publikovanie. <a href="https://www.etrend.sk/brandcom.html">Viac o BrandCom</a>
	</div>

    	
		<style>
			#corner_popup { display: none; width: 300px; padding: 15px; position: fixed; left: 0; bottom: 0; z-index: 1000; background-color: #e5e5e5; box-shadow: 0px 0px 10px 0px rgba(0, 0, 0, 1); }
			#corner_popup #close { width: 25px; height: 25px; position: absolute; top: 13px; right: 13px; background-image: url('/fileadmin/template/trend/img/sprites.png'); background-position: -380px -80px; cursor: pointer; }
			#corner_popup #title { color: #ac0904; font-size: 17px; margin-bottom: 15px; }
			#corner_popup #email { width: 60%; height: 28px; padding: 0px 3%; font-size: 13px; line-height: 28px; border: 1px solid #ccc; }
			#corner_popup #submit { width: 30%; height: 30px; float: right; background-color: #ac0904; color: #fff; font-size: 15px; text-align: center; border: none; cursor: pointer; }
			#corner_popup #info { color: #000; font-size: 12px; line-height: 15px; margin-top: 10px; clear: both; }
		</style>
		<!--script type="text/javascript">
			jQuery(document).ready(function(){
				if(jQuery.browser.mobile || strpos(navigator.userAgent.toLowerCase(),'android') || strpos(navigator.userAgent.toLowerCase(),'iphone') || strpos(navigator.userAgent.toLowerCase(),'ipod') || strpos(navigator.userAgent.toLowerCase(),'ipad')){
					jQuery("#corner_popup").hide();
				}else{
					jQuery.ajax({url:'/services/CornerPopup.html',dataType:'json',type:'post',data:{method:'getCookie',cookie:'nws'}}).success(function(data){
						if(data){
							jQuery("#corner_popup").hide();
						}else{
							jQuery.ajax({url:'/services/CornerPopup.html',dataType:'json',type:'post',data:{method:'isLogged'}}).success(function(data){
								if(data){
									jQuery("#corner_popup").hide();
								}else{
									jQuery.ajax({url:'/services/CornerPopup.html',dataType:'json',type:'post',data:{method:'setCookie',cookie:'nws'}}).success(function(data){});
									jQuery("#corner_popup").show();
									jQuery("#corner_popup #submit").on("click",function(){
										var email = jQuery("#corner_popup #email").val();
										if(!(/^((([a-z]|\d|[!#\$%&'\*\+\-\/=\?\^_`{\|}~]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])+(\.([a-z]|\d|[!#\$%&'\*\+\-\/=\?\^_`{\|}~]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])+)*)|((\x22)((((\x20|\x09)*(\x0d\x0a))?(\x20|\x09)+)?(([\x01-\x08\x0b\x0c\x0e-\x1f\x7f]|\x21|[\x23-\x5b]|[\x5d-\x7e]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])|(\\([\x01-\x09\x0b\x0c\x0d-\x7f]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))))*(((\x20|\x09)*(\x0d\x0a))?(\x20|\x09)+)?(\x22)))@((([a-z]|\d|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])|(([a-z]|\d|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])([a-z]|\d|-|\.|_|~|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])*([a-z]|\d|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])))\.)+(([a-z]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])|(([a-z]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])([a-z]|\d|-|\.|_|~|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])*([a-z]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])))\.?$/i.test(email))){
											alert("Nesprávne zadaná emailová adresa.");
										}else{
											jQuery.ajax({url:'/services/CornerPopup.html',dataType:'json',type:'post',data:{method:'emailExists',email:email}}).success(function(data){
												if(data){
													jQuery("#corner_popup").hide();
													alert("Zadaný email je už zaregistrovaný. Prosím prihláste sa.");
													pageLoader.scrollToLogin();
													jQuery("#login_form").attr('action','/newsletter.html');
												}else{
													jQuery.ajax({url:'/services/CornerPopup.html',dataType:'json',type:'post',data:{method:'registration',email:email}}).success(function(data){
														if(data){
															jQuery("#corner_popup").hide();
															alert("Na emailovú adresu " + email + " sme odoslali správu s potvrdzovacím odkazom.\nKliknite naň a nastavte si odber newslettra podľa svojich preferencií.");
														}
													});
												}
											});
										}
									});
									jQuery("#corner_popup #close").on("click",function(){
										jQuery("#corner_popup").hide();
									});
								}
							});
						}
					});
				}
			});
		</script-->
	
	<!--div id="corner_popup">
		<div id="close"></div>
		<div id="title">Objednajte si denný súhrn správ</div>
		<input id="email" type="text" maxlength="40" value="Zadajte email ... " onblur="if (this.value=='') this.value='Zadajte email ... ';" onfocus="if (this.value=='Zadajte email ... ') this.value='';" />
		<input id="submit" type="submit" value="Odoslať" />
		<div id="info">Vyberiete si len témy, ktoré vás zaujímajú.<br />Zasielanie newslettra kedykoľvek vypnete.</div>
	</div-->



	<script>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</script>

<div id="banners">
<div id="desktop_screen"><!-- REMAP OTHER: desktop_screen -> gpt-leaderboard_d_1 --><div id="gpt-leaderboard_d_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-leaderboard_d_1'); });</script></div></div>
<!-- jozko alebo nieco --></div>
<!-- .menu-line -->
<div class="wrap content">
  <div class="top"><div class="logo"><a href="https://www.etrend.sk/" title="TREND.sk"></a></div>
	<div id="mainmenu">
		<ul class="mainmenu">
							<li class=""><a href="https://www.etrend.sk/dnes.html" title="Dnes">Dnes</a></li>
							<li class=""><a href="https://www.etrend.sk/ekonomika.html" title="Ekonomika">Ekonomika</a></li>
							<li class=""><a href="https://www.etrend.sk/firmy.html" title="Firmy">Firmy</a></li>
							<li class=""><a href="https://www.etrend.sk/financie.html" title="Financie">Financie</a></li>
							<li class=""><a href="https://www.etrend.sk/podnikanie.html" title="Podnikanie">Podnikanie</a></li>
							<li class=""><a href="https://www.etrend.sk/technologie.html" title="Technológie">Technológie</a></li>
							<li class=""><a href="https://www.etrend.sk/auto.html" title="Auto">Auto</a></li>
							<li class=""><a href="https://www.etrend.sk/relax.html" title="Relax">Relax</a></li>
							<li class=""><a href="https://www.etrend.sk/poradna.html" title="Poradňa">Poradňa</a></li>
							<li class=""><a href="https://blog.etrend.sk/" title="Blogy">Blogy</a></li>
							<li class="active"><a href="https://www.etrend.sk/trend-archiv.html" title="Týždenník TREND">Týždenník TREND</a></li>
							<li class=""><a href="https://www.etrend.sk/o-nas.html" title="O nás">O nás</a></li>
							<li class=" send_tip" style="margin-right:0 !important;"><a href="https://www.etrend.sk/tip-pre-redakciu-trend.html" title="Pošlite tip">Pošlite tip</a></li>
					</ul>
	</div>
</div>
  <div class="col1">
    <div class="inner-block"><!--TYPO3SEARCH_begin--><div id="c22" class="csc-default" > 


	<img src="/_don/collector/gif?brand=etrend&system=etrend&page_type=article&data_privacy_version=1&document_id=495447&document_category[]=Týždenník TREND&document_category[]=Enjoy" id="nmhdongif" alt="" aria-hidden="true" style="position:absolute;width:1px;height:1px;margin:-1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);border: 0;white-space:nowrap;" />
	<iframe src="/_don/static/donframe-v1-local.html" id="nmhdonframe" width="0" height="0" style="position:fixed; top:-10px;"></iframe>
<div class="article-detail" data-io-article-url="https://www.etrend.sk/trend-archiv/rok-2019/cislo-22/suv-s-potencialom-mpv.html">
	        
        
		

        		
			<script type="text/javascript">
				window._io_config = window._io_config || {};
				window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
				window._io_config["0.2.0"].push({
					page_url: "https://www.etrend.sk/trend-archiv/rok-2019/cislo-22/suv-s-potencialom-mpv.html",
                    page_url_canonical: "https://www.etrend.sk/trend-archiv/rok-2019/cislo-22/suv-s-potencialom-mpv.html",
					page_title: "SUV s potenciálom MPV  | Týždenník TREND | TREND.sk",
					page_type: "article",
					page_language: "sk",
					article_authors: ["Jozef Prosnan"],
					article_categories: ["TREND.sk"],article_subcategories: ["Týždenník TREND","Enjoy"]
				});
			</script>
		

					<div class="gallery">
									                        <a href="https://www.etrend.sk/gallery/article/suv-s-potencialom-mpv.html?photo=1">							<img src="https://static.etrend.sk//uploads/tx_media/2019/06/05/suv-s-potencialom-mpv.jpg"  data-don-image-id="2019/06/05/suv-s-potencialom-mpv.jpg" data-don-image-provider="static.etrend" data-don="article_image" />
													</a>												</div>
				<h1 data-don="article_title">SUV s potenciálom MPV </h1>
				<p class="perex" data-don="article_perex">Absorpčná schopnosť trhu stredných SUV je, zdá sa, nevyčerpateľná. Ponuka sa stráca v čiernej diere dopytu ako sneh na slnku. Automobilkám, ktoré to neberú na vedomie, hrozí, že budú „out“. </p>		<p class="infoline">
			05.06.2019, 09:30
			 | <em id="36"><a href="https://www.etrend.sk/clanky-autora/36-jozef-prosnan.html" class="author" title="Jozef Prosnan">Jozef Prosnan</a></em>
			 | <a href="https://www.etrend.sk/politika-copyrightu.html" title="Politika copyrightu">&copy; 2019 News and Media Holding</a>					</p>
		<div class="clear"></div>

		<div class="article-bottom" id="article-top">
			<div class="module social">
	<a class="facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.etrend.sk%2Ftrend-archiv%2Frok-2019%2Fcislo-22%2Fsuv-s-potencialom-mpv.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;" style="text-decoration:none;">Zdieľať</a>
	<div onclick="wrapped(this);return false;" class="open"></div>
		<div class="social">
			<a class="google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.etrend.sk%2Ftrend-archiv%2Frok-2019%2Fcislo-22%2Fsuv-s-potencialom-mpv.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Google+</a>
			<a class="twitter" href="https://twitter.com/intent/tweet?status=https%3A%2F%2Fwww.etrend.sk%2Ftrend-archiv%2Frok-2019%2Fcislo-22%2Fsuv-s-potencialom-mpv.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Twitter</a>
			<a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.etrend.sk%2Ftrend-archiv%2Frok-2019%2Fcislo-22%2Fsuv-s-potencialom-mpv.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">LinkedIn</a>
		<div class="clear"></div>
	</div>
</div>

	<script type="text/javascript">
		function wrapped(wrapped){
			if (jQuery(wrapped).next(".social").css("display") == "none")
				jQuery(wrapped).next(".social").show();
			else
				jQuery(wrapped).next(".social").hide();
		}
	</script>

			<div class="module tools">
				<ul class="tol1">
					


	<script type="text/javascript">
		var link_mail = new FriendMail();
		var correction_mail = new SendCorrectionMail();
	</script>

<li><a onclick="articleObj.print(); return false;" class="print" title="Tlačiť">Tlačiť</a></li>
					<li><a href="https://www.etrend.sk/trend-archiv/rok-2019/cislo-22/suv-s-potencialom-mpv/diskusia.html" class="comment" title="Diskusia: 0"><span>0</span></a></li>				</ul>
			</div>
					</div>
		<div class="clear"></div>
		<div class="body-text" data-don="article_body">
			
							<script type='text/javascript'>
								jQuery.ajax({
									url: '/services/ArticleHit.html',
									data: {article : 'suv-s-potencialom-mpv'},
									dataType: 'json',
									type: 'POST',
								});
							</script>
							<p class="bodytext">Napr&iacute;klad koncernu Volkswagen nesta&#269;&iacute;, &#382;e ho u&#382; v&nbsp;r&aacute;mci danej sorty reprezentuje &Scaron;koda Kodiaq a&nbsp;VW Tiguan Allspace. Do s&uacute;boja o&nbsp;priaze&#328; motoristu posiela aj svojho tretieho &#382;ol&iacute;ka &ndash; Seat Terraco. Pritom riziko vz&aacute;jomn&eacute;ho kanibalizmu svojho drav&eacute;ho pokolenia pova&#382;uj&uacute; koncernov&iacute; lodivodi za celkom prijate&#318;n&eacute;. Dokonca by som povedal, &#382;e&nbsp;chu&#357; vytesni&#357; ostatn&yacute;ch po&#269;etnou prevahou sa stala osved&#269;enou koncernovou politikou.&#8233;</p>
<h2>Beriem ho v&scaron;etk&yacute;mi &ocirc;smimi&#8233;</h2>
<p class="bodytext">Rozhliadam sa po kokpite z&nbsp;poz&iacute;cie vodi&#269;a a&nbsp;vn&iacute;mam aktu&aacute;lnu architekt&uacute;ru koncernu Volkswagen. Nemecky prec&iacute;znu, no u&#382; nie a&#382; tak&uacute; chladn&uacute;, neosobn&uacute;. Konvenuje mi origin&aacute;lne tvarovan&aacute; palubn&aacute; doska. Modernu reprezentuje pl&aacute;vaj&uacute;ci centr&aacute;lny osempalcov&yacute; monitor aj desa&#357;palcov&yacute; digit&aacute;lny pr&iacute;strojov&yacute; &scaron;t&iacute;t. &Scaron;koda, &#382;e bud&iacute;kom ch&yacute;ba tret&iacute; rozmer &ndash; vyzeraj&uacute; plocho ako na tapete. </p>
<p class="bodytext">Ich vzh&#318;ad a&nbsp;obsah m&ocirc;&#382;em meni&#357;. Hlavne &#382;e nach&aacute;dzam verziu, ktor&aacute; mi plne vyhovuje. Predn&eacute; sedadl&aacute; chv&aacute;lim, &uacute;spe&scaron;ne sa hraj&uacute; na ve&#318;k&eacute; pohodln&eacute; kresl&aacute;, no vzh&#318;adom na st&aacute;do ukryt&eacute; pod kapotou by som priv&iacute;tal aspo&#328; o&nbsp;odtie&#328; onakvej&scaron;ie anatomick&eacute; tvary. Nech&yacute;ba induk&#269;n&aacute; podlo&#382;ka pod smartf&oacute;n ani objemn&eacute; odkladacie prie&#269;inky, v&scaron;etky m&auml;kko vystlan&eacute;. Uzatv&aacute;rate&#318;n&aacute; priehradka pred spolujazdcom obsahuje DVD mechaniku plus sloty na pam&auml;&#357;ov&eacute; karty.&#8233;</p>



    <!-- Zamknutý článok -->
            <!-- Zamknutý článok bez vydania -->
                    <!-- No Free, no archive article NPPL -->
            <div class="locked-article long">
                <div class="regular-paywall">
                    <h2>Dočítajte celý článok s predplatným TRENDU</h2>
                    <h4>už od <strong>94 centov</strong> / týždeň</h4>
                    <div class="locked-benefits">
                        <ul>
                            <li><span class="checkmark"><div class="checkmark_stem"></div><div class="checkmark_kick"></div></span> Plný prístup k prémiovým článkom a archívu</li>
                            <li><span class="checkmark"><div class="checkmark_stem"></div><div class="checkmark_kick"></div></span> Sektorové rebríčky, hospodárske výsledky firiem</li>
                            <li><span class="checkmark"><div class="checkmark_stem"></div><div class="checkmark_kick"></div></span> Obmedzenie reklamy na TREND.sk</li>
                        </ul>
                    </div>

                    <div class="locked-order">
                        <div class="order-button">
                            <a href="/predplatne-trendu.html?itm_source=etrend&itm_medium=button&itm_campaign=article" title="Objednať predplatné"><span>Objednať predplatné</span></a>
                        </div>
                        <div class="order-login">
                            Máte už predplatné? <a id="show_login_box" onclick="pageLoader.scrollToLogin();" style="cursor:pointer;" title="Prihlásenie">Prihláste sa</a>.
                        </div>
                    </div>
                </div>
                <div class="sms-paywall">
                    <h4>Odomknite článok cez SMS<br/><small>s týždenným predplatným <strong>len za 1,90 €</strong></small></h4>
                    <p class="sms-link">
                        <a href="javascript:void(0);" onclick="articleObj.smsCheckUser();">Objednať SMS predplatné</a>
                    </p>
                    <p class="sms-info">Získajte prístup za pár sekúnd cez SMS objednaním týždenného predplatného TREND Digital s automatickou obnovou.</p>
                    <p><a class="note" href="https://www.etrend.sk/vseobecne-podmienky-predplatne.html?utm_source=smsform">Viac informácií</a>.</p>
                </div>
            </div>
            
                <script type="text/javascript">
                    jQuery('p.bodytext').last().wrap('<div id="opacity-relative"></div>');
                    jQuery('p.bodytext').last().after('<div id="opacity-absolute"></div>');
                </script>
            
                        
    <div id="order-form" title="Objednať TREND Digital cez SMS" style="display: none;">                
                    <form>
                <fieldset>
                    <label for="smsUser1">Zadajte váš e-mail</label>
                    <input type="text" name="smsUser1" id="smsUser1" value="" class="text ui-widget-content ui-corner-all">
                </fieldset>
            </form>
            
            <p style="margin-top: 5px;">Tento e-mail bude slúžiť ako vaše prihlasovacie meno na TREND.sk.</p>
            <p>Ak už konto na TREND.sk máte, zadajte váš prihlasovací e-mail / prihlasovacie meno.</p>

            <form style="margin-bottom: 15px;">
                <fieldset>
                    <input type="checkbox" name="smsUser4" id="smsUser4" style="display: inline;"> Súhlasím s <a href="/podmienky-pouzivania.html" target="_blank" title="Podmienkami používania TREND.sk">podmienkami používania TREND.sk</a>
                </fieldset>
            </form>

            <p class="validateTips"></p>
                
    </div>
    
    <div id="sms-login-form" title="Prihlásenie" style="display: none;">
        <span id="loginFormInfo"></span>
        
        <p style="margin-top: 5px;">Toto konto už existuje. Prihláste sa vašimi údajmi.</p>
        
        <form>
            <fieldset>
                <label for="smsUser2">E-mail / prihlasovacie meno</label>
                <input type="text" name="smsUser2" id="smsUser2" value="" class="text ui-widget-content ui-corner-all">
                <label for="smsUser3">Heslo</label>
                <input type="password" name="smsUser3" id="smsUser3" value="" class="text ui-widget-content ui-corner-all">
            </fieldset>
        </form>
        <p style="margin-top:5px;"><a href="nedari-sa-mi-prihlasit.html" style="text-decoration: underline;" target="_blank">Nedarí sa mi prihlásiť</a></p>
        <p class="validateTips"></p>
    </div>
    
    <div id="sms-form" title="Dokončite poslaním SMS" style="display: none;">                                       
        <div id="sms-form-preloader" style="text-align: center; margin: 50px;">
            <img width="50px" src="https://www.etrend.sk/fileadmin/template/etrend/images/preloader_transparent.gif">
        </div>
        <div id="sms-form-text" style="display: none;">
            <p>Pošlite <b>SMS</b> s textom <b><span id="smsCode" /></b> na číslo <b><span id="shortNumber" /></b>.<span id="sms-form-text-mobile"> Alebo kliknite sem a odošlite predvyplnenú SMS:</span></p>
            <div id="sms-form-text-mobile-button" style="padding-bottom: 10px;">
                <div class="locked">
                    <div class="locked_right" style="margin-left: 0px;">    
                        <div class="locked_button_right" style="float: none;" onclick="articleObj.smsMobileButton();return false;">Poslať SMS</div>
                    </div>
                </div>
            </div>
            <p>Vítame vás medzi predplatiteľmi TRENDU!</p>
            <p>Týždenné predplatné TREND Digital cez SMS za úvodnú cenu 1,90 € sa obnovuje automaticky každých sedem dní. Môžete ho kedykoľvek zrušiť. Viac informácií nájdete <a style="text-decoration: underline;" href="comfortpay-platby.html" target="_blank">tu</a>.</p>
            <p class="validateTips"></p>
        </div>
    </div>    
    
                    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                articleObj.smsInit('trend-digital-tyzden-sms-predplatne');
                
                
            });
        </script>
    

<script type="text/javascript">ga('set', 'nonInteraction', false); ga('send', 'event', {eventCategory: 'zamknuty clanok', eventAction: 'zobrazenie', eventLabel: 'zobrazenie patky trend', eventValue: 0});</script>
					</div>
		<div class="clear"></div>
		<div class="article-bottom">
			<div class="module social">
	<a class="facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.etrend.sk%2Ftrend-archiv%2Frok-2019%2Fcislo-22%2Fsuv-s-potencialom-mpv.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;" style="text-decoration:none;">Zdieľať</a>
	<div onclick="wrapped(this);return false;" class="open"></div>
		<div class="social">
			<a class="google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.etrend.sk%2Ftrend-archiv%2Frok-2019%2Fcislo-22%2Fsuv-s-potencialom-mpv.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Google+</a>
			<a class="twitter" href="https://twitter.com/intent/tweet?status=https%3A%2F%2Fwww.etrend.sk%2Ftrend-archiv%2Frok-2019%2Fcislo-22%2Fsuv-s-potencialom-mpv.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Twitter</a>
			<a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.etrend.sk%2Ftrend-archiv%2Frok-2019%2Fcislo-22%2Fsuv-s-potencialom-mpv.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">LinkedIn</a>
		<div class="clear"></div>
	</div>
</div>

	<script type="text/javascript">
		function wrapped(wrapped){
			if (jQuery(wrapped).next(".social").css("display") == "none")
				jQuery(wrapped).next(".social").show();
			else
				jQuery(wrapped).next(".social").hide();
		}
	</script>

			<div class="module tools">
				<ul class="tol2">
					


	<script type="text/javascript">
		var link_mail = new FriendMail();
		var correction_mail = new SendCorrectionMail();
	</script>

<li><a onclick="articleObj.print(); return false;" class="print" title="Tlačiť">Tlačiť</a></li>
					<li><a href="https://www.etrend.sk/trend-archiv/rok-2019/cislo-22/suv-s-potencialom-mpv/diskusia.html" class="comment" title="Diskusia: 0"><span>0</span></a></li>				</ul>
			</div>
							<p class="tags">
					<strong>Rubrika</strong>
					<a href="https://www.etrend.sk/trend-rubrika/10464-enjoy/edition-1352.html">Enjoy</a>
				</p>
									<div class="clear"></div>
							<div class="w50 articles">
					<h4>Súvisiace články</h4>
																								<div class="post">
								<h2>
									<a href="https://www.etrend.sk/trend-archiv/rok-2019/cislo-22/top-10-investicii-32.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=related&itm_position=1" title="TOP 10 investícií">TOP 10 investícií</a>									<span class="flag red" title="Článok s obmedzeným prístupom"></span>																										</h2>
								<a href="https://www.etrend.sk/trend-archiv/rok-2019/cislo-22/top-10-investicii-32.html" class="image">									<img src="https://static.etrend.sk/uploads/tx_media/2017/10/27/article_200_133/tabulka-long-form.jpg" width="200"  height="133"  title="TOP 10 investícií"  alt="TOP 10 investícií"/>
																	</a>								<h3>
									Výber TREND Analyses z investičných zámerov avizovaných v máji																	</h3>
							</div>
																														<h2><a href="https://www.etrend.sk/trend-archiv/rok-2019/cislo-22/spolupracia-je-vzdy-najvyhodnejsia.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=related&itm_position=2" title="Pavol Draxler: Spoluprácia je vždy najvýhodnejšia">Pavol Draxler: Spoluprácia je vždy najvýhodnejšia</a></h2>
																														<h2><a href="https://www.etrend.sk/trend-archiv/rok-2019/cislo-22/domaca-kava-ako-od-baristu.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=related&itm_position=3" title="Domáca káva ako od baristu ">Domáca káva ako od baristu </a></h2>
																														<h2><a href="https://www.etrend.sk/trend-archiv/rok-2019/cislo-22/macronova-misia-ako-naucit-galskeho-kohuta-lietat.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=related&itm_position=4" title="Macronova misia: ako naučiť galského kohúta lietať">Macronova misia: ako naučiť galského kohúta lietať</a></h2>
																														<h2><a href="https://www.etrend.sk/trend-archiv/rok-2019/cislo-22/francuzi-ovladli-viacero-odvetvi.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=related&itm_position=5" title="Francúzi ovládli viacero odvetví">Francúzi ovládli viacero odvetví</a></h2>
															</div>
										<div class="w50 articles last">
					<h4>Top články</h4>
																								<div class="post">
								<h2>
									<a href="https://www.etrend.sk/technologie/lucia-javorcekova-fotka-na-instagrame-moze-stat-stvorcifernu-sumu.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=1" title="Lucia Javorčeková: Fotka na Instagrame môže stáť štvorcifernú sumu">Lucia Javorčeková: Fotka na Instagrame môže stáť štvorcifernú sumu</a>																		<span class="gallery-in" title="Článok s fotogalériou"></span>																	</h2>
								<a href="https://www.etrend.sk/technologie/lucia-javorcekova-fotka-na-instagrame-moze-stat-stvorcifernu-sumu.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=1" class="image">									<img src="https://static.etrend.sk/uploads/tx_media/2019/05/15/article_200_133/lucia-javorcekova-4.jpg" width="200"  height="133"  title="Lucia Javorčeková: Fotka na Instagrame môže stáť štvorcifernú sumu"  alt="Lucia Javorčeková: Fotka na Instagrame môže stáť štvorcifernú sumu"/>
																	</a>								<h3>
									Slovenská modelka, matka, DJka a začínajúca maliarka prezradila, čo sa schováva za kariérou instagramera									<a href="https://www.etrend.sk/technologie/lucia-javorcekova-fotka-na-instagrame-moze-stat-stvorcifernu-sumu/diskusia.html" class="comments" title="Diskusia: 16">16</a>								</h3>
							</div>
																														<h2><a href="https://www.etrend.sk/trend-archiv/rok-2019/cislo-20/aky-stadion-postavil-kmotrik-a-ake-vznikaju-vo-svete.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=2" title="Aký štadión postavil Kmotrík a aké vznikajú vo svete">Aký štadión postavil Kmotrík a aké vznikajú vo svete</a></h2>
																														<h2><a href="https://www.etrend.sk/technologie/instagramerka-ukradla-reklamu-za-styri-miliony-stacilo-jej-vybehnut-na-ihrisko.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=3" title="Instagramerka „ukradla“ reklamu za štyri milióny. Stačilo jej vybehnúť na ihrisko">Instagramerka „ukradla“ reklamu za štyri milióny. Stačilo jej vybehnúť na ihrisko</a></h2>
																														<h2><a href="https://www.etrend.sk/ekonomika/chysta-sa-srotovne-2-0-vlada-chce-dotovat-tretinu-z-ceny-novych-e-aut.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=4" title="Chystá sa Šrotovné 2.0. Vláda chce dotovať tretinu z ceny nových e-áut">Chystá sa Šrotovné 2.0. Vláda chce dotovať tretinu z ceny nových e-áut</a></h2>
																														<h2><a href="https://www.etrend.sk/firmy/mraziarne-mariana-hossu-opat-zarabaju-ich-ozdravenie-vychadza.html?itm_site=etrend&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=5" title="Mraziarne Mariána Hossu opäť zarábajú. Ich ozdravenie vychádza">Mraziarne Mariána Hossu opäť zarábajú. Ich ozdravenie vychádza</a></h2>
															</div>
						<div class="clear"></div>

			<!-- OTHERS-566 - strossl content widget -->
			<div data-spklw-widget="widget-595119e31684e" style="display:none;"></div>

            


<div class="diskusia">
	<h2><a href="https://www.etrend.sk/trend-archiv/rok-2019/cislo-22/suv-s-potencialom-mpv/diskusia.html" title="Diskusia (0 reakcií)">Diskusia <em>(0 reakcií)</em></a>            </h2>
		<div class="add-reaction" style="margin-top: 0px;">
					<div class="login">
				<p>Na pridanie príspevku do diskusie sa musíte prihlásiť. Ak ešte nemáte konto, <a href="https://www.etrend.sk/registracia.html" title="Registrácia">zaregistrujte sa</a> alebo sa <a onclick="fb_login();return false;" title="Prihlásenie cez Facebook" style="cursor:pointer;">prihláste cez Facebook</a>.</p>
				<form action="/trend-archiv/rok-2019/cislo-22/suv-s-potencialom-mpv.html#post_form" method="post" enctype="multipart/form-data">
	<label>Meno:</label>
	<input type="text" name="user" value="" class="input form-object">
	<label>Heslo:</label>
	<input type="password" name="pass" value="" class="input form-object">
	<input type="hidden" name="pid" value="28" />
	<input type="hidden" name="no_cache" value="1" />
	<input type="hidden" name="logintype" value="login" />
			<input type="submit" name="submit" value="Prihlásiť" class="button button-primary" style="float:left;">
		<style>#flb iframe { width: 20px; height: 20px; }</style>
		<fb:login-button id="flb" scope="public_profile,email" size="icon" onlogin="checkLoginState();" style="float:left;margin:7px;margin-left:70px;"></fb:login-button>
		<div class="clear"></div>
</form>

			</div>
			</div>
</div>
			<div class="clear"></div>

            <div class="video-box-container">
    <a href="https://www.etrend.sk/video/video.html"><h2 class="title">VIDEO<small>.trend.sk</small></h2></a>
    <div id="playlist-cb90407781bb4a3a87224cf359520564" data-playlist="cb90407781bb4a3a87224cf359520564" data-site="etrend" data-position="promo" style="position:relative;"></div>
</div>

    <script type="text/javascript" src="https://static.mediacentrum.sk/ooyala/v0.4/nmh.video.js"></script>
    <style>
        .video-box-container {
            border: 1px solid #e5e5e5;
            padding: 15px 10px;
            margin: 10px 0 25px 0;
        }
        .video-box-container h2.title {
            margin: 0 10px 10px 3px!important;
            font-family: 'Open Sans'!important;
            background: transparent!important;
            font-size: 18px!important;
        }
        .video-box-container a,
        .video-box-container a:link {
            display: block;
            min-height: 30px;
            position: relative;
            color: #ac0904;
        }
        .video-box-container a:hover {
            text-decoration: none;
        }
        .video-box-container a h2.title,
        .video-box-container a:link h2.title {
            text-decoration: none!important;
            margin:0!important;
            padding:3px 0 3px 3px!important;
            background: none!important;
            max-width: 100%;
        }
        .video-box-container a h2 small{
            text-transform: uppercase;
            color: #b2b2b2;
            font-size: 12px;
            font-weight: bold;
        }
        .oo-playlist-container .playlist-item {
            min-width: 230px;
            min-height:130px;
            overflow: hidden;
        }
    </style>

		</div>
		
			<script type="text/javascript">
				function h1() {
					if (!jQuery(".gallery h1")[0]) {
						jQuery(".gallery").append(jQuery("h1"));
						if (jQuery(".gallery h1").css("display") == "none")
							jQuery("h1").insertAfter(jQuery(".gallery"));
					} else {
						if (jQuery(".gallery h1").css("display") == "none")
							jQuery("h1").insertAfter(jQuery(".gallery"));
					}
				}
				jQuery(window).ready(function(){h1()});
				jQuery(window).resize(function(){h1()});
			</script>
		
	    <div id="self-promo" style="opacity:0;position: fixed; top: 0;left:0;right:0;bottom:0;z-index:99999;display:none;">
    <div class="overlay" style="position: fixed; top:0;left:0;right:0;bottom:0;background:rgba(0,0,0,.6);z-index:99999;"></div>
    <div id="sp-video" style="width:650px; height: 300px;background: #fafafa;position: fixed; top: 50%;left: 50%;transform:translate(-50%,-50%);z-index:99999;"></div>
    <div class="close-sp" style="font-size: 36px;color:#fff;position: absolute;top:50%;left:50%;margin-top:-200px;margin-left: 345px;cursor: pointer; z-index:99999">&times;</div>
</div></div></div><!--TYPO3SEARCH_end--></div>
  </div>
  <div class="col2"></div><div class="col3"></div><div class="bottom">
	<div class="box6">
		<h4>Čítajte viac na <a href="https://www.etrend.sk/">TREND.sk</a></h4>
					<div class="box b1">
				<h2><a href="https://gazduj.etrend.sk/">Gazduj</a></h2>															<h3>
							<a href="https://gazduj.etrend.sk/clanky-gazduj/-spravna-udrzba-podlahy-predzi-jej-zivotnost-a-ozivi-vzhlad.html" title="Správna údržba podlahy predĺži jej životnosť a oživí vzhľad"><img src="https://static.etrend.sk/uploads/tx_media/blogy/569/article_200_133/1554123940-pr-bona-01.jpg" width="200"  height="133"  title="Správna údržba podlahy predĺži jej životnosť a oživí vzhľad"  alt="Správna údržba podlahy predĺži jej životnosť a oživí vzhľad"/>Správna údržba podlahy predĺži jej životnosť a oživí vzhľad</a>													</h3>
												</div>
					<div class="box b2">
				<h2><a href="https://www.etrend.sk/podnikanie.html">Podnikanie</a></h2>															<h3>
							<a href="https://www.etrend.sk/podnikanie/na-svete-je-prvy-reper-miliardar-zarobil-aj-vdaka-akciam-v-sluzbe-uber.html" title="Na svete je prvý reper-miliardár. Zarobil aj vďaka akciám v službe Uber"><img src="https://static.etrend.sk/uploads/tx_media/2019/06/04/article_200_133/Jay-Z_a_Beyonce.jpg" width="200"  height="133"  title="Na svete je prvý reper-miliardár. Zarobil aj vďaka akciám v službe Uber"  alt="Na svete je prvý reper-miliardár. Zarobil aj vďaka akciám v službe Uber"/>Na svete je prvý reper-miliardár. Zarobil aj vďaka akciám v službe Uber</a>													</h3>
												</div>
					<div class="box b3">
				<h2><a href="https://www.etrend.sk/technologie.html">Technológie</a></h2>															<h3>
							<a href="https://www.etrend.sk/technologie/5-najzaujimavejsich-apple-noviniek-ktore-zmenia-vas-iphone.html" title="Päť najzaujímavejších Apple noviniek, ktoré zmenia váš iPhone"><img src="https://static.etrend.sk/uploads/tx_media/2019/06/04/article_200_133/iOS_13_predstaveny_ilustracka.jpg" width="200"  height="133"  title="Päť najzaujímavejších Apple noviniek, ktoré zmenia váš iPhone"  alt="Päť najzaujímavejších Apple noviniek, ktoré zmenia váš iPhone"/>Päť najzaujímavejších Apple noviniek, ktoré zmenia váš iPhone</a>							<a href="https://www.etrend.sk/technologie/5-najzaujimavejsich-apple-noviniek-ktore-zmenia-vas-iphone/diskusia.html" class="comments" title="Diskusia: 2">2</a>						</h3>
												</div>
					<div class="box b4">
				<h2><a href="https://www.etrend.sk/relax.html">Relax</a></h2>															<h3>
							<a href="https://www.etrend.sk/relax/md-snd-provokuje-orgiami-skazou-aj-atomovou-hrozbou.html" title="SND provokuje orgiami, skazou aj atómovou hrozbou"><img src="https://static.etrend.sk/uploads/tx_media/2019/06/03/article_200_133/Bakchantky_1.jpg" width="200"  height="133"  title="SND provokuje orgiami, skazou aj atómovou hrozbou"  alt="SND provokuje orgiami, skazou aj atómovou hrozbou"/>SND provokuje orgiami, skazou aj atómovou hrozbou</a>							<a href="https://www.etrend.sk/relax/md-snd-provokuje-orgiami-skazou-aj-atomovou-hrozbou/diskusia.html" class="comments" title="Diskusia: 1">1</a>						</h3>
												</div>
					<div class="box b5">
				<h2><a href="https://restauracie.etrend.sk/">Reštaurácie</a></h2>															<h3>
							<a href="https://restauracie.etrend.sk/restauracie-vino/takto-su-vinice-naozaj-lakadlom.html" title="V Taliansku našli spôsob, ako spraviť z vinohradu atrakciu"><img src="https://static.etrend.sk/uploads/tx_media/2019/06/04/article_200_133/Spanie_vo_vinohrade.jpg" width="200"  height="133"  title="V Taliansku našli spôsob, ako spraviť z vinohradu atrakciu"  alt="V Taliansku našli spôsob, ako spraviť z vinohradu atrakciu"/>V Taliansku našli spôsob, ako spraviť z vinohradu atrakciu</a>													</h3>
												</div>
					<div class="box b6">
				<h2><a href="https://www.etrend.sk/financie.html">Financie</a></h2>															<h3>
							<a href="https://www.etrend.sk/financie/preco-sa-hackeri-zaujimaju-aj-o-vas.html" title="Prečo sa hackeri zaujímajú aj o vás"><img src="https://static.etrend.sk/uploads/tx_media/2019/05/31/article_200_133/pr_orange_01_310519.jpg" width="200"  height="133"  title="Prečo sa hackeri zaujímajú aj o vás"  alt="Prečo sa hackeri zaujímajú aj o vás"/>Prečo sa hackeri zaujímajú aj o vás</a>							<a href="https://www.etrend.sk/financie/preco-sa-hackeri-zaujimaju-aj-o-vas/diskusia.html" class="comments" title="Diskusia: 1">1</a>						</h3>
												</div>
			</div>
</div>
</div>




<div id="desktop_pilot"></div>

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 996448838;
var google_conversion_label = "UJyaCMrIrgQQxrSS2wM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"></script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/996448838/?value=0&amp;label=UJyaCMrIrgQQxrSS2wM&amp;guid=ON&amp;script=0" /></div></noscript>

<script type="text/javascript">if (document.cookie.indexOf('ftu_trend_subscriber=1')!=-1){ga('set', 1, 'Uroven predplatitela', 'Predplatitel trendu', 1);}else{ga('set', 1, 'Uroven predplatitela', 'Nie je predplatitel', 1);}</script>

<script type="text/javascript">
(function(){
window._pa = window._pa || {};
var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.async = true;
pa.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + "//tag.perfectaudience.com/serve/542d3f11a391ee6bbd000063.js";
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
})();
</script>

<script type="text/javascript" src="//content.aimatch.com/js/sasia/v1/sasia.min.js"></script>

<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

<script type="text/javascript">
(function(p) { 
 p.src = "//dmp.adform.net/dmp/profile/?pid=11422&sg=54154151541541"; 
 }
)(document.createElement("img"));
</script>
<noscript>
<img src="//dmp.adform.net/dmp/profile/?pid=11422&sg=54154151541541" style="display:none !important"></noscript>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'etrend, Týždenník TREND'; //CHANGE THIS
_sf_async_config.authors = 'Jozef Prosnan'; //CHANGE THIS
/** CONFIGURATION END **/
(function() {
  function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() {
          oldonload();
          loadChartbeat();
      };  
  })();
</script>
<!-- from cache --></body>
</html><!-- memcache cache --><!-- Cache Info [actual: 05.06.2019 10:12:00, created: 05.06.2019 09:50:30, liveTime: -15 minutes] --><!-- ZCHECK OK 21ms 172.24.10.34 /  -->